Hinzufügen oder Ändern eines Effekts für ein Bild

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Sie können Ihr Bild verbessern, indem Sie die Effekte wie Schatten, Leuchteffekte, Spiegelungen, Weiche Kanten, abschrägungen und dreidimensionalen (3D) Drehungen hinzu. Sie können auch zu einem Bild einen künstlerischen Effekt hinzufügen oder Ändern von Helligkeit, Kontrast, oder Schärfe eines Bilds.

  1. Klicken Sie auf das Bild hinzufügen oder Ändern eines Effekts werden soll.

    Hinweis : Wenn Sie denselben Effekt für mehrere Bilder hinzuzufügen, klicken Sie auf das erste Bild, und halten Sie STRG GEDRÜCKT, während Sie die anderen Bilder klicken. Wenn Sie Word verwenden, müssen Sie die Bilder zu einem Zeichnungsbereich kopieren, wenn sie nicht bereits vorhanden sind. Klicken Sie auf Einfügen > Shapes > neuer Zeichenbereich. (Nach dem Hinzufügen oder Ändern des Effekts, können Sie sie wieder zum ursprünglichen Speicherort in Ihrem Dokument kopieren.)

  2. Klicken Sie unter Bildtools auf der Registerkarte Format in der Gruppe Bildformatvorlagen auf Bildeffekte.

  3. Setzen Sie den Zeiger auf eine der Optionen von Bildeffekte, damit ein Menü der unterschiedlichen Möglichkeiten angezeigt wird, wie jeder Effekt angewendet werden kann. Wenn Sie den Zeiger auf einen der Effekte im Menü setzen, wird dieser Effekt als Vorschau auf dem Bild im Dokument angezeigt.

    Über 'Bildeffekte' Schatten, weichen Kanten, Rahmen oder andere visuelle Effekte hinzufügen

    Hinweise : 

    • Wenn Sie den Effekt, den Sie hinzufügen, anpassen möchten, klicken Sie unten im Menü des Effekts auf den Optionen-Eintrag. Wenn Sie beispielsweise das Menü Schatten geöffnet haben, klicken Sie auf Schattenoptionen, damit Sie den Schatteneffekt anpassen können.

    • Wenn Sie einen Effekt entfernen möchten, den Sie dem Bild hinzugefügt haben, zeigen Sie auf den Menüeintrag für den Effekt, und klicken Sie dann auf die Option zum Entfernen des betreffenden Effekts. Zum Löschen eines Schattens zeigen Sie z. B. auf Schatten, und klicken Sie dann auf den ersten Eintrag, also Kein Schatten.

    • Wenn die Registerkarte Bildtools oder Format nicht angezeigt wird, doppelklicken Sie auf das Bild, um sicherzustellen, dass Sie es ausgewählt haben. Wenn oben im Programmfenster neben dem Dateinamen [Kompatibilitätsmodus] angezeigt wird, speichern Sie das Dokument in einem Format wie DOCX oder XLSX statt in einem älteren Dateiformat wie DOC oder XLS, und versuchen Sie es dann erneut.

  1. Klicken Sie auf das Bild hinzufügen oder Ändern eines Effekts werden soll.

    Hinweis : Wenn Sie denselben Effekt für mehrere Bilder hinzuzufügen, klicken Sie auf das erste Bild, und halten Sie STRG GEDRÜCKT, während Sie die anderen Bilder klicken. Wenn Sie Word verwenden, müssen Sie die Bilder zu einem Zeichnungsbereich kopieren, wenn sie nicht bereits vorhanden sind. Klicken Sie auf Einfügen > Shapes > neuer Zeichenbereich. (Nach dem Hinzufügen oder Ändern des Effekts, können Sie sie wieder zum ursprünglichen Speicherort in Ihrem Dokument kopieren.)

  2. Klicken Sie unter Bildtools auf der Registerkarte Format in der Gruppe Bildformatvorlagen auf Bildeffekte.

    Gruppe 'Bildformatvorlagen' auf der Registerkarte 'Format' der 'Bildtools'

    Wenn die Registerkarte Bildtools oder Format nicht angezeigt wird, doppelklicken Sie auf das Bild, um sicherzustellen, dass Sie es ausgewählt haben. Wenn oben im Programmfenster neben dem Dateinamen [Kompatibilitätsmodus] angezeigt wird, speichern Sie das Dokument in einem Format wie DOCX oder XLSX statt in einem älteren Dateiformat wie DOC oder XLS, und versuchen Sie es dann erneut.

  3. Führen Sie eine oder mehrere der folgenden Aktionen aus:

    • Zum Hinzufügen oder Ändern einer integrierten Kombination von Effekten zeigen Sie auf Voreinstellung, und klicken Sie auf den gewünschten Effekt.

      Zum Anpassen des integrierten Effekts klicken Sie auf 3D-Optionen, und passen Sie die gewünschten Optionen an.

    • Zum Hinzufügen oder Ändern eines Schattens zeigen Sie auf Schatten, und klicken Sie auf den gewünschten Schatten.

      Zum Anpassen des Schattens klicken Sie auf Schattenoptionen, und passen Sie die gewünschten Optionen an.

    • Zum Hinzufügen oder Ändern einer Spiegelung zeigen Sie auf Spiegelung, und klicken Sie auf die gewünschte Spiegelungsvariante.

      Zum Anpassen der Spiegelung klicken Sie auf Spiegelungsoptionen, und passen Sie die gewünschten Optionen an.

    • Zum Hinzufügen oder Ändern eines Leuchteffekts zeigen Sie auf Leuchten, und klicken Sie auf die gewünschte Leuchtvariante.

      Zum Anpassen der Leuchtfarben klicken Sie auf Weitere Leuchtfarben, und wählen Sie die gewünschte Farbe aus. Um eine Farbe auszuwählen, die nicht zu den Designfarben gehört, klicken Sie auf Weitere Farben. Klicken Sie dann entweder auf der Registerkarte Standard auf die gewünschte Farbe, oder mischen Sie auf der Registerkarte Benutzerdefiniert eine eigene Farbe. Die benutzerdefinierten Farben und die Farben der Registerkarte Standard werden nicht aktualisiert, wenn Sie das Design zu einem späteren Zeitpunkt ändern.

      Zum Anpassen des Leuchteffekts zeigen Sie auf Leuchtfarbenoptionen, und passen Sie die gewünschten Optionen an.

    • Zum Hinzufügen oder Ändern einer weichen Kante zeigen Sie auf Weiche Kanten, und klicken Sie auf die gewünschte Größe der weichen Kante.

      Zum Anpassen der weichen Kanten klicken Sie auf Optionen für weiche Kanten, und passen Sie die gewünschten Optionen an.

    • Zum Hinzufügen oder Ändern einer Kante zeigen Sie auf Abschrägung, und klicken Sie auf die gewünschte Abschrägung.

      Zum Anpassen der Abschrägung klicken Sie auf 3D-Optionen, und passen Sie die gewünschten Optionen an.

    • Zum Hinzufügen oder Ändern einer 3D-Drehung zeigen Sie auf 3D-Drehung, und klicken Sie auf die gewünschte Drehung.

      Zum Anpassen der Drehung klicken Sie auf 3D-Drehungsoptionen, und passen Sie die gewünschten Optionen an.

      Hinweise : 

      • Wenn Sie weitere Informationen zu den Optionen in diesen Bereichen erhalten möchten, klicken Sie oben im Dialogfeld Grafik formatieren auf ?. Hilfe-Schaltflächensymbol

      • Wenn Sie einen Effekt entfernen möchten, den Sie dem Bild hinzugefügt haben, zeigen Sie auf den Menüeintrag für den Effekt, und klicken Sie dann auf die Option zum Entfernen des betreffenden Effekts. Zum Löschen eines Schattens zeigen Sie z. B. auf Schatten, und klicken Sie dann auf den ersten Eintrag, also Kein Schatten.

  1. Klicken Sie auf das Bild hinzufügen oder Ändern eines Effekts werden soll.

    Hinweis : Wenn Sie denselben Effekt für mehrere Bilder hinzuzufügen, klicken Sie auf das erste Bild, und halten Sie STRG GEDRÜCKT, während Sie die anderen Bilder klicken. Wenn Sie Word verwenden, müssen Sie die Bilder zu einem Zeichnungsbereich kopieren, wenn sie nicht bereits vorhanden sind. Klicken Sie auf Einfügen > Shapes > neuer Zeichenbereich. (Nach dem Hinzufügen oder Ändern des Effekts, können Sie sie wieder zum ursprünglichen Speicherort in Ihrem Dokument kopieren.)

  2. Klicken Sie unter Bildtools auf der Registerkarte Format in der Gruppe Bildformatvorlagen auf Bildeffekte.

    Registerkarte 'Bildtools'

    Wenn Sie die Registerkarten Bildtools oder Format nicht angezeigt werden, doppelklicken Sie auf das Bild, um sicherzustellen, dass es ausgewählt. Wenn Sie neben dem Dateinamen am oberen Rand des Fensters Office Excel 2007 [Kompatibilitätsmodus] angezeigt wird, versuchen Sie, Ihr Dokument als Dokument 2007 Microsoft® Office System anstelle von Office 2003-Dokument speichern, und versuchen Sie es dann erneut.

  3. Führen Sie eine oder mehrere der folgenden Aktionen aus:

    • Zum Hinzufügen oder Ändern einer integrierten Kombination von Effekten zeigen Sie auf Voreinstellung, und klicken Sie auf den gewünschten Effekt.

      Zum Anpassen des integrierten Effekts klicken Sie auf 3D-Optionen, und wählen Sie dann die gewünschten Optionen aus. Weitere Informationen zu den Optionen im Bereich 3D zu formatieren klicken Sie auf Hilfe Hilfe-Schaltflächensymbol oben im Dialogfeld Bild formatieren.

    • Um einen Schatten hinzuzufügen oder zu ändern, zeigen Sie auf Schatten und klicken dann auf den gewünschten Schatten.

      Klicken Sie zum Anpassen des Schattens klicken Sie auf Schattenoptionen, und wählen Sie dann die gewünschten Optionen aus. Weitere Informationen zu den Optionen im Bereich Schatten klicken Sie auf Hilfe Hilfe-Schaltflächensymbol oben im Dialogfeld Bild formatieren.

    • Um eine Spiegelung hinzuzufügen oder zu ändern, zeigen Sie auf Spiegelung und klicken dann auf die gewünschte Spiegelungsvariante.

    • Zum Hinzufügen oder Ändern eines Leuchteffekts zeigen Sie auf Leuchten, und klicken Sie auf die gewünschte Leuchtvariante.

      Klicken Sie zum Anpassen der Leuchtfarben klicken Sie auf Weitere Leuchtfarben, und wählen Sie dann die gewünschte Farbe aus. Zum Ändern eine Farbe, der nicht in der Designfarben, klicken Sie auf Weitere Farben, und klicken Sie auf die Registerkarte Standard auf die gewünschte Farbe, oder mischen Sie auf der Registerkarte Benutzerdefiniert eine eigene Farbe benutzerdefinierte Farben und Farben auf der Registerkarte Standard nicht Aktualisieren Sie, wenn Sie das Dokument Design später ändern. Weitere Informationen zu Designs finden Sie unter alle Informationen zu Designs, sondern Formatvorlagen, Zellenformatvorlagen, und Hintergrundformate.

    • Zeigen Sie auf Weiche Kanten, und klicken Sie auf die gewünschte Kantengröße, um eine weiche Kante hinzuzufügen oder zu ändern.

    • Zum Hinzufügen oder Ändern einer Kante zeigen Sie auf Abschrägung und klicken auf die gewünschte Abschrägung.

      Klicken Sie zum Anpassen der Abschrägung, klicken Sie auf 3D-Optionen, und wählen Sie dann die gewünschten Optionen aus. Weitere Informationen zu den Optionen im Bereich 3D zu formatieren klicken Sie auf Hilfe Hilfe-Schaltflächensymbol oben im Dialogfeld Bild formatieren.

    • Zum Hinzufügen oder Ändern einer 3D-Drehung zeigen Sie auf 3D-Drehung und klicken auf die gewünschte Drehung.

      Klicken Sie zum Anpassen der Drehung klicken Sie auf 3D-Drehungsoptionen, und wählen Sie dann die gewünschten Optionen aus. Weitere Informationen zu den Optionen im Bereich 3D-Drehung klicken Sie auf Hilfe Hilfe-Schaltflächensymbol oben im Dialogfeld Form formatieren.

    • Wenn Sie einen Effekt entfernen möchten, den Sie zum gewünschten Bild hinzugefügt haben, zeigen Sie auf das Menüeintrags für den Effekt, und klicken Sie dann auf die Option zum Entfernen des Effekts. Um einen Schatten zu entfernen, zeigen Sie auf Schatten, und klicken Sie dann auf Kein Schatten aus.

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Ihre Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×