Hinzufügen oder Ändern einer Form in Office für Mac

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Nach dem Hinzufügen eines Shapes zu einem Dokument, können Sie ihn durch Ändern hinzufügen, dass Verbindungslinien, ändern die Formatvorlage, Hinzufügen einer Spiegelbild, die Farbe ändern möchten, und Anwenden einer Vielzahl von anderen Effekte wie Schatten, Leuchten und 3D.

Hinzufügen eines Shapes

  1. Klicken Sie auf der Registerkarte ' Einfügen ' klicken Sie auf Shapes, zeigen Sie auf einen beliebigen Formtyp, und klicken Sie dann auf die gewünschte Form.

    Schaltfläche ' Shapes ' auf der Registerkarte ' Einfügen '

  2. Ziehen Sie im Dokument den Cursor bis zur gewünschten Größe.

    Tipp : Damit die Proportionen der Form erhalten bleiben, halten Sie beim Ziehen des Cursors die UMSCHALTTASTE gedrückt.

Hinzufügen eines Verbinders Linie zwischen zwei Formen

Sie können einen Verbinder Linie zwischen zwei Shapes, um deren Beziehung zueinander, wie z. B., wenn Sie ein Flussdiagramm oder ein Organigramm erstellen anzeigen, hinzufügen.

  1. Klicken Sie auf der Registerkarte Einfügen klicken Sie auf Shapes, und klicken Sie dann unter Linien auf die gewünschte Linienart.

    Auswählen einer Zeile im Menü Shapes

  2. Halten Sie die Maustaste gedrückt, und zeichnen Sie die Linie an der gewünschten Stelle, sodass sie zwei Formen miteinander verbindet.

    Tipp : Um eine Linie in einem vordefinierten Winkel zu zeichnen, z. B. vertikal oder horizontal, halten Sie die UMSCHALTTASTE beim Zeichnen der Linie gedrückt.

  3. Um die Zeile und die Form nicht trennen so gruppieren, dass sie als ein einzelnes Objekt behandelt werden, halten Sie die UMSCHALTTASTE GEDRÜCKT, klicken Sie auf den Verbinder und jedes Shape, das sie Mitglied ist, mit der rechten Maustaste, und klicken Sie dann auf Gruppe > Gruppe.

Ändern des Formats von Shapes

  1. Klicken Sie auf das Shape, das Sie ändern möchten, und klicken Sie dann auf der Registerkarte Format der Form.

  2. Klicken Sie in der Gruppe Formenarten auf die gewünschte Formatvorlage aus.

    Optionen in der Gruppe Formenarten

    Zum Anzeigen weiterer Formatvorlagen zeigen Sie auf eine Formatvorlage und klicken dann auf Pfeil nach unten für weitere Informationen .

Eine Spiegelung, Leuchten, Schatten, 3D oder anderer Effekt hinzufügen

  1. Klicken Sie auf das Shape, und klicken Sie dann auf der Registerkarte Format der Form.

  2. Klicken Sie in der Gruppe Formenarten auf Formeffekte, zeigen Sie auf eine Effektkategorie, und klicken Sie dann auf den gewünschten Effekt.

    Optionen im Menü Formeffekte

Ändern der Farbe einer Form

  1. Klicken Sie auf das Shape, das Sie ändern möchten, und klicken Sie dann auf der Registerkarte Format der Form.

  2. Klicken Sie in der Gruppe Formenarten auf den Pfeil neben Fülleffekt neue Ausfülloptionen auswählen oder den Pfeil neben Formkontur , um die Optionen für die Form zu ändern.

Ändern der Transparenz eines Shapes

  1. Klicken Sie auf der Registerkarte ' Form formatieren ' auf ' Formatieren '.

    Schaltfläche "Bereich formatieren"

  2. Klicken Sie im Bereich Form formatieren klicken Sie auf der Registerkarte Füllung und Linie, und klicken Sie dann auf Füllung oder Linie.

  3. Ziehen Sie den Schieberegler Transparenz, um die Wirkung erzielen Sie die gewünschten.

    Bereich 'Form formatieren'

Siehe auch

Ändern der Größe eines Objekts

Zuschneiden eines Bilds

Drehen eines Objekts

Ausrichten von Objekten

Gruppieren oder Aufheben der Gruppierung von Objekten

Welches Office-Programm verwenden Sie?

Word

PowerPoint

Excel

Word

Führen Sie eine der folgenden Aktionen aus:

Hinzufügen einer Form

  1. Klicken Sie auf der Registerkarte Start unter Einfügen auf Form, zeigen Sie auf einen beliebigen Formtyp, und klicken Sie dann auf die gewünschte Form.

    Word-Registerkarte "Start", Gruppe "Einfügen"

  2. Ziehen Sie im Dokument den Cursor bis zur gewünschten Größe.

    Tipp : Damit die Proportionen der Form erhalten bleiben, halten Sie beim Ziehen des Cursors die UMSCHALTTASTE gedrückt.

Hinzufügen einer Linienverbindung zwischen zwei Formen

Sie können einen Verbinder Linie zwischen zwei Shapes, um deren Beziehung zueinander, wie z. B., wenn Sie ein Flussdiagramm oder ein Organigramm erstellen anzeigen, hinzufügen.

  1. Klicken Sie auf der Registerkarte Start unter Einfügen auf Form, zeigen Sie auf Linien und Verbindungen, und klicken Sie dann auf die gewünschte Linienart.

    Word-Registerkarte "Start", Gruppe "Einfügen"

  2. Halten Sie die Maustaste gedrückt, und zeichnen Sie die Linie an der gewünschten Stelle, sodass sie zwei Formen miteinander verbindet.

    Tipp : Um eine Linie in einem vordefinierten Winkel zu zeichnen, z. B. vertikal oder horizontal, halten Sie die UMSCHALTTASTE beim Zeichnen der Linie gedrückt.

  3. Um die Linie mit der Form zu gruppieren, sodass sie als einzelnes Objekt behandelt werden, halten Sie die UMSCHALTTASTE gedrückt, klicken Sie auf die Verbindung und auf jede Form, die damit verbunden ist, und klicken Sie dann auf der Registerkarte Format unter Anordnen auf Gruppe  Schaltfläche "Gruppe" , und klicken Sie anschließend auf Gruppieren.

Ändern der Formenart

  1. Klicken Sie auf die Form, die Sie ändern möchten, und klicken Sie dann auf die Registerkarte Format.

  2. Klicken Sie unter Formenarten auf die gewünschte Formatvorlage.

    Registerkarte "Format", Gruppe "Formenarten"

    Zum Anzeigen weiterer Formatvorlagen zeigen Sie auf eine Formatvorlage und klicken dann auf Pfeil nach unten für weitere Informationen .

Schatten, eine Spiegelung, Leuchten, 3D oder anderer Effekt hinzufügen

  1. Klicken Sie auf die Form, die Sie ändern möchten, und klicken Sie dann auf die Registerkarte Format.

  2. Klicken Sie unter Formenarten auf Effekte, zeigen Sie auf einen Effekt, und klicken Sie dann auf den gewünschten Effekt.

    Registerkarte "Format", Gruppe "Formenarten"

Aufhellen einer Formfarbe oder Erhöhen ihrer Transparenz

  1. Klicken Sie auf die Form, die Sie ändern möchten, und klicken Sie dann auf die Registerkarte Format.

  2. Verschieben Sie unter Formenarten den Schieberegler Transparenz nach rechts, um die Formfarbe aufzuhellen.

    Registerkarte "Format", Gruppe "Formenarten"

    Hinweis : Wenn Sie den Schieberegler ganz nach rechts verschieben, wird die Form vollständig transparent, sodass es wirkt, als hätte sie gar keine Farbe.

Konvertieren einer Form in eine andere Form

  1. Klicken Sie auf die Form, die Sie in eine andere Form konvertieren möchten.

  2. Klicken Sie auf der Registerkarte SmartArt unter SmartArt bearbeiten auf Form, zeigen Sie auf einen beliebigen Formtyp, und klicken Sie dann auf die Form, die stattdessen verwendet werden soll.

    Registerkarte "SmartArt", Gruppe "SmartArt bearbeiten"

Löschen einer Form

  • Klicken Sie auf die zu löschende Form, und klicken Sie dann auf der Standardsymbolleiste auf Ausschneiden  Schaltfläche "Ausschneiden" .

Siehe auch

Ändern der Größe eines Objekts

Zuschneiden eines Bilds

Ausrichten von Objekten

Verschieben, Drehen oder Gruppieren eines Bilds, Textfelds oder anderen Objekts

Hinzufügen oder Ändern der Füllfarbe

PowerPoint

Führen Sie eine der folgenden Aktionen aus:

Hinzufügen einer Form

  1. Klicken Sie auf der Registerkarte Start unter Einfügen auf Form, zeigen Sie auf einen beliebigen Formtyp, und klicken Sie dann auf die gewünschte Form.

    Registerkarte "Start", Gruppe "Einfügen"

  2. Ziehen Sie im Dokument den Cursor bis zur gewünschten Größe.

    Tipp : Damit die Proportionen der Form erhalten bleiben, halten Sie beim Ziehen des Cursors die UMSCHALTTASTE gedrückt.

Hinzufügen einer Linienverbindung zwischen zwei Formen

Sie können einen Verbinder Linie zwischen zwei Shapes, um deren Beziehung zueinander, wie z. B., wenn Sie ein Flussdiagramm oder ein Organigramm erstellen anzeigen, hinzufügen.

  1. Klicken Sie auf der Registerkarte Start unter Einfügen auf Form, zeigen Sie auf Linien und Verbindungen, und klicken Sie dann auf die gewünschte Linienart.

    Registerkarte "Start", Gruppe "Einfügen"

  2. Halten Sie die Maustaste gedrückt, und bewegen Sie den Mauszeiger über die erste Form, bis die Ziehpunkte rot angezeigt werden, und ziehen Sie dann von einem der roten Ziehpunkte bis zu einem der roten Ziehpunkte der zweiten Form.

    Tipp : Um eine Linie in einem vordefinierten Winkel zu zeichnen, z. B. vertikal oder horizontal, halten Sie die UMSCHALTTASTE beim Zeichnen der Linie gedrückt.

  3. Um die Linie mit der Form zu gruppieren, sodass sie als einzelnes Objekt behandelt werden, halten Sie die UMSCHALTTASTE gedrückt, klicken Sie auf die Verbindung und auf jede Form, die damit verbunden ist, und klicken Sie dann auf der Registerkarte Format unter Anordnen auf Gruppe  Schaltfläche "Gruppe" , und klicken Sie anschließend auf Gruppieren.

Ändern der Formenart

  1. Klicken Sie auf die zu ändernde Form.

  2. Klicken Sie auf der Registerkarte Start unter Format auf Schnellformatvorlagen, und klicken Sie dann auf die gewünschte Formatvorlage.

    PowerPoint-Registerkarte "Start", Gruppe "Format"

Schatten, eine Spiegelung, Leuchten, 3D oder anderer Effekt hinzufügen

  1. Klicken Sie auf die zu ändernde Form.

  2. Klicken Sie auf der Registerkarte Start unter Format auf Schnellformatvorlagen, zeigen Sie auf einen Effekt, und klicken Sie dann auf den gewünschten Effekt.

    PowerPoint-Registerkarte "Start", Gruppe "Format"

Aufhellen einer Formfarbe oder Erhöhen ihrer Transparenz

  1. Klicken Sie auf die Form, die Sie ändern möchten, und klicken Sie dann auf die Registerkarte Format.

  2. Verschieben Sie unter Formenarten den Schieberegler Transparenz nach rechts, um die Formfarbe aufzuhellen.

    Registerkarte "Format", Gruppe "Formenarten"

    Hinweis : Wenn Sie den Schieberegler ganz nach rechts verschieben, wird die Form vollständig transparent, sodass es wirkt, als hätte sie gar keine Farbe.

Konvertieren einer Form in eine andere Form

  1. Klicken Sie auf die Form, die Sie in eine andere Form konvertieren möchten.

  2. Klicken Sie auf der Registerkarte SmartArt unter SmartArt bearbeiten auf Form, zeigen Sie auf einen beliebigen Formtyp, und klicken Sie dann auf die Form, die stattdessen verwendet werden soll.

    Registerkarte "SmartArt", Gruppe "SmartArt bearbeiten"

Löschen einer Form

  • Klicken Sie auf die zu löschende Form, und klicken Sie dann auf der Standardsymbolleiste auf Ausschneiden  Schaltfläche "Ausschneiden" .

Siehe auch

Ausrichten von Objekten

Zuschneiden eines Bilds

Verschieben, Drehen oder Gruppieren eines Bilds, Textfelds oder anderen Objekts

Hinzufügen oder Ändern der Füllfarbe

Excel

Führen Sie eine der folgenden Aktionen aus:

Hinzufügen einer Form

  1. Klicken Sie auf der Standardsymbolleiste auf Medienbrowser ein- oder ausblenden  Schaltfläche "Medienbrowser" .

  2. Klicken Sie auf Formen  Registerkarte "Formen" , und klicken Sie dann im Popupmenü auf Alle Formen.

  3. Klicken Sie auf die hinzuzufügende Form.

  4. Ziehen Sie im Dokument den Cursor bis zur gewünschten Größe.

    Tipp : Damit die Proportionen der Form erhalten bleiben, halten Sie beim Ziehen des Cursors die UMSCHALTTASTE gedrückt.

Hinzufügen einer Linienverbindung zwischen zwei Formen

Sie können einen Verbinder Linie zwischen zwei Shapes, um deren Beziehung zueinander, wie z. B., wenn Sie ein Flussdiagramm oder ein Organigramm erstellen anzeigen, hinzufügen.

  1. Klicken Sie auf der Standardsymbolleiste auf Medienbrowser ein- oder ausblenden  Schaltfläche "Medienbrowser" .

  2. Klicken Sie auf Formen  Registerkarte "Formen" , und klicken Sie dann im Popupmenü auf Linien und Verbindungen.

  3. Klicken Sie auf die gewünschte Linienart.

  4. Halten Sie die Maustaste gedrückt, und bewegen Sie den Mauszeiger über die erste Form, bis die Ziehpunkte rot angezeigt werden, und ziehen Sie dann von einem der roten Ziehpunkte bis zu einem der roten Ziehpunkte der zweiten Form.

    Tipp : Um eine Linie in einem vordefinierten Winkel zu zeichnen, z. B. vertikal oder horizontal, halten Sie die UMSCHALTTASTE beim Zeichnen der Linie gedrückt.

  5. Um die Linie mit der Form zu gruppieren, sodass sie als einzelnes Objekt behandelt werden, halten Sie die UMSCHALTTASTE gedrückt, klicken Sie auf die Verbindung und auf jede Form, die damit verbunden ist, und klicken Sie dann auf der Registerkarte Format unter Anordnen auf Gruppe  Schaltfläche "Gruppe" , und klicken Sie anschließend auf Gruppieren.

Ändern der Formenart

  1. Klicken Sie auf die Form, die Sie ändern möchten, und klicken Sie dann auf die Registerkarte Format.

  2. Klicken Sie unter Formenarten auf die gewünschte Formatvorlage.

    Registerkarte "Format", Gruppe "Formenarten"

    Zum Anzeigen weiterer Formatvorlagen zeigen Sie auf eine Formatvorlage und klicken dann auf Pfeil nach unten für weitere Informationen .

Schatten, eine Spiegelung, Leuchten, 3D oder anderer Effekt hinzufügen

  1. Klicken Sie auf die Form, die Sie ändern möchten, und klicken Sie dann auf die Registerkarte Format.

  2. Klicken Sie unter Formenarten auf Effekte, zeigen Sie auf einen Effekt, und klicken Sie dann auf den gewünschten Effekt.

    Registerkarte "Format", Gruppe "Formenarten"

Aufhellen einer Formfarbe oder Erhöhen ihrer Transparenz

  1. Klicken Sie auf die Form, die Sie ändern möchten, und klicken Sie dann auf die Registerkarte Format.

  2. Verschieben Sie unter Formenarten den Schieberegler Transparenz nach rechts, um die Formfarbe aufzuhellen.

    Registerkarte "Format", Gruppe "Formenarten"

    Hinweis : Wenn Sie den Schieberegler ganz nach rechts verschieben, wird die Form vollständig transparent, sodass es wirkt, als hätte sie gar keine Farbe.

Konvertieren einer Form in eine andere Form

  1. Klicken Sie auf die Form, die Sie in eine andere Form konvertieren möchten.

  2. Klicken Sie auf der Registerkarte SmartArt unter SmartArt bearbeiten auf Form, zeigen Sie auf einen beliebigen Formtyp, und klicken Sie dann auf die Form, die stattdessen verwendet werden soll.

    Registerkarte "SmartArt", Gruppe "SmartArt bearbeiten"

Löschen einer Form

  • Klicken Sie auf die zu löschende Form, und klicken Sie dann auf der Standardsymbolleiste auf Ausschneiden  Schaltfläche "Ausschneiden" .

Siehe auch

Ausrichten von Objekten

Zuschneiden eines Bilds

Verschieben, Drehen oder Gruppieren eines Bilds, Textfelds oder anderen Objekts

Hinzufügen oder Ändern der Füllfarbe

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Ihre Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×