Hinzufügen eines Wasserzeichens zu einem Blatt in Excel 2016 für Mac

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Sie können ein transparentes Wasserzeichen mit dem Text "Entwurf" oder "Vertraulich" hinzufügen. In Excel 2016 für Mac gibt es jedoch keine Schaltfläche für Wasserzeichen, die diese Aufgabe erfüllt. Stattdessen können Sie die folgenden Schritte ausführen.

Schritt 1: Ändern der Ansicht

  1. Klicken Sie auf der Registerkarte Ansicht auf Seitenlayout. Die Ansicht "Seitenlayout" ist hilfreich, weil Sie darin die Ränder jeder gedruckten Seite einfach erkennen können.

  2. Ändern Sie die Größe des Fensters der Arbeitsmappe so, dass Sie die gesamte erste Seite sehen können.

Schritt 2: Erstellen eines Wasserzeichen-Textfelds

  1. Klicken Sie auf der Registerkarte Einfügen auf die Schaltfläche WordArt, und wählen Sie dann die folgende Option aus: 
    Fügen Sie Menü ein ' Registerkarte, WordArt, Cursor auf 'Füllung - Grau - 25 %, Hintergrund 2, Innerer Schatten'

  2. Geben Sie im Textfeld entweder das Wort Vertraulich oder Entwurf oder den gewünschten Text anstelle von Ihr Text ein.

  3. Drehen und verschieben Sie das Wasserzeichen gemäß Ihren Anforderungen.

Schritt 3: Ändern der Transparenzeinstellungen für das Wasserzeichen

Wahrscheinlich überlappt der Text des Wasserzeichens einige Daten, sodass sie kaum zu sehen sind. Um dieses Problem zu beheben, können Sie die Transparenz des Wasserzeichens so ändern, dass die Daten durch das Wasserzeichen sichtbar sind.

  1. Halten Sie CTRL gedrückt, klicken Sie auf das Wasserzeichen-Textfeld, und klicken Sie dann auf Texteffekte formatieren.

    Der Aufgabenbereich Form formatieren wird auf der rechten Seite angezeigt.

  2. Klicken Sie auf die Registerkarte Textfüllung und -kontur
    Aufgabenbereich ' Form formatieren ', Registerkarte Textfüllung und Gliederung

  3. Suchen Sie unter Textfüllung den Schieberegler Transparenz.

  4. Legen Sie den Schieberegler Transparenz auf mindestens 50 % fest.

  5. Schließen Sie den Aufgabenbereich Form formatieren.

Schritt 4: Kopieren und Einfügen des Wasserzeichens

Wenn Ihre Arbeitsmappe mehr als eine Seite umfasst, können Sie das Wasserzeichen kopieren und auf weiteren Seiten einfügen.

  1. Markieren Sie das Wasserzeichen-Textfeld.

  2. Drücken Sie BEFEHL +C.

  3. Klicken Sie auf eine andere Seite der Arbeitsmappe.

  4. Drücken Sie BEFEHL +V.

  5. Positionieren Sie das Wasserzeichen, wenn es sich nicht an der gewünschten Stelle befindet.

  6. Klicken Sie auf der Registerkarte Ansicht auf Normal, um Ihre Arbeit in der Normalansicht fortzusetzen.

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Ihre Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×