Hinzufügen eines Wasserzeichens auf jeder Seite

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

In Microsoft Office Publisher 2007 können Sie die Durchsichtigkeit eines herkömmlichen Wasserzeichens simulieren, indem Sie dem Hintergrund einer Seite Text oder Bilder hinzufügen.

Was möchten Sie tun?

Hinzufügen eines Textwasserzeichens

Hinzufügen des Wasserzeichens Grafik

Hinzufügen eines Wasserzeichens WordArt

Fügen Sie ein anderes Wasserzeichen hinzu, um eine Reihe von Seiten

Hinzufügen eines Textwasserzeichens

Mit diesem einfachen Verfahren können Sie den Seiten einer Publikation Wörter wie Entwurf oder Beispiel hinzufügen.

  1. Klicken Sie im Menü Ansicht auf Masterseite.

  2. Zeigen Sie im Aufgabenbereich Masterseiten bearbeiten auf den Namen der Masterseite, der Sie das Wasserzeichen hinzufügen möchten. Klicken Sie auf den Pfeil und anschließend auf Bearbeiten.

  3. Klicken Sie auf der Objektsymbolleiste auf Textfeld Schaltflächensymbol .

    Hinweis : Falls die Symbolleiste Objekte nicht geöffnet ist, klicken Sie im Menü Ansicht auf Symbolleisten und dann auf Objekte.

  4. Klicken Sie auf die Masterseite, um das Textfeld zu erstellen.

  5. Geben Sie den gewünschten Text ein, und markieren Sie ihn anschließend.

  6. Klicken Sie im Menü Format auf Schriftart.

  7. Klicken Sie im Dialogfeld Schriftart auf den Pfeil neben der Liste Farbe, und klicken Sie dann auf Fülleffekte.

  8. Klicken Sie im Dialogfeld Fülleffekte auf einen Farbton von 30 Prozent oder einen helleren Farbton.

    Hinweis : Sie können die Farbe ändern, indem Sie auf den Pfeil neben Basisfarbe klicken und anschließend eine der Farboptionen auswählen.

    Tipp : Zur Simulation eines herkömmlichen Wasserzeichens wählen Sie im Dialogfeld Schriftart unter Effekte die Option Relief oder Gravur aus.

  9. Um zu einer Publikationsseite zurückzukehren, klicken Sie auf der Symbolleiste Masterseiten bearbeiten auf Masteransicht schließen.

Seitenanfang

Hinzufügen einer Grafik als Wasserzeichen

Kleine bis hin zu ganzseitigen Grafiken stellen effektive Hintergründe für Text dar, wenn die Textfarbe durchgängig im Kontrast zu den Farben der Grafik steht. Sie können ein Bild, ClipArt oder eine Grafik wie beispielsweise ein Firmenlogo verwenden. Zunächst fügen Sie der Seite einen Rahmen hinzu. Dann fügen Sie die Grafik in den Rahmen ein und formatieren sie anschließend.

Einrichten des Rahmens

  1. Klicken Sie im Menü Ansicht auf Masterseite.

  2. Zeigen Sie im Aufgabenbereich Masterseiten bearbeiten auf den Namen der Masterseite, der Sie das Wasserzeichen hinzufügen möchten. Klicken Sie auf den Pfeil und anschließend auf Bearbeiten.

  3. Klicken Sie auf der Symbolleiste Objekte auf Grafikrahmen Schaltflächensymbol und klicken Sie dann auf Leerer Grafikrahmen Leerer Grafikrahmen .

    Hinweis : Falls die Symbolleiste Objekte nicht geöffnet ist, klicken Sie im Menü Ansicht auf Symbolleisten und dann auf Objekte.

  4. Klicken Sie auf die Stelle in Ihrer Publikation, an der sich die Grafik befinden soll, und ziehen Sie dann den leeren Grafikrahmen mithilfe des Ziehpunkts auf die gewünschte Größe.

    Die Dimension des von Ihnen erstellten Quadrats bestimmt die längste Seite der Grafik. Die in den Grafikrahmen eingefügte Grafik wird so vergrößert oder verkleinert, dass ihre längere Seite bis an den Rand des Grafikrahmens reicht.

Hinzufügen der Grafik

Führen Sie zum Hinzufügen der Grafik eine der folgenden Aktionen aus:

Einfügen von ClipArt

  1. Klicken Sie mit der rechten Maustaste auf den leeren Grafikrahmen, zeigen Sie auf Grafik ändern, und klicken Sie dann auf ClipArt.

  2. Geben Sie im Aufgabenbereich ClipArt im Feld Suchen nach einen Suchbegriff ein, und klicken Sie dann auf OK.

  3. Klicken Sie auf einen der angezeigten Clips, um ihn in die Publikation einzufügen.

Einfügen einer Grafik aus einer Datei auf Ihrem Computer

  1. Klicken Sie mit der rechten Maustaste auf den leeren Grafikrahmen, zeigen Sie auf Grafik ändern, und klicken Sie dann auf Aus Datei.

  2. Suchen Sie im Dialogfeld Grafik einfügen den Ordner, der die einzufügende Grafik enthält, und klicken Sie dann auf die Grafik, um sie auszuwählen.

  3. Führen Sie eine der folgenden Aktionen aus:

    • Wenn Sie das Bild einbetten möchten, klicken Sie auf Einfügen.

    • Wenn Sie das Bild mit der Bilddatei auf Ihrer Festplatte verknüpfen möchten, klicken Sie auf den Pfeil neben Einfügen, und klicken Sie dann auf Mit Datei verknüpfen.

Einfügen eines Bilds von einem Scanner oder einer Kamera

  1. Klicken Sie mit der rechten Maustaste auf den leeren Grafikrahmen, zeigen Sie auf Grafik ändern, und wählen Sie dann das gewünschte Gerät aus (falls mehrere Geräte an Ihrem Computer angeschlossen sind).

  2. Führen Sie eine der folgenden Aktionen aus:

    • Wenn Sie einen Scanner ausgewählt haben und die Standardeinstellungen zum Scannen des Bilds verwenden möchten, klicken Sie auf Webqualität (bei Bildern, die auf einem Bildschirm angezeigt werden sollen) oder auf Druckqualität (bei Bildern, die gedruckt werden sollen). Klicken Sie anschließend auf Einfügen, um das Bild zu scannen.

      Hinweis : Wenn die Schaltfläche Einfügen nicht verfügbar ist, unterstützt die Scannersoftware möglicherweise keine automatischen Scanvorgänge. Klicken Sie stattdessen auf Einfügen anpassen.

    • Wenn Sie keinen Scanner ausgewählt haben (sondern zum Beispiel eine Digitalkamera) oder die Einstellungen vor dem Scannen des Bilds anpassen möchten, klicken Sie auf Einfügen anpassen. Befolgen Sie dann die Anweisungen für das verwendete Gerät.

  3. Führen Sie eine der folgenden Aktionen aus:

    • Wenn Sie das Bild einbetten möchten, klicken Sie auf Einfügen.

    • Wenn Sie das Bild mit der Bilddatei auf Ihrer Festplatte verknüpfen möchten, klicken Sie auf den Pfeil neben Einfügen, und klicken Sie dann auf Mit Datei verknüpfen.

Formatieren des Bilds

Sie können die Betonung der Grafik reduzieren, damit sie nicht von anderen Objekten in der Publikation ablenkt, indem Sie die Farben der Grafik entsprechend anpassen.

  1. Klicken Sie mit der rechten Maustaste auf die Grafik, und klicken Sie anschließend im Kontextmenü auf Grafik formatieren.

  2. Klicken Sie auf die Registerkarte Grafik, und führen Sie dann eine der folgenden Aktionen aus:

    • Ausgeblichen    Klicken Sie unter Bildsteuerung in der ListeFarbe auf Ausgeblichen, damit alle Farben gleichermaßen verblassen.

    • Graustufe    Klicken Sie unter Bildsteuerung in der Liste Farbe auf Graustufe, um die Grafik in Graustufen anzuzeigen.

    • Einzelne Farbe    Wenn Sie die Farben der Grafik in Schattierungen einer einzigen Farbe ändern möchten, klicken Sie unter Bildsteuerung auf Neu einfärben. Klicken Sie anschließend im Dialogfeld Grafik neu einfärben auf den Pfeil neben Farbe, und führen Sie einen der folgenden Schritte aus:

      • Um eine der Farben im aktuellen Farbschema anzuwenden, klicken Sie auf die gewünschte Farbe.

      • Um eine TE000128424 oder einen Farbton zu verwenden, klicken Sie auf Fülleffekte, wählen Sie die gewünschten Optionen aus, und klicken Sie dann auf OK.

      • Um weitere Farboptionen anzuzeigen, klicken Sie auf Weitere Farben, wählen Sie die gewünschten Optionen aus, und klicken Sie dann auf OK.

        Hinweis : Wenn in Ihrer Publikation Spotfarben verwendet werden, ist die Option Weitere Farben nicht verfügbar.

Um zu einer Publikationsseite zurückzukehren, klicken Sie auf der Symbolleiste Masterseiten bearbeiten auf Masteransicht schließen.

Seitenanfang

Hinzufügen eines WordArt-Wasserzeichens

Das Verfahren zum Hinzufügen von WordArt-Wasserzeichen ähnelt dem Verfahren, mit dem Sie Ihrer Publikation Text als Wasserzeichen hinzufügen.

  1. Klicken Sie im Menü Ansicht auf Masterseite.

  2. Zeigen Sie im Aufgabenbereich Masterseiten bearbeiten auf den Namen der Masterseite, der Sie das Wasserzeichen hinzufügen möchten. Klicken Sie auf den Pfeil und anschließend auf Bearbeiten.

  3. Klicken Sie auf der Objektsymbolleiste auf WordArt einfügen Schaltflächensymbol .

    Hinweis : Falls die Symbolleiste Objekte nicht geöffnet ist, klicken Sie im Menü Ansicht auf Symbolleisten und dann auf Objekte.

  4. Wählen Sie das gewünschte WordArt-Format aus, und klicken Sie dann auf OK.

  5. Geben Sie im Dialogfeld WordArt-Text bearbeiten den gewünschten Text ein, und formatieren Sie ihn. Klicken Sie anschließend auf OK.

  6. Klicken Sie auf der Symbolleiste WordArt klicken Sie auf WordArt formatieren Schaltflächensymbol , und klicken Sie dann auf die Registerkarte Farben und Linien.

  7. Wählen Sie die gewünschten Farben aus, und erhöhen Sie dann die Einstellung für die Transparenz auf mindestens 70 Prozent.

  8. Um zu einer Publikationsseite zurückzukehren, klicken Sie auf der Symbolleiste Masterseiten bearbeiten auf Masteransicht schließen.

Seitenanfang

Hinzufügen eines anderen Wasserzeichens zu einer Seitengruppe

Wenn in Ihrer Publikation nur eine einzige Masterseite verwendet wird und Sie ein Wasserzeichen zu dieser Masterseite hinzufügen, wird das Wasserzeichen auf jeder Seite Ihrer Publikation angezeigt. Zum Hinzufügen eines Wasserzeichens, das nur auf ausgewählten Seiten angezeigt wird, platzieren Sie den Text oder die Grafik nicht auf der Masterseite sondern auf den Seiten der Publikation. Bringen Sie die Grafik oder den Text dann in den Hintergrund.

Wenn Sie einer Seitengruppe (zum Beispiel einem Kapitel oder einer Buchsignatur) ein anderes Wasserzeichen hinzufügen möchten, erstellen Sie verschiedene Masterseiten, fügen Sie das entsprechende Wasserzeichen auf den einzelnen Masterseiten ein, und wenden Sie dann die einzelnen Masterseiten auf den entsprechenden Bereich der Publikationsseiten an. Sie können auch ein Wasserzeichen über eine zweiseitige Masterseite hinweg hinzufügen.

Im Abschnitt Siehe auch finden Sie Verknüpfungen zu weiteren Informationen über Masterseiten.

Tipp : Wenn ein Wasserzeichen hinter anderen Objekten auf der Seite platziert wird, sind die Objekte, die es verdecken, möglicherweise undurchsichtig. Sie können ein undurchsichtiges Objekt transparent machen, indem Sie auf das Objekt klicken, um es auszuwählen (wenn das Objekt eine Tabelle ist, wählen Sie die gesamte Tabelle aus), und anschließend STRG+T drücken. Ist das Objekt undurchsichtig, wird es transparent. Ist das Objekt bereits transparent, wird es weiß.

Seitenanfang

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Ihre Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×