Hinzufügen eines Videos in Ihrer PowerPoint für Mac-Präsentation

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Sie können einbetten oder Verknüpfen eines Videos von Ihrem Computer in Ihrer Präsentation. Eingebettete Videos sind bequem, aber, da sie in der Präsentation gespeichert sind, vergrößern sie die Größe der Präsentation. Verknüpfte Videos Größe der Präsentation kleiner beibehalten und Hyperlinks können unterbrochen werden, wenn Sie die Datei verschieben, ohne das Video zu verschieben. Zum Aufteilen einer Videolinks, kopieren Sie das Video in denselben Ordner wie die Präsentation, und es zu verknüpfen.

Sie können eine Vimeo oder YouTube-video aus einer Präsentation mit Hilfe der Web-Videoplayer,Office-Add-In verknüpfen. Solche Videos auch Größe der Präsentation kleiner beibehalten und nicht auf Ihren Computer kopiert werden müssen. Der Link verweist einfach auf das Video auf der Website, wo sie sich befindet.

Einfügen eines Videos in PowerPoint 2016 für Mac auf Ihrem Computer gespeichert

  1. Wählen Sie in der Normalansicht die Folie aus, der Sie ein Video hinzufügen möchten.

  2. Klicken Sie auf der Registerkarte Einfügen auf Video, und klicken Sie dann auf Film aus Datei.

  3. Wählen Sie im Dialogfeld Einzufügenden Film wählen die Datei aus, die Sie einfügen möchten.

    • Wenn Sie ein Video auf der Folie einbetten möchten, klicken Sie einfach auf Einfügen.

    • Wenn Sie auf der Folie einen Link zu dem Video erstellen möchten, klicken Sie in der unteren linken Ecke des Dialogfelds auf Optionen, und wählen Sie dann das Feld Mit Datei verknüpfen aus. Klicken Sie anschließend auf Einfügen.

Nachdem Sie Ihrer Präsentation ein Video hinzugefügt haben, können Sie Effekte hinzufügen und auswählen, ob das Video automatisch oder per Mausklick wiedergegeben wird. Weitere Informationen finden Sie unter Formatieren eines Videos in einer PowerPoint 2016 für Mac-Präsentation.

Tipp : PowerPoint 2016 für Mac unterstützt die Wiedergabe von Video mit mehreren audio Spuren. Darüber hinaus unterstützt Untertitel und Untertitel, die in die Videodateien eingebettet werden.  Weitere Informationen finden Sie unter Verfügbarmachen von barrierefreien PowerPoint-Präsentationen.

Einfügen eines Web-Videos in PowerPoint 2016 für Mac

Zum Einfügen von webbasierten Videos (Onlinevideos von YouTube oder Vimeo) in Ihre Präsentationen in PowerPoint 2016 für Mac müssen Sie zunächst ein Office-Add-In mit Namen Web Video Player installieren. Gehen Sie dazu wie folgt vor:

Installieren Sie den Web-Videoplayer

  1. Wählen Sie im Menüband die Registerkarte Einfügen aus, und wählen Sie dann Store aus. (Alternativ können Sie auch in Ihrem Webbrowser zu https://store.office.com wechseln.)

  2. Geben Sie im Suchfeld "Web Video Player" ein, und führen Sie die Schritte zum Installieren des Add-Ins aus.

  3. Wählen Sie den Player aus, um die dazugehörige Seite zu öffnen. Klicken Sie dann auf die Schaltfläche Hinzufügen.

  4. Klicken Sie auf der nächsten Seite auf In PowerPoint öffnen. Klicken Sie anschließend auf die Schaltfläche Diesem Add-In vertrauen.

  5. Klicken Sie in PowerPoint 2016 für Mac im Menüband auf der Registerkarte Einfügen auf Meine Add-Ins.

  6. Wählen Sie im Dialogfeld Office-Add-Ins "Web Video Player" aus, und klicken Sie dann auf Einfügen. Mit dieser Aktion wird der Player zum Menü Meine Add-Ins hinzugefügt.

Nun können Sie ein Video aus YouTube oder Vimeo in Ihre Präsentation einbetten.

Zum Einfügen eines Webvideos benötigen Sie einen Link (auch als URL bezeichnet) zu der Seite, auf der sich das Video befindet. Suchen Sie das Video auf der Website, und klicken Sie dann auf die Schaltfläche Teilen. Hiermit wird ein Fenster geöffnet, in dem Sie einen Link zu Ihrem Video kopieren können. (Der Link sieht ähnlich wie "https://youtu.be/..." oder "https://vimeo.com/..." aus. Verwenden Sie KEINEN Einbindungscode für das Video. Einbindungscodes funktionieren in Web Video Player nicht.

Fügen Sie einen Link zu einem video web

  1. Öffnen Sie in PowerPoint 2016 für Mac die Folie, auf der das Video eingefügt werden soll, und klicken Sie an die Position, an der es eingefügt werden soll.

  2. Klicken Sie auf der Registerkarte Einfügen im Menüband auf Meine Add-Ins, und klicken Sie dann auf "Web Video Player".

    Der Player wird auf Ihrer Folie angezeigt.

  3. Fügen Sie in dem Feld im Player den Link zu Ihrem Video ein. Klicken Sie neben diesem Feld auf Videogröße festlegen.

    Nun sollte ein Standbild des Videos sowie eine Wiedergabetaste angezeigt werden. Damit kann das Video wiedergegeben werden.

Link zu einer Filmdatei von Ihrem Computer in PowerPoint 2011 für Mac

  1. Klicken Sie im Menü Ansicht auf Normal.

  2. Klicken Sie in der oberen Rand des Navigationsbereichs klicken Sie auf der Registerkarte Folien   Registerkarte "Folien" , und klicken Sie dann auf einer Folie. Abhängig von der Breite des Navigationsbereichs sehen Sie entweder die Benannte Registerkarte "Folien" und Benannte Registerkarte "Gliederung" benannte Registerkarten oder Folien   Registerkarte "Folien" und Gliederung   Registerkarte "Gliederung" Symbol Registerkarten.

  3. Klicken Sie auf der Registerkarte Start unter Einfügen auf Medien und anschließend auf Film aus Datei.

    Registerkarte "Start", Gruppe "Einfügen"

  4. Klicken Sie auf die gewünschte Filmdatei, und wählen Sie dann das Kontrollkästchen mit Datei verknüpfen.

  5. Klicken Sie auf Einfügen.

    Hinweise : 

    1. Wenn Sie die Präsentation an andere Personen senden, achten Sie darauf, dass Sie die Filmdatei aufnehmen möchten, die mit der Präsentation verknüpft ist. Andernfalls wird der Film während der Bildschirmpräsentation nicht wiedergegeben.

    2. Um den Film wiederzugeben, ohne ihn auf Ihrem Computer zu suchen, setzen Sie die verknüpfte Filmdatei in denselben Ordner wie die Präsentation aus.

Einbetten eines Films in PowerPoint 2011 für Mac

  1. Klicken Sie im Menü Ansicht auf Normal.

  2. Klicken Sie in der oberen Rand des Navigationsbereichs klicken Sie auf der Registerkarte Folien   Registerkarte "Folien" , und klicken Sie dann auf einer Folie. Abhängig von der Breite des Navigationsbereichs sehen Sie entweder die Benannte Registerkarte "Folien" und Benannte Registerkarte "Gliederung" benannte Registerkarten oder Folien   Registerkarte "Folien" und Gliederung   Registerkarte "Gliederung" Symbol Registerkarten.

  3. Führen Sie eine der folgenden Aktionen aus:

Ziel

Aktion

Einfügen eines Films aus einer Datei

Klicken Sie auf der Registerkarte Start unter Einfügen auf Medien und anschließend auf Film aus Datei.

Registerkarte "Start", Gruppe "Einfügen"

Wählen Sie eine Filmdatei aus, und klicken Sie dann auf Einfügen.

Sie können einen Film aus dem Ordner "Filme", aus iMovie, iTunes oder Photo Booth einfügen.

Klicken Sie auf der Registerkarte Start unter Einfügen auf Medien und anschließend auf Filmbrowser.

Registerkarte "Start", Gruppe "Einfügen"

Klicken Sie im Popupmenü auf iMovie, Filme, Photo Booth oder iTunes. Klicken Sie dann auf einen Film, und ziehen Sie ihn auf die Folie.

Hinweis : Photo Booth und iTunes werden angezeigt, wenn im Photo Booth- oder iTunes-Ordner Fotos enthalten sind.

Siehe auch

Einfügen von Medien in das Dokument

Ändern von Anzeigegröße oder Darstellung eines Films

Grafikdateitypen, die eingefügt und gespeichert werden können

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Ihre Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×