Hinzufügen eines Schattens zu Text oder einer Form

Der Schlüssel zum Anwenden eines Schlagschattens auf eine Form oder auf Text in einem WordArt-Objekt besteht darin, auf der Registerkarte Zeichen Tools Format zur richtigen Stelle zu wechseln. Für ein Shape wechseln Sie zu Shape-Effekte, und für Text wechseln Sie zu Texteffekten.

  1. Klicken Sie auf das Shape.

    Tipp:  Wenn Sie mehreren Shapes einen Schatten hinzufügen möchten, klicken Sie auf die erste Form, und halten Sie dann die STRG-Taste gedrückt, während Sie auf die anderen Formen klicken.

  2. Klicken Sie auf der Registerkarte Zeichen Tools-Format auf Formeffekte #a0 Schatten, und wählen Sie dann den gewünschten Schatten aus.

    Schatteneffektkatalog

    Wenn Sie den Mauszeiger auf einen der Schatteneffekte positionieren, wird er als Vorschau auf das Shape angezeigt.

    Tipp:  Zum Anpassen des Schattens klicken Sie unten in der Schattenauswahl auf Schattenoptionen .

  1. Markieren Sie den WordArt-Text, dem Sie einen Schatten hinzufügen möchten.

    WordArt-Text, von dem einige Buchstaben markiert sind

    Tipp:  In PowerPoint können Sie auch Text markieren, bei dem es sich nicht um ein WordArt-Objekt handelt, und darauf einen hinterlegten Schatten anwenden.

  2. Klicken Sie auf der Registerkarte Zeichen Tools – Format auf Text Effekte #a0 Schatten , und wählen Sie dann den gewünschten Schatten aus.

    Schattenoptionen auf der Registerkarte 'Zeichentools Format' nach dem Klicken auf 'Texteffekte' und dann auf 'Schatten'

    Wenn Sie den Mauszeiger auf einen der Schatteneffekte positionieren, wird er als Vorschau auf den Text angezeigt.

    Tipp:  Zum Anpassen des Schattens klicken Sie unten in der Schattenauswahl auf Schattenoptionen.

Weitere Informationen zu Schatten und Effekten

Ändern der Farbe eines Schattens

Hinzufügen eines Effekts für ein Bild

Sie können eine Vielzahl von Schattenformatvorlagen auf Objekte wie Formen, Bilder oder Text in Word, Excel und PowerPoint in Office 2016 für Mac anwenden. Schattenoptionen umfassen äußere Schatten, innere Schatten und perspektivische Schatten (auch als Schlagschatten bekannt). Das Ziel besteht darin, die richtigen Format- und Effektmenüs für den Typ des Objekts zu finden, mit dem Sie arbeiten.

  1. Klicken Sie auf die Form.

    Tipp:  Um mehreren Formen auf einmal einen Schatten hinzuzufügen, klicken Sie auf die erste Form und klicken dann bei gedrückter UMSCHALTTASTE auf die anderen Formen.

  2. Klicken Sie auf der Registerkarte Form Format auf Symbol "Formeffekte" (Symbol "Formeffekte "), zeigen Sie auf Schatten, und klicken Sie dann auf den gewünschten Schatten.

    Schattenoptionen im Menü "Formeffekte"

    Tipp:  Um den Schatten (durch Optionen wie Transparenz, Größe und Farbe) anzupassen, klicken Sie im unteren Bereich des Schattenmenüs auf Schattenoptionen.

  1. Klicken Sie auf das Bild.

    Tipp:  Um mehreren Bildern auf einmal einen Schatten hinzuzufügen, klicken Sie auf das erste Bild und klicken dann bei gedrückter UMSCHALTTASTE auf die anderen Bilder.

  2. In PowerPoint 2016 für Mac und Excel 2016 für Mac: Klicken Sie auf der Registerkarte Bild Format auf Bildeffekte, zeigen Sie auf Schatten, und klicken Sie dann auf den gewünschten Schatten.

    Schattenoptionen im Menü "Bildeffekte"

    In Word 2016 für Mac: Klicken Sie auf der Registerkarte Bild Format auf Symbol "Formeffekte" (SymbolBildeffekte ), zeigen Sie auf Schatten, und klicken Sie dann auf den gewünschten Schatten.

Tipp:  Um den Schatten (durch Optionen wie Transparenz, Größe und Farbe) anzupassen, klicken Sie im unteren Bereich des Schattenmenüs auf Schattenoptionen.

  1. Markieren Sie den WordArt-Text, dem Sie einen Schatten hinzufügen möchten.

    Markieren von Text

  2. Klicken Sie auf der Registerkarte Form Format auf Schaltfläche "Texteffekte" (Symbol fürText Effekte ), zeigen Sie auf Schatten, und klicken Sie dann auf den gewünschten Schatten.

    Schattenoptionen im Menü "Texteffekte"

    Tipps: 

    • Um den Schatten (durch Optionen wie Transparenz, Größe und Farbe) anzupassen, klicken Sie im unteren Bereich des Schattenmenüs auf Schattenoptionen.

    • Der Effekt für den inneren und äußeren Schatten ist bei sehr dunklem Text möglicherweise nicht sichtbar. Versuchen Sie, die Textfarbe zu ändern oder den Stil "Perspektivischer Schatten" anzuwenden.

Hinweise: Nur für Word 2016 für Mac: Wenn Ihr Dokument mit einer früheren Version von Word erstellt wurde, können Sie den Kompatibilitätsmodus verwenden. Hier erfahren Sie, wie Sie einen Schatten hinzufügen, wenn sich Ihr Dokument im Kompatibilitätsmodus befindet.

  • Markieren Sie den zu formatierenden Text bzw. die WordArt.

  • Wählen Sie unter Texteffektedie Registerkarte Texteffekte aus, und klicken Sie auf Schatten.

Sie können eine Vielzahl von Schattenformatvorlagen auf Objekte wie Formen, Bilder oder Text in Word, Excel und PowerPoint in Office für Mac 2011 anwenden. Schattenoptionen umfassen äußere Schatten, innere Schatten und perspektivische Schatten (auch als Schlagschatten bekannt). Das Ziel besteht darin, die richtigen Format- und Effektmenüs für den Typ des Objekts zu finden, mit dem Sie arbeiten.

  1. Klicken Sie auf die Form, die Sie ändern möchten, und klicken Sie dann auf die Registerkarte Format.

  2. Klicken Sie unter Formenartenauf Effekte, zeigen Sie auf Schatten, und klicken Sie dann auf das gewünschte Schatten Format.

    Registerkarte "Format", Gruppe "Formenarten"

  1. Klicken Sie auf die Form, die Sie ändern möchten, und klicken Sie dann auf die Registerkarte Format.

  2. Klicken Sie unter Formenartenauf Effekte, zeigen Sie auf Schatten, und klicken Sie dann auf das gewünschte Schatten Format.

    Registerkarte "Format", Gruppe "Formenarten"

  1. Klicken Sie auf die Form, die Sie ändern möchten, und klicken Sie dann auf die Registerkarte Format.

  2. Klicken Sie auf der Registerkarte Start unter Formatauf Schnellformatvorlagen, zeigen Sie auf Schatten, und klicken Sie dann auf das gewünschte Schatten Format.

    PowerPoint-Registerkarte "Start", Gruppe "Format"

  1. Markieren Sie den zu formatierenden Text bzw. die WordArt.

  2. Klicken Sie auf der Registerkarte Format unter Text Formatvorlagenauf Effekte , zeigen Sie auf Schatten, und klicken Sie dann auf die gewünschte Schatten Formatvorlage.

    Registerkarte 'Format', Gruppe 'Textformatvorlagen'

Wenn Ihr Dokument mit einer früheren Version von Word erstellt wurde, können Sie den Kompatibilitätsmodus verwenden. Hier erfahren Sie, wie Sie einen Schatten hinzufügen, wenn sich Ihr Dokument im Kompatibilitätsmodus befindet.

  • Markieren Sie den zu formatierenden Text bzw. die WordArt.

  • Klicken Sie unter Schatteneffekte auf Schatten.

    Registerkarte "Format", Gruppe "Schatteneffekte"

Hinweis: Texteffekte können nicht auf Text in einer Zelle angewendet werden.

  1. Wählen Sie das WordArt-Objekt aus, das Sie formatieren möchten.

  2. Klicken Sie auf der Registerkarte Format unter Text Formatvorlagenauf Effekte , zeigen Sie auf Schatten, und klicken Sie dann auf die gewünschte Schatten Formatvorlage.

    Registerkarte 'Format', Gruppe 'Textformatvorlagen'

  1. Markieren Sie den zu formatierenden Text bzw. die WordArt.

  2. Klicken Sie auf der Registerkarte Format unter Text Formatvorlagenauf Effekte, zeigen Sie auf Schatten, und klicken Sie dann auf die gewünschte Schatten Formatvorlage.

    Registerkarte 'Format', Gruppe 'Textformatvorlagen'

Schatteneffekte für Text und Formen werden in Office Online nicht unterstützt.

Es gibt jedoch Formenarten, die Sie anwenden können, die einen Soft Shadow-Effekt enthalten:

  1. Zeichnen Sie eine Form, und wählen Sie Sie aus.

  2. Öffnen Sie auf der Registerkarte Zeichen Tools Format den Shape-Format Vorlagen Katalog, indem Sie auf den Pfeil am rechten Ende klicken und dann in der unteren Zeile des Katalogs einen Effekt auswählen.

    Die Shape-Tools in Office Online

(Formen und WordArt sind in PowerPoint für Web und Excel Online verfügbar.)

Hinweis:  Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Lassen Sie uns bitte wissen, ob diese Informationen hilfreich für Sie waren. Hier finden Sie den englischen Artikel als Referenz.

Ihre Office-Fähigkeiten erweitern
Schulungen erkunden
Neue Funktionen als Erster erhalten
Office Insider werden

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×