Hinzufügen einer Zeichnung zu einem Dokument

Es gibt grundlegende Grafiktypen, mit denen Sie Ihre Word-Dokumente aufpeppen können: Zeichnungsobjekte, SmartArt, Diagramme, Bilder und ClipArt-Objekte. Der Begriff "Zeichnungen" bezieht sich auf ein Zeichnungsobjekt oder eine Gruppe von Zeichnungsobjekten.

Zu den Zeichnungsobjekten gehören Formen, Diagramme, Flussdiagramme, Kurven, Linien und WordArt. Diese Objekte sind Teil Ihres Word-Dokuments. Sie können diese Objekte mit Farben, Mustern, Rahmen und anderen Effekten ändern und attraktiver gestalten.

Worüber möchten Sie mehr wissen?

Hinzufügen einer Zeichnung zu einem Dokument

Löschen einer gesamten Zeichnung oder eines Teils hiervon

Hinzufügen einer Zeichnung zu einem Dokument

  1. Klicken Sie in Ihrem Dokument auf die Stelle, an der Sie die Zeichnung erstellen möchten.

  2. Klicken Sie auf der Registerkarte Einfügen in der Gruppe Illustrationen auf Formen.

    Gruppe "Illustrationen" auf der Registerkarte "Einfügen" in Excel

  3. Sie können auf der Registerkarte Format, die nach dem Einfügen einer Zeichnungsform angezeigt wird, eine der folgenden Aktionen ausführen:

    • Einfügen einer Form. Klicken Sie auf der Registerkarte Format in der Gruppe Formen einfügen auf ein Form und dann an eine beliebige Position im Dokument.

    • Ändern einer Form. Klicken Sie auf die Form, die Sie ändern möchten. Klicken Sie auf der Registerkarte Format in der Gruppe Formen einfügen auf Form bearbeiten, zeigen Sie auf Form ändern, und wählen Sie dann eine neue Form aus.

    • Hinzufügen von Text zu einer Form. Klicken Sie auf die Form, der Sie Text hinzufügen möchten, und geben diesen dann ein.

    • Gruppieren von markierten Formen. Wählen Sie mehrere Formen gleichzeitig aus, indem Sie die STRG-Taste auf der Tastatur gedrückt halten, und klicken Sie auf jede Form, die in die Gruppe einbezogen werden soll. Klicken Sie auf der Registerkarte Format in der Gruppe Anordnen auf Gruppieren, damit alle Formen als ein einziges Objekt behandelt werden.

    • Zeichnen in einem Dokument. Erweitern Sie auf der Registerkarte Format in der Gruppe Formen einfügen die Formenoptionen, indem Sie auf den Pfeil klicken. Klicken Sie unter Linien auf Freihandform oder Skizze.

      Tipp : Um das Zeichnen mit den Freihandform- oder Skizzierungslinien zu beenden, doppelklicken Sie.

    • Anpassen der Größe von Formen. Markieren Sie die Formen, deren Größe Sie ändern möchten. Klicken Sie auf der Registerkarte Format in der Gruppe Größe auf die Pfeile, oder geben Sie in den Feldern Höhe und Breite eine Abmessungen ein.

    • Anwenden eines Effekts auf eine Form. Zeigen Sie in der Gruppe Formenarten mit der Maus auf eine Formatvorlage, um zu sehen, wie Ihre Form aussehen wird, wenn Sie diese Formatvorlage zuweisen. Klicken Sie auf die Formatvorlage, um sie anzuwenden. Alternativ können Sie auch auf Fülleffekt oder Formkontur klicken und die gewünschten Optionen auswählen.

      Befehle unter "Formen" im Menüband

      Hinweis : Wenn Sie eine Farbe oder einen Farbverlauf anwenden möchten, die oder der in der Gruppe Formenarten nicht vorhanden sind, wählen Sie erst die Farbe aus, und wenden Sie dann den Farbverlauf an.

    • Hinzufügen von Flussdiagrammen mit Verbindern. Bevor Sie ein Flussdiagramm erstellen, fügen Sie einen Zeichenbereich hinzu, indem Sie auf die Registerkarte Einfügen klicken. Klicken Sie dann in der Gruppe Illustrationen auf Formen und anschließend auf Neuer Zeichenbereich. Klicken Sie auf der Registerkarte Format in der Gruppe Formen einfügen auf eine Form für ein Flussdiagramm. Wählen Sie unter Linien eine Verbindungslinie wie Gekrümmter Verbinder mit Pfeil aus.

    • Verwenden von Schatten und 3D-Effekten, um die Formen in Ihrer Zeichnung interessanter zu gestalten. Klicken Sie auf der Registerkarte Format in der Gruppe Formenarten auf Formeneffekte, und wählen Sie dann einen Effekt aus.

    • Ausrichten von Objekten auf dem Zeichenbereich. Halten Sie zum Ausrichten der Objekte die STRG-TASTE gedrückt, während Sie Objekte auswählen, die ausgerichtet werden sollen. Klicken Sie auf der Registerkarte Format in der Gruppe Anordnen auf Ausrichten, um unter den Ausrichtungsbefehlen eine Auswahl zu treffen.

Löschen einer gesamten Zeichnung oder eines Teils hiervon

  1. Wählen Sie das Zeichnungsobjekt aus, das Sie löschen möchten.

  2. Drücken Sie ENTF.

Siehe auch

Hinzufügen von Formen

Zeichnen einer Kurve oder eines Kreises

Worüber möchten Sie mehr wissen?

Informationen zu Grafiken in Word

Hinzufügen einer Zeichnung

Löschen einer gesamten Zeichnung oder eines Teils hiervon

Informationen zu Grafiken in Word

Der Begriff "Zeichnung" bezieht sich in Word auf ein Zeichnungsobjekt oder eine Gruppe von Zeichnungsobjekten. So ist ein Zeichnungsobjekt, das aus Formen und Linien besteht, beispielsweise eine Zeichnung.

Beginnen mit einem Zeichenbereich

Wenn Sie in Word ein Zeichnungsobjekt einfügen, können Sie es in einen Zeichenbereich setzen. Der Zeichenbereich hilft Ihnen, eine Zeichnung in Ihrem Dokument anzuordnen.

Mit dem Zeichenbereich wird eine rahmenähnlicher Abgrenzung zwischen der Zeichnung und dem restlichen Dokument erstellt. Standardmäßig verfügt der Zeichenbereich nicht über einen Rahmen oder einen Hintergrund, Sie können den Zeichenbereich aber ebenso formatieren wie jedes andere Zeichnungsobjekt.

Der Zeichenbereich hilft Ihnen darüber hinaus, Teile Ihrer Zeichnung zusammenzuhalten, was besonders hilfreich ist, wenn die Zeichnung aus mehreren Formen besteht. Die bewährte Methode besteht darin, einen Zeichenbereich einzufügen, wenn Sie Ihrer Abbildung mehr als eine Form hinzufügen möchten.

Wenn Sie beispielsweise ein Flussdiagramm erstellen möchten, beginnen Sie mit einem Zeichenbereich und fügen dann die formen und Linien des Diagramms hinzu.

Formen

Hinzufügen einer Zeichnung

Wenn Sie in Microsoft Word eine Zeichnung erstellen, müssen Sie zuerst einen Zeichenbereich einfügen. Der Zeichenbereich hilft Ihnen, die Objekte in der Zeichnung anzuordnen und deren Größe zu ändern.

  1. Klicken Sie in Ihrem Dokument auf die Stelle, an der Sie die Zeichnung erstellen möchten.

  2. Klicken Sie auf der Registerkarte Einfügen in der Gruppe Illustrationen auf Formen, und klicken Sie dann auf Neuer Zeichenbereich.

    Abbildung des Word-Menübands

    In Ihr Dokument wird ein Zeichenbereich eingefügt.

  3. Wenn Sie einen Zeichenbereich einfügen, können Sie auf der Registerkarte Format unter Zeichentools alle der folgenden Aktionen ausführen:

    • Sie können auf eine oder mehrere Formen klicken, um diese in Ihr Dokument einzufügen.

      Sie können auch die Form ändern und ihr Text hinzufügen.

    • Zeichnen im Zeichenbereich. Klicken Sie zum Zeichnen auf Formen, dann unter Linien auf Freihandform oder Skizze.

      Tipp : Um das Zeichnen mit den Freihandform- oder Skizzierungslinien zu beenden, doppelklicken Sie.

    • Passen Sie die Größe des Zeichenbereichs an, indem Sie ihn markieren und dann auf die Pfeile in der Gruppe Größe klicken. Sie können auch auf das Startfeld für das Dialogfeld Größe klicken, um noch präzisere Maße anzugeben.

    • Anwenden eines Effekts auf eine Form. Zeigen Sie in der Gruppe Formenarten mit der Maus auf eine Formatvorlage, um zu sehen, wie Ihre Form aussehen wird, wenn Sie diese Formatvorlage zuweisen. Klicken Sie auf die Formatvorlage, um sie anzuwenden. Alternativ können Sie auch auf Fülleffekt oder Formkontur klicken und die gewünschten Optionen auswählen.

      Abbildung des Word-Menübands

      Hinweis : Wenn Sie eine Farbe oder einen Farbverlauf anwenden möchten, die oder der in der Gruppe Formenarten nicht vorhanden sind, wählen Sie erst die Farbe aus, und wenden Sie dann den Farbverlauf an.

    • Verwenden Sie Schatten und 3D-Effekte, um die Formen in Ihrer Zeichnung interessanter zu gestalten.

    • Richten Sie die Objekte auf dem Zeichenbereich aus. Halten Sie zum Ausrichten der Objekte die STRG-TASTE gedrückt, während Sie Objekte auswählen, die ausgerichtet werden sollen. Klicken Sie in der Gruppe Anordnen auf Ausrichten, um unter den Ausrichtungsbefehlen eine Auswahl zu treffen.

      Abbildung des Word-Menübands

Löschen einer gesamten Zeichnung oder eines Teils hiervon

  1. Wählen Sie den Zeichenbereich oder das Zeichnungsobjekt aus, den oder das Sie löschen möchten.

  2. Drücken Sie ENTF.

Siehe auch

Zeichnen einer Kurve oder eines Kreises

Ihre Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×