Hinzufügen einer Notiz zu einem Vorgang, einer Ressource oder einem Projekt

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Wenn Sie weitere Informationen oder Zusatzinformationen einschließen möchten, können Sie eine Notiz einer Aufgabe, einer Ressource, Zuordnung oder das gesamte Projekt hinzufügen. Sie können auch eine Datei, wie etwa Microsoft Office Word-Dokument, mit der Notiz einschließen.

Hinzufügen einer Notiz zu einem Vorgang, einer Ressource oder einer Zuordnung

  1. Klicken Sie im Menü Ansicht auf eine Vorgangs-, Ressourcen- oder Einsatzansicht.

  2. Führen Sie eine der folgenden Aktionen aus: 

    • Um eine Vorgangsnotiz hinzuzufügen, wählen Sie einen Vorgang aus, und klicken Sie im Menü Projekt auf Vorgangsnotizen.

    • Um eine Ressourcennotiz hinzuzufügen, wählen Sie eine Ressource aus, und klicken Sie im Menü Projekt auf Ressourcennotizen.

    • Um eine Zuordnungsnotiz hinzuzufügen, wählen Sie die Zuordnung aus, die unter der Ressource oder dem Vorgang in der Einsatzansicht aufgeführt ist, und klicken Sie im Menü Projekt auf Zuordnungsnotizen.

  3. Geben Sie im Feld Notizen den Notizinhalt ein, und klicken Sie dann auf OK.

  4. Um den Text zu formatieren, markieren Sie ihn, und klicken Sie dann auf Zeichen formatieren, Linksbündig, Zentriert, Rechtsbündig oder Aufzählung.

  5. Zum Einfügen eines Bilds, einer Grafik oder einer Datei klicken Sie auf Objekt einfügen  Schaltflächensymbol .

Hinweis : 

  • Zum Anzeigen der Notiz zeigen Sie mit dem Mauszeiger auf das Notizsymbol Schaltflächensymbol in der Indikatorspalte Überschrift der Indikatorspalte der Ansicht. Wenn Sie eine umfangreiche Notiz vollständig anzeigen möchten, doppelklicken Sie auf das Notizsymbol.

  • Sehr lange Notizen möglicherweise schwer zu lesen sein, damit Sie sie drucken möchten. Wählen Sie das Kontrollkästchen Notizen drucken, um alle Notizen im Projekt zu drucken, wenn Sie eine Ansicht aus, klicken Sie im Menü Datei auf Drucken, klicken Sie auf Seite einrichten, und klicken Sie dann auf die Ansicht Registerkarte. Notizen werden auf der letzten Seite des Ausdrucks gedruckt.

  • Um eine Notiz zu löschen, markieren Sie den Text im Feld Notizen, und drücken Sie dann ENTF.

Seitenanfang

Hinzufügen einer Projektnotiz

Es gibt zwei Möglichkeiten, einem Projekt eine Notiz hinzuzufügen:

  • Sie können eine einfache Projektnotiz in den Projekteigenschaften hinzufügen. Eine einfache Projektnotiz besteht ausschließlich aus nicht formatiertem Text.

  • Eine komplexe Projektnotiz können Sie durch einen Projektsammelvorgang hinzufügen. Komplexe Projektnotizen ermöglichen die Verwendung von Zeichen- und Absatzformatierungen sowie das Einfügen von Objekten wie Grafiken oder Dokumenten in die Notiz.

Hinzufügen einer einfachen Projektnotiz

  1. Klicken Sie im Menü Datei auf Eigenschaften, und klicken Sie dann auf die Registerkarte Zusammenfassung.

  2. Geben Sie im Feld Kommentare den Notizinhalt ein, und klicken Sie dann auf OK.

Text, den Sie im Feld Kommentare eingeben, wird außerdem als Notiz im Projektsammelvorgang angezeigt.

Hinzufügen einer komplexen Projektnotiz

  1. Wenn der Projektsammelvorgang aktuell nicht im Plan angezeigt wird, klicken Sie im Menü Extras auf Optionen, und klicken Sie dann auf die Registerkarte Ansicht. Aktivieren Sie unter Gliederungsoptionen das Kontrollkästchen Projektsammelvorgang anzeigen.

  2. Wählen Sie den Projektsammelvorgang im Raster aus, und klicken Sie im Menü Projekt auf Vorgangsnotizen.

  3. Geben Sie im Feld Notizen den Notizinhalt ein.

  4. Um den Text zu formatieren, markieren Sie ihn, und klicken Sie dann auf Zeichen formatieren, Linksbündig, Zentriert, Rechtsbündig oder Aufzählung.

  5. Zum Einfügen eines Bilds, einer Grafik oder einer Datei klicken Sie auf Objekt einfügen  Schaltflächensymbol .

Hinweis : 

  • Zum Anzeigen der Notiz zeigen Sie mit dem Mauszeiger auf das Notizsymbol Schaltflächensymbol in der Indikatorspalte Überschrift der Indikatorspalte für den Projektsammelvorgang. Wenn Sie eine umfangreiche Notiz vollständig anzeigen möchten, doppelklicken Sie auf das Notizsymbol.

  • Sehr lange Notizen möglicherweise schwer zu lesen sein, damit Sie sie drucken möchten. Wählen Sie das Kontrollkästchen Notizen drucken, um alle Notizen im Projekt zu drucken, wenn Sie eine Ansicht aus, klicken Sie im Menü Datei auf Drucken, klicken Sie auf Seite einrichten, und klicken Sie dann auf die Ansicht Registerkarte. Notizen werden auf der letzten Seite des Ausdrucks gedruckt.

  • Um eine Notiz zu löschen, markieren Sie den Text im Feld Notizen, und drücken Sie dann ENTF.

Seitenanfang

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Ihre Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×