Hinzufügen desselben Bilds oder Wasserzeichens auf jeder Folie

Sie können ein Bild, manchmal als transparent hinzufügen und ein Wasserzeichen, die Folienmaster aufgerufen, damit er auf jeder Folie in der Präsentation angezeigt wird. Müssen Sie beispielsweise ein Firmenlogo, die auf jeder Folie enthalten sein sollen.

1. Öffnen Sie 1. im Bereich Hintergrund formatieren

Um einen Hintergrund auf einer einzelnen Folie anwenden

  1. Klicken Sie auf der Registerkarte Ansicht auf Normal.

  2. Markieren Sie die Folie, der Sie ein Hintergrundbild hinzufügen möchten.

  3. Klicken Sie auf der Registerkarte Entwurf auf Hintergrund formatieren.

Zum Anwenden eines Hintergrunds auf alle Folien

  1. Klicken Sie auf der Registerkarte Ansicht auf Folienmaster.

  2. Wählen Sie in der Folienmasteransicht oben links im Miniaturbildfenster den Folienmaster aus.

  3. Klicken Sie auf der Registerkarte Folienmaster auf Hintergrundformate.

    PowerPoint für Mac, Hintergrundstil
  4. Klicken Sie auf Hintergrund formatieren.

    PowerPoint für Mac-Menü "Hintergrund"

Um einen Hintergrund auf alle Folien anwenden, die in einem bestimmten Folienlayout basieren.

  1. Klicken Sie auf der Registerkarte Ansicht auf Folienmaster.

  2. Klicken Sie in der Folienmasteransichtim Bereich mit den Folienminiaturansichten auf der linken Seite auf die Folienlayouts, denen Sie einen Bildhintergrund hinzufügen möchten.

  3. Klicken Sie auf der Registerkarte Folienmaster auf Hintergrundformate.

    PowerPoint für Mac, Hintergrundstil
  4. Klicken Sie auf Hintergrund formatieren.

    PowerPoint für Mac-Menü "Hintergrund"

2. Anwenden eines Bilds

  1. Zum Einfügen eines Bilds von Ihrem Computer klicken Sie auf Bild- oder Texturfüllung.

    PowerPoint für Mac, "Hintergrund formatieren"
  2. Klicken Sie unter Bild einfügen aus auf Datei. (Um ein Bild einzufügen, das Sie in die Zwischenablage kopiert haben, klicken Sie auf Zwischenablage.)

  3. Navigieren Sie zum gewünschten Bild, markieren Sie es, und klicken Sie dann auf Einfügen. Das ausgewählte Bild wird im Hintergrund aller ausgewählten Folien oder Folienlayouts angezeigt.

  4. Um einen Wasserzeicheneffekt zu erzielen, schieben Sie im Bereich Hintergrund formatieren den Schieberegler Transparenz nach rechts, um die Transparenz in Prozent festzulegen.

    PowerPoint für Mac, Transparenzschieberegler
  5. Wenn Sie das Hintergrundbild auf alle Folien einer Präsentation anwenden möchten, klicken Sie im Bereich Hintergrund formatieren auf Für alle übernehmen.

Siehe auch

Entfernen eines Hintergrundgrafik oder eines Wasserzeichens von Folien in PowerPoint für Mac

Führen Sie eine der folgenden Aktionen aus:

Hinzufügen eines Bilds oder Wasserzeichens mithilfe von ClipArt-Objekten

  1. Zeigen Sie im Menü Ansicht auf Master, und klicken Sie dann auf Folienmaster.

  2. Klicken Sie auf der Registerkarte Start unter Einfügen auf Bild, und klicken Sie anschließend auf ClipArt-Browser.

    Registerkarte "Start", Gruppe "Einfügen"

    Hinweis : Wenn Sie online nach ClipArt und Bildern suchen, wird Ihre Suche an Bing weitergeleitet. Von hier aus können Sie Bilder auf Ihrem Computer speichern und anschließend in Ihr Dokument einfügen. Wenn Sie Bilder oder ClipArt von Bing verwenden, sind Sie für die Einhaltung des Urheberrechts verantwortlich, und mithilfe des Lizenzfilters in Bing können Sie die zu verwendenden Bilder auswählen.

  3. Ziehen Sie, das gewünschte ClipArt-Objekt auf dem Folienmaster.

  4. Klicken Sie auf der Registerkarte Bild formatieren unter Bildformatvorlagen den Schieberegler Transparenz nach rechts, um die Farbe der ClipArt-Grafik aufzuhellen.

    Registerkarte 'Bild formatieren', Gruppe 'Bildformatvorlagen'

  5. Führen Sie eine der folgenden Aktionen aus:

    Ziel

    Vorgehensweise

    Verschieben des Bilds

    Ziehen Sie das Bild an die neue Position.

    Ändern der Bildgröße

    Wählen Sie das Bild aus, setzen Sie den Mauszeiger auf einen Ziehpunkt, und ziehen Sie dann den Ziehpunkt, bis das Bild die gewünschte Größe hat.

    Tipp : Halten Sie UMSCHALT, und ziehen Sie den Cursor, um die ClipArt-Objekten Proportionen beizubehalten.

  6. Klicken Sie im Menü Ansicht auf Normal.

    Hinweise : 

    • Wird das Wasserzeichen nicht auf einer der Folien angezeigt, klicken Sie im Menü Format auf Folienhintergrund, und stellen Sie sicher, dass das Kontrollkästchen Hintergrundgrafiken ausblenden nicht aktiviert ist.

    • Wenn das Wasserzeichen nur auf einer Folie angezeigt werden soll, erstellen Sie es in der Normalansicht.

Hinzufügen eines Bilds oder Wasserzeichens mithilfe eines Bilds

  1. Zeigen Sie im Menü Ansicht auf Master, und klicken Sie dann auf Folienmaster.

  2. Klicken Sie auf der Registerkarte Start unter Einfügen auf Bild und anschließend auf Fotobrowser.

    Registerkarte "Start", Gruppe "Einfügen"

  3. Ziehen Sie das gewünschte Bild auf den Folienmaster.

  4. Bewegen Sie auf der Registerkarte Bild formatieren unter Bildformatvorlagen den Schieberegler Transparenz nach rechts, um das Bild aufzuhellen.

    Registerkarte 'Bild formatieren', Gruppe 'Bildformatvorlagen'

  5. Führen Sie eine der folgenden Aktionen aus:

    Ziel

    Vorgehensweise

    Verschieben des Bilds

    Ziehen Sie das Bild an die neue Position.

    Ändern der Bildgröße

    Wählen Sie das Bild aus, setzen Sie den Mauszeiger auf einen Ziehpunkt, und ziehen Sie dann den Ziehpunkt, bis das Bild die gewünschte Größe hat.

    Tipp : Damit die Bildproportionen erhalten bleiben, halten Sie beim Ziehen des Cursors die UMSCHALTTASTE gedrückt.

  6. Klicken Sie im Menü Ansicht auf Normal.

    Hinweise : 

    • Wenn das Wasserzeichen nur auf einer Folie angezeigt werden soll, erstellen Sie es in der Normalansicht.

    • Wird das Wasserzeichen nicht auf einer der Folien angezeigt, klicken Sie im Menü Format auf Folienhintergrund, und stellen Sie sicher, dass das Kontrollkästchen Hintergrundgrafiken ausblenden nicht aktiviert ist.

Hinzufügen eines Bilds oder Wasserzeichens mithilfe von Formen

  1. Zeigen Sie im Menü Ansicht auf Master, und klicken Sie dann auf Folienmaster.

  2. Klicken Sie auf der Registerkarte Start unter Einfügen auf Form, zeigen Sie auf einen beliebigen Formtyp, und klicken Sie dann auf die gewünschte Form.

    Registerkarte "Start", Gruppe "Einfügen"

  3. Klicken Sie auf den Folienmaster, und ziehen Sie die Form dann mit dem Cursor auf die gewünschte Größe.

    Tipp : Damit die Proportionen der Form erhalten bleiben, halten Sie beim Ziehen des Cursors die UMSCHALTTASTE gedrückt.

  4. Bewegen Sie auf der Registerkarte Format unter Formenarten den Schieberegler Transparenz nach rechts, um die Farbe der Form aufzuhellen.

    Registerkarte "Format", Gruppe "Formenarten"

  5. Führen Sie eine der folgenden Aktionen aus:

    Ziel

    Vorgehensweise

    Verschieben des Bilds

    Ziehen Sie das Bild an die neue Position.

    Ändern der Bildgröße

    Wählen Sie das Bild aus, setzen Sie den Mauszeiger auf einen Ziehpunkt, und ziehen Sie dann den Ziehpunkt, bis das Bild die gewünschte Größe hat.

  6. Klicken Sie im Menü Ansicht auf Normal.

    Hinweise : 

    • Wenn das Wasserzeichen nur auf einer Folie angezeigt werden soll, erstellen Sie es in der Normalansicht.

    • Wird das Wasserzeichen nicht auf einer der Folien angezeigt, klicken Sie im Menü Format auf Folienhintergrund, und stellen Sie sicher, dass das Kontrollkästchen Hintergrundgrafiken ausblenden nicht aktiviert ist.

Hinzufügen eines Wasserzeichens mithilfe von WordArt

  1. Zeigen Sie im Menü Ansicht auf Master, und klicken Sie dann auf Folienmaster.

  2. Klicken Sie auf der Registerkarte Start unter Einfügen auf Text und anschließend auf WordArt.

    Registerkarte "Start", Gruppe "Einfügen"

    Zum Ändern der Füll- oder Konturfarbe des WordArt-Objekts wählen Sie auf der Registerkarte Format unter Formenarten eine Formenart aus dem Katalog aus, oder verwenden Sie die Optionen Füllung, Linie oder Effekte.

    Registerkarte "Format", Gruppe "Formenarten"

    Zum Ändern der Füll- oder Konturfarbe von WordArt-Text wählen Sie auf der Registerkarte Format unter Textformatvorlagen eine Formatvorlage aus dem Katalog aus, oder verwenden Sie die Optionen Füllung, Linie oder Effekte.

    Registerkarte 'Format', Gruppe 'Textformatvorlagen'

  3. Bewegen Sie auf der Registerkarte Format unter Formenarten den Schieberegler Transparenz nach rechts, um die WordArt aufzuhellen.

    Registerkarte 'Bild formatieren', Gruppe 'Bildformatvorlagen'

  4. Führen Sie eine der folgenden Aktionen aus:

    Ziel

    Vorgehensweise

    Verschieben der WordArt

    Wählen Sie das WordArt-Objekt aus, und ziehen Sie es an die neue Position.

    Ändern der WordArt-Größe

    Wählen Sie das WordArt-Objekt aus, setzen Sie den Mauszeiger auf einen Ziehpunkt, und ziehen Sie dann den Ziehpunkt, bis das WordArt-Objekt die gewünschte Größe hat.

    Drehen der WordArt

    Wählen Sie das WordArt-Objekt aus. Klicken Sie auf der Registerkarte Format unter Anordnen auf Drehen, und klicken Sie dann auf eine Option.

  5. Klicken Sie im Menü Ansicht auf Normal.

    Hinweise : 

    • Wenn das Wasserzeichen nur auf einer Folie angezeigt werden soll, erstellen Sie es in der Normalansicht.

    • Wird das Wasserzeichen nicht auf einer der Folien angezeigt, klicken Sie im Menü Format auf Folienhintergrund, und stellen Sie sicher, dass das Kontrollkästchen Hintergrundgrafiken ausblenden nicht aktiviert ist.

Siehe auch

Hinzufügen oder Ändern einer Form

Einfügen von Bildern in Office für Mac

Hinzufügen oder Ersetzen eines Bilds

Hinzufügen von Effekten zu Text

Hinweise : 

  • Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

  • Die englische Version des Artikels ist als Referenz hier verfügbar: hier. Sie und andere Mitglieder der Microsoft-Community können diesen Artikel über das Collaborative Translation Framework (CTF) verbessern. Zeigen Sie einfach mit der Maus auf einen Satz in diesem Artikel, und klicken Sie dann im CTF-Widget auf "ÜBERSETZUNG VERBESSERN". Klicken Sie hier, um weitere Informationen zum CTF zu erhalten. Durch die Verwendung von CTF stimmen Sie unseren Nutzungsbedingungen zu.

Ihre Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×