Hinzufügen des Wasserzeichens "Entwurf" zum Dokument

Hinzufügen des Wasserzeichens "Entwurf" zum Dokument

Word umfasst mehrere allgemeine Wasserzeichen, einschließlich "Entwurf", sodass Sie andere Benutzer über den Status des Dokuments informieren können. Wenn Sie ein Wasserzeichen hinzufügen, wird es auf jeder Seite mit Ausnahme der vorgesehenen Titelseite angezeigt.

So fügen Sie Ihrem Dokument ein gängiges Wasserzeichen wie ENTWURF, VERTRAULICH oder NICHT KOPIEREN hinzu

  1. Wählen Sie auf der Registerkarte Entwurf in der Gruppe Seitenhintergrund die Option Wasserzeichen aus.

    In Word 2010 und 2007 finden Sie die Option "Wasserzeichen" hier:

    Wählen Sie auf der Registerkarte Seitenlayout in der Gruppe Seitenhintergrund die Option Wasserzeichen aus.

    Schaltfläche 'Wasserzeichen entfernen' in Word 2013

  2. Durchlaufen Sie den Wasserzeichenkatalog, und klicken Sie auf das gewünschte Wasserzeichen. Der Katalog enthält horizontale und diagonale Wasserzeichen für Entwurf, Vertraulich, Beispiel, SFWM, Dringend und Nicht kopieren.

    Word weist das Wasserzeichen mit Ausnahme der vorgesehenen Titelseite allen Seiten zu.

  3. Wenn das Wasserzeichen nicht hinzugefügt wurde, klicken Sie auf Ansicht > Seitenlayout. In dieser Ansicht können Sie prüfen, wie das gedruckte Wasserzeichen aussehen wird.

Erstellen und Speichern eines benutzerdefinierten Wasserzeichens

Sie können Ihr eigenes Textwasserzeichen erstellen, indem Sie Benutzerdefiniertes Wasserzeichen verwenden.

  1. Wählen Sie auf der Registerkarte Entwurf in der Gruppe Seitenhintergrund die Option Wasserzeichen aus.

    In Word 2010 und 2007

    Wählen Sie auf der Registerkarte Seitenlayout in der Gruppe Seitenhintergrund die Option Wasserzeichen aus.

    Schaltfläche 'Wasserzeichen entfernen' in Word 2013

  2. Wählen Sie Benutzerdefiniertes Wasserzeichen aus.

  3. Wählen Sie im Dialogfeld "Gedrucktes Wasserzeichen" die Option Textwasserzeichen aus.

    Benutzerdefiniertes Textwasserzeichen
  4. Geben Sie den Wasserzeichentext in das Feld Text ein. Sie können verschiedene Schriftarten, Layouts, Schriftgrade und Farben probieren, während Sie den Text eingeben.

  5. Wählen Sie OK aus, um das Wasserzeichen auf Ihr Dokument anzuwenden.

Speichern eines benutzerdefinierten Wasserzeichens im Wasserzeichenkatalog

Wenn Sie das benutzerdefinierte Wasserzeichen, das Sie erstellt haben, im Wasserzeichenkatalog speichern möchten, gehen Sie folgendermaßen vor:

  1. Doppelklicken Sie auf den Kopfzeilenbereich des Dokuments.

  2. Bewegen Sie den Cursor über das Wasserzeichen, und klicken Sie, um es auszuwählen.

  3. Wählen Sie auf der Registerkarte Entwurf in der Gruppe Seitenhintergrund die Option Wasserzeichen aus.

    In Word 2010 und 2007

    Wählen Sie auf der Registerkarte Seitenlayout in der Gruppe Seitenhintergrund die Option Wasserzeichen aus.

  4. Wählen Sie Auswahl im Wasserzeichenkatalog speichern aus.

    Benutzerdefiniertes Wasserzeichen speichern
Weitere Informationen zu Wasserzeichen
  1. Wählen Sie Registerkarte Entwurf > Wasserzeichen aus.

    Wählen Sie für Word für Mac 2011 die Registerkarte Layout aus, und wählen Sie Wasserzeichen aus.

    Auf der Registerkarte "Entwurf" ist die Option "Wasserzeichen" hervorgehoben.

  2. Wählen Sie im Dialogfeld Wasserzeichen einfügen die Option Text aus, und wählen dann Entwurf in der Liste aus.

    Im Feld "Wasserzeichen einfügen" auf "Text" klicken

    Passen Sie das Wasserzeichen durch Ändern von Schriftart, Layout, Schriftgrad, Farben und Ausrichtung im Dialogfeld Wasserzeichen einfügen an.

    Beispiel für eine Seite mit einem Wasserzeichen

Tipp : Wenn das Wasserzeichen nicht angezeigt wird, klicken Sie auf Ansicht > Drucklayout. In dieser Ansicht wird auch gezeigt, wie das gedruckte Wasserzeichen aussieht.

Weitere Informationen zu Wasserzeichen

Ihre Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×