Hinzufügen, Verschieben oder Löschen von Verbindungspunkten

Hinzufügen, Verschieben oder Löschen von Verbindungspunkten

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Ein Verbindungspunkt ist ein spezieller Punkt auf einem Shape, an das Verbinder und andere Shape "angeklebt" werden können. Er wird als blaues X ( Verbindungspunkt (blaues X) ) dargestellt. Wenn Sie einen Verbinder oder ein Shape an einen Verbindungspunkt kleben, bleiben diese verbunden, auch wenn eines der Shapes verschoben wird. Verwenden Sie Verbindungspunkte, wenn Verbinder oder Shapes mit bestimmten Punkten auf einem Shape verbunden bleiben sollen.

Hinweis : Verbinder und Linien können nicht nur an Verbindungspunkte geklebt werden. Sie können Verbinder und Linien auch an Shape-Scheitelpunkte, Shape-Kontrollpunkte und Shape-Geometrie kleben. Weitere Informationen zum Ankleben an diese Shape-Features finden Sie im Abschnitt Hinzufügen und Kleben von Verbindern mit dem automatischen Verbinder.

Ein Shape mit vier Verbindungspunkten

Ein Shape mit vier Verbindungspunkten.

Inhalt dieses Artikels

Hinzufügen von Verbindungspunkten

Hinzufügen von Text neben einem Verbindungspunkt

Verschieben von Verbindungspunkten

Löschen oder Ausblenden von Verbindungspunkten


Hinzufügen von Verbindungspunkten

Wenn das Shape, an das Sie einen Verbinder oder ein Shape kleben möchten, an der gewünschten Stelle keinen Verbindungspunkt aufweist, können Sie problemlos einen hinzufügen.

  1. Wenn keine Verbindungspunkte angezeigt werden, klicken Sie im Menü Ansicht auf Verbindungspunkte.

  2. Markieren Sie das Shape.

    Hinweis : Sie müssen zuerst das Shape auswählen, um einen Verbindungspunkt hinzufügen zu können. Sie erkennen ein ausgewähltes Shape am grünen gestrichelten Rahmen.

  3. Klicken Sie auf den Verbindungspunkt Tool Schaltflächensymbol .

    Wenn das Tool Verbindungspunkt nicht angezeigt wird, klicken Sie auf den Pfeil nach unten neben dem Tool Verbinder Schaltflächensymbol , und klicken Sie dann auf das Tool Verbindungspunkt Schaltflächensymbol .

  4. Drücken Sie STRG, und klicken Sie auf die Stelle, an der ein Verbindungspunkt hinzugefügt werden soll.

  5. Wenn ein nach außen oder ein nach innen und außen gerichteter Verbindungspunkt hinzugefügt werden soll, klicken Sie mit der rechten Maustaste auf den Verbindungspunkt, und klicken Sie dann auf Nach innen, Nach außen oder Nach innen und außen.

    • Meist werden Sie einen nach innen gerichteten Verbindungspunkt hinzufügen. Ein nach innen gerichteter Verbindungspunkt zieht die Endpunkte an Verbindern und ein nach innen und außen gerichteter Verbindungspunkt an zweidimensionalen Shapes an.

    • Bei einem zweidimensionalen Shape, das an ein anderes Shape geklebt werden soll, verwenden Sie einen nach außen gerichteten Verbindungspunkt. Ein nach außen gerichteter Verbindungspunkt wird von nach innen gerichteten Verbindungspunkte angezogen.

    • Bei einem Shape, bei dem Sie nicht wissen, wie es an andere Shapes geklebt werden soll, verwenden Sie einen nach innen und außen gerichteten Verbindungspunkt.

  6. Klicken Sie auf das Tool Zeiger Schaltfläche "Zeiger" , um zur normalen Bearbeitung zurückzukehren.

Seitenanfang

Hinzufügen von Text neben einem Verbindungspunkt

Text kann einem Verbindungspunkt nicht direkt hinzugefügt werden. Sie können Text jedoch dem Shape hinzufügen und anschließend den Text neben den Verbindungspunkt verschieben.

  1. Markieren Sie das Shape.

  2. Geben Sie Text ein. Der Text wird im Shape angezeigt.

  3. Klicken Sie auf den TextBlock Tool Schaltflächensymbol .

    Wenn das Tool Textblock nicht angezeigt wird, klicken Sie auf den Pfeil nach unten neben dem Tool Text Schaltfläche "Texttool" , und klicken Sie dann auf das Tool Textblock Schaltflächensymbol .

  4. Ziehen Sie den Text.

Tipp : Wenn sich am Shape ein Steuerpunkt Steuerpunkt befindet, können Sie diesen möglicherweise ziehen und so den Shape-Text schnell verschieben.

Seitenanfang

Verschieben von Verbindungspunkten

Wenn Sie mit der Stelle, an der sich ein Verbindungspunkt befindet, nicht zufrieden sind, können Sie ihn verschieben.

  1. Markieren Sie das Shape.

    Hinweis : Sie müssen zuerst das Shape auswählen, um den Verbindungspunkt verschieben zu können. Sie erkennen ein ausgewähltes Shape am grünen gestrichelten Rahmen.

  2. Klicken Sie auf den Verbindungspunkt Tool Schaltflächensymbol .

    Wenn das Tool Verbindungspunkt nicht angezeigt wird, klicken Sie auf den Pfeil nach unten neben dem Tool Verbinder Schaltflächensymbol , und klicken Sie dann auf das Tool Verbindungspunkt Schaltflächensymbol .

  3. Ziehen Sie den Verbindungspunkt, den Sie verschieben möchten.

    Wenn keine Verbindungspunkte angezeigt werden, klicken Sie im Menü Ansicht auf Verbindungspunkte.

  4. Klicken Sie auf das Tool Zeiger Schaltfläche "Zeiger" , um zur normalen Bearbeitung zurückzukehren.

Wenn sich der Verbindungspunkt nicht genau an die gewünschte Stelle verschieben lässt, verwenden Sie andere Ausrichteinstellungen:

  • Klicken Sie im Menü Extras auf Ausrichten und Kleben, und wählen Sie dann auf der Registerkarte Allgemein unter Ausrichten an die gewünschten Optionen aus.

Seitenanfang

Löschen oder Ausblenden von Verbindungspunkten

Manchmal stehen Verbindungspunkte im Weg. Wenn dies der Fall ist, haben Sie zwei Möglichkeiten: Löschen Sie sie oder blenden Sie sie aus.

Löschen eines Verbindungspunkts

  1. Markieren Sie das Shape.

    Hinweis : Sie müssen zuerst das Shape auswählen, um den Verbindungspunkt löschen zu können. Sie erkennen ein ausgewähltes Shape am grünen gestrichelten Rahmen.

  2. Klicken Sie auf den Verbindungspunkt Tool Schaltflächensymbol .

    Wenn das Tool Verbindungspunkt nicht angezeigt wird, klicken Sie auf den Pfeil nach unten neben dem Tool Verbinder Schaltflächensymbol , und klicken Sie dann auf das Tool Verbindungspunkt Schaltflächensymbol .

  3. Klicken Sie auf den Verbindungspunkt, der gelöscht werden soll. Der Verbindungspunkt wird daraufhin in Magenta angezeigt.

    Wenn keine Verbindungspunkte angezeigt werden, klicken Sie im Menü Ansicht auf Verbindungspunkte.

  4. Drücken Sie ENTF.

  5. Klicken Sie auf das Tool Zeiger Schaltfläche "Zeiger" , um zur normalen Bearbeitung zurückzukehren.

Ausblenden eines Verbindungspunkts

  • Klicken Sie im Menü Ansicht auf Verbindungspunkte.

Seitenanfang

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Ihre Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×