Hinzufügen, Ändern oder Löschen von Formen

Sie können einer Datei eine Form hinzufügen oder mehrere Formen kombinieren, um eine Zeichnung oder eine komplexere Form zu erstellen. Zu den verfügbaren Formen zählen Linien, geometrische Standardformen, Pfeile, Formelformen, Flussdiagramm-Shapes, Sterne, Banner und Legenden.

Nachdem Sie eine oder mehrere Formen hinzugefügt haben, können Sie den Formen Text, Aufzählungszeichen, Nummerierungen und Schnellformatvorlagen hinzufügen.

Hinweis: Weitere Informationen zum Verwenden von Diagrammen oder SmartArt-Grafiken in Dokumenten finden Sie unter Wann sollte ich eine SmartArt-Grafik verwenden und wann ein Diagramm?

Viele der Methoden zum Arbeiten mit Formen sind in den einzelnen Apps ähnlich, auch wenn es geringfügige Unterschiede zwischen den Versionen geben kann. Über die nachstehenden Registerkarten können Sie Ihr Produkt auswählen.

Diese Vorgehensweisen gelten für Excel 2010-2016.

Hinzufügen einer Form zu einer Datei in Excel

  1. Klicken Sie auf der Registerkarte Einfügen in der Gruppe Illustrationen auf Formen.

    Excel-Schaltfläche "Formen einfügen"

  2. Klicken Sie auf die gewünschte Form, klicken Sie in der Arbeitsmappe auf eine beliebige Stelle, und ziehen Sie dann, um die Form zu platzieren.

    Zum Erstellen eines perfekten Quadrats oder eines perfekten Kreises (oder zum Einschränken der Dimensionen anderer Formen) drücken Sie die UMSCHALTTASTE, und halten Sie die Taste während des Ziehens gedrückt.

Sie können einem Diagramm einzelne Formen hinzufügen oder einer SmartArt-Grafik Formen hinzufügen, um das Diagramm oder die SmartArt-Grafik anzupassen.

Hinzufügen von mehreren Formen zu einer Datei in Excel

Statt einzelne Formen hinzuzufügen, um eine Zeichnung zu erstellen, möchten Sie möglicherweise eine SmartArt-Grafik erstellen. In einer SmartArt-Grafik werden die Anordnung der Formen und der Schriftgrad in diesen Formen automatisch aktualisiert, wenn Sie Formen hinzufügen oder entfernen und Text bearbeiten.

  1. Klicken Sie auf der Registerkarte Einfügen in der Gruppe Illustrationen auf Formen.

    Excel-Schaltfläche "Formen einfügen"

  2. Klicken Sie mit der rechten Maustaste auf die Form, die Sie hinzufügen möchten, und klicken Sie dann auf Zeichenmodus sperren.

  3. Klicken Sie in der Arbeitsmappe auf eine beliebige Stelle, und ziehen Sie dann, um die Form zu platzieren. Wiederholen Sie diesen Schritt für jede hinzuzufügende Form.

    Tipp: Zum Erstellen eines perfekten Quadrats oder eines perfekten Kreises (oder zum Einschränken der Dimensionen anderer Formen) drücken Sie die UMSCHALTTASTE, und halten Sie die Taste während des Ziehens gedrückt.

  4. Drücken Sie ESC, wenn Sie alle gewünschten Formen hinzugefügt haben.

Hinzufügen einer Aufzählung oder einer nummerierten Liste zu einer Form in Excel

  1. Markieren Sie den Text in der Form, dem Sie eine Aufzählung oder eine Nummerierung hinzufügen möchten.

  2. Klicken Sie mit der rechten Maustaste auf den markierten Text, zeigen Sie im Kontextmenü auf Aufzählungszeichen, und klicken Sie dann auf Nummerierung und Aufzählungszeichen.

  3. Führen Sie eine der folgenden Aktionen aus:

    • Um Aufzählungszeichen hinzuzufügen, klicken Sie auf die Registerkarte Aufzählungszeichen, und wählen Sie dann die gewünschten Optionen aus.

    • Um eine nummerierte Liste hinzuzufügen, klicken Sie auf die Registerkarte Nummerierung, und wählen Sie dann die gewünschten Optionen aus.

Hinzufügen, Ändern oder Löschen von Formen

Diese Verfahren gelten für Excel, PowerPoint, Word und Outlook in Office 2016, 2013 und 2010. Die Benutzeroberfläche kann sich geringfügig von den Abbildungen unterscheiden.

Klicken Sie auf die Form, der Sie Text hinzufügen möchten, und geben Sie dann den gewünschten Text ein.

Der hinzugefügte Text wird ein Teil der Form. Wenn Sie die Form spiegeln oder drehen, wird der Text ebenfalls gespiegelt oder gedreht.

Schnellformatvorlagen sind Kombinationen aus unterschiedlichen Formatierungsoptionen, die als Miniaturansicht im Schnellformatvorlagen-Katalog in der Gruppe Formenarten angezeigt werden. Wenn Sie mit dem Mauszeiger auf die Miniaturansicht einer Schnellformatvorlage zeigen, können Sie sehen, wie sich die Formenart (oder Schnellformatvorlage) auf die Form auswirkt.

  1. Klicken Sie auf die Form, auf die Sie eine neue oder andere Schnellformatvorlage anwenden möchten.

  2. Klicken Sie unter Zeichentools auf der Registerkarte Format in der Gruppe Formenarten auf die gewünschte Schnellformatvorlage.

    Zeichentool "Schnellformatvorlagen"

    Klicken Sie auf die Schaltfläche Weitere Schaltflächensymbol , um weitere Schnellformatvorlagen anzuzeigen.

  1. Klicken Sie auf die Form, die Sie in eine andere Form ändern möchten.

    Halten Sie zum Ändern mehrerer Formen die STRG-TASTE gedrückt, während Sie auf die zu ändernden Formen klicken.

  2. Klicken Sie unter Zeichentools auf der Registerkarte Format in der Gruppe Formen einfügen auf Form bearbeiten Abbildung der Schaltfläche "Form bearbeiten" , zeigen Sie auf Form ändern, und klicken Sie dann auf die gewünschte neue Form.

Klicken Sie auf die zu löschende Form, und drücken Sie dann ENTF.

Halten Sie zum Löschen mehrerer Formen die STRG-TASTE gedrückt, während Sie auf die zu löschenden Formen klicken, und drücken Sie dann ENTF.

Diese Vorgehensweisen gelten für PowerPoint 2010-2016.

Hinzufügen einer Form zu einer Datei in PowerPoint

  1. Klicken Sie auf der Registerkarte Start in der Gruppe Zeichnen auf Formen.

    PowerPoint-Schaltfläche "Formen einfügen"

  2. Klicken Sie auf die gewünschte Form, klicken Sie auf der Folie auf eine beliebige Stelle, und ziehen Sie dann, um die Form zu platzieren.

    Zum Erstellen eines perfekten Quadrats oder eines perfekten Kreises (oder zum Einschränken der Dimensionen anderer Formen) drücken Sie die UMSCHALTTASTE, und halten Sie die Taste während des Ziehens gedrückt.

Sie können einem Diagramm einzelne Formen hinzufügen oder einer SmartArt-Grafik Formen hinzufügen, um das Diagramm oder die SmartArt-Grafik anzupassen.

Hinzufügen von mehreren Formen zu einer Datei in PowerPoint

Statt einzelne Formen hinzuzufügen, um eine Zeichnung zu erstellen, möchten Sie möglicherweise eine SmartArt-Grafik erstellen. In einer SmartArt-Grafik werden die Anordnung der Formen und der Schriftgrad in diesen Formen automatisch aktualisiert, wenn Sie Formen hinzufügen oder entfernen und Text bearbeiten.

  1. Klicken Sie auf der Registerkarte Start in der Gruppe Zeichnen auf Formen.

    PowerPoint-Schaltfläche "Formen einfügen"

  2. Klicken Sie mit der rechten Maustaste auf die Form, die Sie hinzufügen möchten, und klicken Sie dann auf Zeichenmodus sperren.

  3. Klicken Sie auf der Folie auf eine beliebige Stelle, und ziehen Sie dann, um die Form zu platzieren. Wiederholen Sie diesen Schritt für jede hinzuzufügende Form.

    Tipp: Zum Erstellen eines perfekten Quadrats oder eines perfekten Kreises (oder zum Einschränken der Dimensionen anderer Formen) drücken Sie die UMSCHALTTASTE, und halten Sie die Taste während des Ziehens gedrückt.

  4. Drücken Sie ESC, wenn Sie alle gewünschten Formen hinzugefügt haben.

Hinzufügen einer Aufzählung oder einer nummerierten Liste zu einer Form in PowerPoint

  1. Markieren Sie den Text in der Form, dem Sie eine Aufzählung oder eine Nummerierung hinzufügen möchten.

  2. Klicken Sie mit der rechten Maustaste auf den markierten Text, und führen Sie dann im Kontextmenü eine der folgenden Aktionen aus:

    • Um Aufzählungszeichen hinzuzufügen, zeigen Sie auf Aufzählungszeichen, und wählen Sie dann die gewünschten Optionen aus.

    • Um eine Nummerierung hinzuzufügen, zeigen Sie auf Nummerierung, und wählen Sie dann die gewünschten Optionen aus.

Hinzufügen, Ändern oder Löschen von Formen

Diese Verfahren gelten für Excel, PowerPoint, Word und Outlook in Office 2016, 2013 und 2010. Die Benutzeroberfläche kann sich geringfügig von den Abbildungen unterscheiden.

Klicken Sie auf die Form, der Sie Text hinzufügen möchten, und geben Sie dann den gewünschten Text ein.

Der hinzugefügte Text wird ein Teil der Form. Wenn Sie die Form spiegeln oder drehen, wird der Text ebenfalls gespiegelt oder gedreht.

Schnellformatvorlagen sind Kombinationen aus unterschiedlichen Formatierungsoptionen, die als Miniaturansicht im Schnellformatvorlagen-Katalog in der Gruppe Formenarten angezeigt werden. Wenn Sie mit dem Mauszeiger auf die Miniaturansicht einer Schnellformatvorlage zeigen, können Sie sehen, wie sich die Formenart (oder Schnellformatvorlage) auf die Form auswirkt.

  1. Klicken Sie auf die Form, auf die Sie eine neue oder andere Schnellformatvorlage anwenden möchten.

  2. Klicken Sie unter Zeichentools auf der Registerkarte Format in der Gruppe Formenarten auf die gewünschte Schnellformatvorlage.

    Zeichentool "Schnellformatvorlagen"

    Klicken Sie auf die Schaltfläche Weitere Schaltflächensymbol , um weitere Schnellformatvorlagen anzuzeigen.

  1. Klicken Sie auf die Form, die Sie in eine andere Form ändern möchten.

    Halten Sie zum Ändern mehrerer Formen die STRG-TASTE gedrückt, während Sie auf die zu ändernden Formen klicken.

  2. Klicken Sie unter Zeichentools auf der Registerkarte Format in der Gruppe Formen einfügen auf Form bearbeiten Abbildung der Schaltfläche "Form bearbeiten" , zeigen Sie auf Form ändern, und klicken Sie dann auf die gewünschte neue Form.

Klicken Sie auf die zu löschende Form, und drücken Sie dann ENTF.

Halten Sie zum Löschen mehrerer Formen die STRG-TASTE gedrückt, während Sie auf die zu löschenden Formen klicken, und drücken Sie dann ENTF.

Diese Vorgehensweisen gelten für Word 2010-2016.

Hinzufügen einer Form zu einer Datei in Word

  1. Klicken Sie auf der Registerkarte Einfügen in der Gruppe Illustrationen auf Formen.

    Word-Schaltfläche "Formen einfügen"

  2. Klicken Sie auf die gewünschte Form, klicken Sie im Dokument auf eine beliebige Stelle, und ziehen Sie dann, um die Form zu platzieren.

    Zum Erstellen eines perfekten Quadrats oder eines perfekten Kreises (oder zum Einschränken der Dimensionen anderer Formen) drücken Sie die UMSCHALTTASTE, und halten Sie die Taste während des Ziehens gedrückt.

Sie können einem Diagramm einzelne Formen hinzufügen oder einer SmartArt-Grafik Formen hinzufügen, um das Diagramm oder die SmartArt-Grafik anzupassen.

Hinzufügen von mehreren Formen zu einer Datei in Word

Statt einzelne Formen hinzuzufügen, um eine Zeichnung zu erstellen, möchten Sie möglicherweise eine SmartArt-Grafik erstellen. In einer SmartArt-Grafik werden die Anordnung der Formen und der Schriftgrad in diesen Formen automatisch aktualisiert, wenn Sie Formen hinzufügen oder entfernen und Text bearbeiten.

  1. Klicken Sie auf der Registerkarte Einfügen in der Gruppe Illustrationen auf Formen.

    Word-Schaltfläche "Formen einfügen"

  2. Klicken Sie mit der rechten Maustaste auf die Form, die Sie hinzufügen möchten, und klicken Sie dann auf Zeichenmodus sperren.

  3. Klicken Sie im Dokument auf eine beliebige Stelle, und ziehen Sie dann, um die Form zu platzieren. Wiederholen Sie diesen Schritt für jede hinzuzufügende Form.

    Tipp: Zum Erstellen eines perfekten Quadrats oder eines perfekten Kreises (oder zum Einschränken der Dimensionen anderer Formen) drücken Sie die UMSCHALTTASTE, und halten Sie die Taste während des Ziehens gedrückt.

  4. Drücken Sie ESC, wenn Sie alle gewünschten Formen hinzugefügt haben.

Hinzufügen einer Aufzählung oder einer nummerierten Liste zu einer Form in Word

  1. Markieren Sie den Text in der Form, dem Sie eine Aufzählung oder eine Nummerierung hinzufügen möchten.

  2. Klicken Sie mit der rechten Maustaste auf den markierten Text, und führen Sie dann im Kontextmenü eine der folgenden Aktionen aus:

    • Um Aufzählungszeichen hinzuzufügen, zeigen Sie auf Aufzählungszeichen, und wählen Sie dann die gewünschten Optionen aus.

    • Um eine Nummerierung hinzuzufügen, zeigen Sie auf Nummerierung, und wählen Sie dann die gewünschten Optionen aus.

Hinzufügen, Ändern oder Löschen von Formen

Diese Verfahren gelten für Excel, PowerPoint, Word und Outlook in Office 2016, 2013 und 2010. Die Benutzeroberfläche kann sich geringfügig von den Abbildungen unterscheiden.

Klicken Sie auf die Form, der Sie Text hinzufügen möchten, und geben Sie dann den gewünschten Text ein.

Der hinzugefügte Text wird ein Teil der Form. Wenn Sie die Form spiegeln oder drehen, wird der Text ebenfalls gespiegelt oder gedreht.

Schnellformatvorlagen sind Kombinationen aus unterschiedlichen Formatierungsoptionen, die als Miniaturansicht im Schnellformatvorlagen-Katalog in der Gruppe Formenarten angezeigt werden. Wenn Sie mit dem Mauszeiger auf die Miniaturansicht einer Schnellformatvorlage zeigen, können Sie sehen, wie sich die Formenart (oder Schnellformatvorlage) auf die Form auswirkt.

  1. Klicken Sie auf die Form, auf die Sie eine neue oder andere Schnellformatvorlage anwenden möchten.

  2. Klicken Sie unter Zeichentools auf der Registerkarte Format in der Gruppe Formenarten auf die gewünschte Schnellformatvorlage.

    Zeichentool "Schnellformatvorlagen"

    Klicken Sie auf die Schaltfläche Weitere Schaltflächensymbol , um weitere Schnellformatvorlagen anzuzeigen.

  1. Klicken Sie auf die Form, die Sie in eine andere Form ändern möchten.

    Halten Sie zum Ändern mehrerer Formen die STRG-TASTE gedrückt, während Sie auf die zu ändernden Formen klicken.

  2. Klicken Sie unter Zeichentools auf der Registerkarte Format in der Gruppe Formen einfügen auf Form bearbeiten Abbildung der Schaltfläche "Form bearbeiten" , zeigen Sie auf Form ändern, und klicken Sie dann auf die gewünschte neue Form.

Klicken Sie auf die zu löschende Form, und drücken Sie dann ENTF.

Halten Sie zum Löschen mehrerer Formen die STRG-TASTE gedrückt, während Sie auf die zu löschenden Formen klicken, und drücken Sie dann ENTF.

Diese Vorgehensweisen gelten für Outlook 2010-2016.

Hinzufügen einer Form in Outlook

  1. Fügen Sie einen Zeichenbereich ein. Klicken Sie auf der Registerkarte Einfügen in der Gruppe Illustrationen auf Formen.

    Outlook-Schaltfläche "Form einfügen"

    Und klicken Sie dann auf Neuer Zeichenbereich.

    Option "Neuer Zeichenbereich" unten im Menü "Formen"

  2. Klicken Sie unter Zeichentools auf der Registerkarte Format in der Gruppe Formen einfügen auf die Schaltfläche Weitere Schaltflächensymbol .

  3. Klicken Sie auf die gewünschte Form, klicken Sie im Dokument auf eine beliebige Stelle, und ziehen Sie dann, um die Form zu platzieren.

    Zum Erstellen eines perfekten Quadrats oder eines perfekten Kreises (oder zum Einschränken der Dimensionen anderer Formen) drücken Sie die UMSCHALTTASTE, und halten Sie die Taste während des Ziehens gedrückt.

Sie können einem Diagramm einzelne Formen hinzufügen oder einer SmartArt-Grafik Formen hinzufügen, um das Diagramm oder die SmartArt-Grafik anzupassen.

Hinzufügen von mehreren Formen zu einem Dokument in Outlook

Statt einzelne Formen zum Erstellen einer Zeichnung hinzuzufügen, können Sie eine SmartArt-Grafik erstellen. In einer SmartArt-Grafik werden die Anordnung der Formen und die Textmenge in den Formen automatisch aktualisiert, während Sie Formen hinzufügen oder entfernen und den Text bearbeiten. Wenn Ihnen keines der Layouts genau zusagt, können Sie jederzeit einer SmartArt-Grafik eine Form hinzufügen oder eine Form ersetzen.

  1. Fügen Sie einen Zeichenbereich ein. Klicken Sie auf der Registerkarte Einfügen in der Gruppe Illustrationen auf Formen.

    Outlook-Schaltfläche "Form einfügen"

    Und klicken Sie dann auf Neuer Zeichenbereich.

    Option "Neuer Zeichenbereich" unten im Menü "Formen"

  2. Klicken Sie unter Zeichentools auf der Registerkarte Format in der Gruppe Formen einfügen auf die Schaltfläche Weitere Schaltflächensymbol .

  3. Klicken Sie mit der rechten Maustaste auf die Form, die Sie hinzufügen möchten, und klicken Sie dann auf Zeichenmodus sperren.

  4. Klicken Sie im Dokument auf eine beliebige Stelle, und ziehen Sie dann, um die Form zu platzieren. Wiederholen Sie diesen Schritt für jede hinzuzufügende Form.

    Zum Erstellen eines perfekten Quadrats oder eines perfekten Kreises (oder zum Einschränken der Dimensionen anderer Formen) drücken Sie die UMSCHALTTASTE, und halten Sie die Taste während des Ziehens gedrückt.

  5. Drücken Sie ESC, wenn Sie alle gewünschten Formen hinzugefügt haben.

Hinzufügen von Text zu einer Form in Outlook

  • Klicken Sie mit der rechten Maustaste auf die Form, der Sie Text hinzufügen möchten, klicken Sie auf Text hinzufügen, und geben Sie dann den gewünschten Text ein.

  • Um die Größe der Form zu ändern, klicken Sie auf die Form, und ziehen Sie dann die Ziehpunkte.

  • Der hinzugefügte Text wird ein Teil der Form. Wenn Sie die Form spiegeln oder drehen, wird der Text ebenfalls gespiegelt oder gedreht.

Hinzufügen einer Aufzählung oder einer nummerierten Liste zu einer Form in Outlook

  1. Markieren Sie den Text in der Form, dem Sie eine Aufzählung oder eine Nummerierung hinzufügen möchten.

  2. Klicken Sie auf der Registerkarte Nachricht in der Gruppe Basistext auf eine der folgenden Optionen:

    Outlook-Schaltflächen für Aufzählungszeichen und Nummerierungen

    • Um Aufzählungszeichen hinzuzufügen, klicken Sie auf den Pfeil neben Aufzählungszeichen, und wählen Sie dann die gewünschten Optionen aus.

    • Um eine Nummerierung hinzuzufügen, klicken Sie auf den Pfeil neben Nummerierung, und wählen Sie dann die gewünschten Optionen aus.

Hinzufügen einer Schnellformatvorlage zu einer Form in Outlook

  1. Klicken Sie auf die Form, auf die Sie eine neue oder andere Schnellformatvorlage anwenden möchten.

  2. Klicken Sie unter Zeichentools auf der Registerkarte Format in der Gruppe Formenarten auf die gewünschte Schnellformatvorlage.

    Klicken Sie auf die Schaltfläche Weitere Schaltflächensymbol , um weitere Schnellformatvorlagen anzuzeigen.

Sie können Ihrer Form auch eine Füllung oder einen Effekt hinzufügen.

Ändern einer Form in eine andere Form in Outlook

Um eine Form in eine andere Form zu ändern, löschen Sie die Form, und fügen Sie dann die neue Form hinzu.

Halten Sie zum Ändern mehrerer Formen die STRG-TASTE gedrückt, während Sie auf die zu ändernden Formen klicken.

Hinzufügen, Ändern oder Löschen von Formen

Diese Verfahren gelten für Excel, PowerPoint, Word und Outlook in Office 2016, 2013 und 2010. Die Benutzeroberfläche kann sich geringfügig von den Abbildungen unterscheiden.

Klicken Sie auf die Form, der Sie Text hinzufügen möchten, und geben Sie dann den gewünschten Text ein.

Der hinzugefügte Text wird ein Teil der Form. Wenn Sie die Form spiegeln oder drehen, wird der Text ebenfalls gespiegelt oder gedreht.

Schnellformatvorlagen sind Kombinationen aus unterschiedlichen Formatierungsoptionen, die als Miniaturansicht im Schnellformatvorlagen-Katalog in der Gruppe Formenarten angezeigt werden. Wenn Sie mit dem Mauszeiger auf die Miniaturansicht einer Schnellformatvorlage zeigen, können Sie sehen, wie sich die Formenart (oder Schnellformatvorlage) auf die Form auswirkt.

  1. Klicken Sie auf die Form, auf die Sie eine neue oder andere Schnellformatvorlage anwenden möchten.

  2. Klicken Sie unter Zeichentools auf der Registerkarte Format in der Gruppe Formenarten auf die gewünschte Schnellformatvorlage.

    Zeichentool "Schnellformatvorlagen"

    Klicken Sie auf die Schaltfläche Weitere Schaltflächensymbol , um weitere Schnellformatvorlagen anzuzeigen.

  1. Klicken Sie auf die Form, die Sie in eine andere Form ändern möchten.

    Halten Sie zum Ändern mehrerer Formen die STRG-TASTE gedrückt, während Sie auf die zu ändernden Formen klicken.

  2. Klicken Sie unter Zeichentools auf der Registerkarte Format in der Gruppe Formen einfügen auf Form bearbeiten Abbildung der Schaltfläche "Form bearbeiten" , zeigen Sie auf Form ändern, und klicken Sie dann auf die gewünschte neue Form.

Klicken Sie auf die zu löschende Form, und drücken Sie dann ENTF.

Halten Sie zum Löschen mehrerer Formen die STRG-TASTE gedrückt, während Sie auf die zu löschenden Formen klicken, und drücken Sie dann ENTF.

Hinzufügen einer Form zu einem Dokument

  1. Klicken Sie auf der Registerkarte Einfügen in der Gruppe Illustrationen auf Formen.

    Abbildung der Excel-Registerkarte "Einfügen"

  2. Klicken Sie auf die gewünschte Form, klicken Sie im Dokument auf eine beliebige Stelle, und ziehen Sie dann, um die Form zu platzieren.

    Zum Erstellen eines perfekten Quadrats oder eines perfekten Kreises (oder zum Einschränken der Dimensionen anderer Formen) drücken Sie die UMSCHALTTASTE, und halten Sie die Taste während des Ziehens gedrückt.

Sie können einem Diagramm einzelne Formen hinzufügen oder einer SmartArt-Grafik Formen hinzufügen, um das Diagramm oder die SmartArt-Grafik anzupassen.

  1. Fügen Sie einen Zeichenbereich ein. Klicken Sie auf der Registerkarte Einfügen in der Gruppe Illustrationen auf Formen, und klicken Sie dann auf Neuer Zeichenbereich.

    Word-Registerkarte "Einfügen"

  2. Klicken Sie unter Zeichentools auf der Registerkarte Format in der Gruppe Formen einfügen auf die Schaltfläche Weitere Schaltflächensymbol .

  3. Klicken Sie auf die gewünschte Form, klicken Sie im Dokument auf eine beliebige Stelle, und ziehen Sie dann, um die Form zu platzieren.

    Zum Erstellen eines perfekten Quadrats oder eines perfekten Kreises (oder zum Einschränken der Dimensionen anderer Formen) drücken Sie die UMSCHALTTASTE, und halten Sie die Taste während des Ziehens gedrückt.

Sie können einem Diagramm einzelne Formen hinzufügen oder einer SmartArt-Grafik Formen hinzufügen, um das Diagramm oder die SmartArt-Grafik anzupassen.

  1. Klicken Sie auf der Registerkarte Start in der Gruppe Zeichnen auf Formen.

    Abbildung der PowerPoint-Registerkarte "Start"

  2. Klicken Sie auf die gewünschte Form, klicken Sie im Dokument auf eine beliebige Stelle, und ziehen Sie dann, um die Form zu platzieren.

    Zum Erstellen eines perfekten Quadrats oder eines perfekten Kreises (oder zum Einschränken der Dimensionen anderer Formen) drücken Sie die UMSCHALTTASTE, und halten Sie die Taste während des Ziehens gedrückt.

Sie können einem Diagramm einzelne Formen hinzufügen oder einer SmartArt-Grafik Formen hinzufügen, um das Diagramm oder die SmartArt-Grafik anzupassen.

  1. Führen Sie auf der Objektsymbolleiste eine der folgenden Aktionen aus:

    • Wenn Sie eine vordefinierte AutoForm (z. B. einen Stern oder eine Raute) hinzufügen möchten, klicken Sie auf AutoFormen Schaltflächensymbol , zeigen Sie auf eine Kategorie, und klicken Sie dann auf die gewünschte Form.

    • Wenn Sie einen Kreis oder ein Quadrat hinzufügen möchten, klicken Sie auf Oval Schaltflächensymbol oder Rechteck Schaltflächensymbol .

  2. Ziehen Sie, bis die Form die gewünschte Größe aufweist.

    Zum Erstellen eines perfekten Quadrats oder eines perfekten Kreises (oder zum Einschränken der Dimensionen anderer Formen) drücken Sie die UMSCHALTTASTE, und halten Sie die Taste während des Ziehens gedrückt.

    Zum Hinzufügen einer Form mit einer vordefinierten Größe klicken Sie auf die Position, an der die Form eingefügt werden soll.

  1. Fügen Sie einen Zeichenbereich ein. Klicken Sie auf der Registerkarte Einfügen in der Gruppe Illustrationen auf Formen, und klicken Sie dann auf Neuer Zeichenbereich.

    Word-Registerkarte "Einfügen"

  2. Klicken Sie unter Zeichentools auf der Registerkarte Format in der Gruppe Formen einfügen auf die Schaltfläche Weitere Schaltflächensymbol .

  3. Klicken Sie auf die gewünschte Form, klicken Sie im Dokument auf eine beliebige Stelle, und ziehen Sie dann, um die Form zu platzieren.

    Zum Erstellen eines perfekten Quadrats oder eines perfekten Kreises (oder zum Einschränken der Dimensionen anderer Formen) drücken Sie die UMSCHALTTASTE, und halten Sie die Taste während des Ziehens gedrückt.

Sie können einem Diagramm einzelne Formen hinzufügen oder einer SmartArt-Grafik Formen hinzufügen, um das Diagramm oder die SmartArt-Grafik anzupassen.

Hinzufügen von mehreren Formen zu einem Dokument

Statt einzelne Formen zum Erstellen einer Zeichnung hinzuzufügen, können Sie eine SmartArt-Grafik erstellen. In einer SmartArt-Grafik werden die Anordnung der Formen und die Textmenge in den Formen automatisch aktualisiert, während Sie Formen hinzufügen oder entfernen und den Text bearbeiten. Wenn Ihnen keines der Layouts genau zusagt, können Sie jederzeit einer SmartArt-Grafik eine Form hinzufügen oder eine Form ersetzen.

  1. Klicken Sie auf der Registerkarte Einfügen in der Gruppe Illustrationen auf Formen.

    Abbildung der Excel-Registerkarte "Einfügen"

  2. Klicken Sie mit der rechten Maustaste auf die Form, die Sie hinzufügen möchten, und klicken Sie dann auf Zeichenmodus sperren.

  3. Klicken Sie im Dokument auf eine beliebige Stelle, und ziehen Sie dann, um die Form zu platzieren. Wiederholen Sie diesen Schritt für jede hinzuzufügende Form.

    Zum Erstellen eines perfekten Quadrats oder eines perfekten Kreises (oder zum Einschränken der Dimensionen anderer Formen) drücken Sie die UMSCHALTTASTE, und halten Sie die Taste während des Ziehens gedrückt.

  4. Drücken Sie ESC, wenn Sie alle gewünschten Formen hinzugefügt haben.

Statt einzelne Formen zum Erstellen einer Zeichnung hinzuzufügen, können Sie eine SmartArt-Grafik erstellen. In einer SmartArt-Grafik werden die Anordnung der Formen und die Textmenge in den Formen automatisch aktualisiert, während Sie Formen hinzufügen oder entfernen und den Text bearbeiten. Wenn Ihnen keines der Layouts genau zusagt, können Sie jederzeit einer SmartArt-Grafik eine Form hinzufügen oder eine Form ersetzen.

  1. Fügen Sie einen Zeichenbereich ein. Klicken Sie auf der Registerkarte Einfügen in der Gruppe Illustrationen auf Formen, und klicken Sie dann auf Neuer Zeichenbereich.

    Word-Registerkarte "Einfügen"

  2. Klicken Sie unter Zeichentools auf der Registerkarte Format in der Gruppe Formen einfügen auf die Schaltfläche Weitere Schaltflächensymbol .

  3. Klicken Sie mit der rechten Maustaste auf die Form, die Sie hinzufügen möchten, und klicken Sie dann auf Zeichenmodus sperren.

  4. Klicken Sie im Dokument auf eine beliebige Stelle, und ziehen Sie dann, um die Form zu platzieren. Wiederholen Sie diesen Schritt für jede hinzuzufügende Form.

    Zum Erstellen eines perfekten Quadrats oder eines perfekten Kreises (oder zum Einschränken der Dimensionen anderer Formen) drücken Sie die UMSCHALTTASTE, und halten Sie die Taste während des Ziehens gedrückt.

  5. Drücken Sie ESC, wenn Sie alle gewünschten Formen hinzugefügt haben.

Statt einzelne Formen zum Erstellen einer Zeichnung hinzuzufügen, können Sie eine SmartArt-Grafik erstellen. In einer SmartArt-Grafik werden die Anordnung der Formen und die Textmenge in den Formen automatisch aktualisiert, während Sie Formen hinzufügen oder entfernen und den Text bearbeiten. Wenn Ihnen keines der Layouts genau zusagt, können Sie jederzeit einer SmartArt-Grafik eine Form hinzufügen oder eine Form ersetzen.

  1. Klicken Sie auf der Registerkarte Start in der Gruppe Zeichnen auf Formen.

    Abbildung der PowerPoint-Registerkarte "Start"

  2. Klicken Sie mit der rechten Maustaste auf die Form, die Sie hinzufügen möchten, und klicken Sie dann auf Zeichenmodus sperren.

  3. Klicken Sie im Dokument auf eine beliebige Stelle, und ziehen Sie dann, um die Form zu platzieren. Wiederholen Sie diesen Schritt für jede hinzuzufügende Form.

    Zum Erstellen eines perfekten Quadrats oder eines perfekten Kreises (oder zum Einschränken der Dimensionen anderer Formen) drücken Sie die UMSCHALTTASTE, und halten Sie die Taste während des Ziehens gedrückt.

  4. Drücken Sie ESC, wenn Sie alle gewünschten Formen hinzugefügt haben.

  1. Klicken Sie auf der Objektsymbolleiste auf AutoForm Schaltflächensymbol .

  2. Zeigen Sie auf eine Kategorie, zeigen Sie auf die gepunktete Linie, und ziehen Sie dann das Menü, um es loszulösen.

  3. Klicken Sie auf die einzufügende Form, und ziehen Sie dann, bis die Form die gewünschte Größe aufweist. Wiederholen Sie diesen Schritt für jede hinzuzufügende Form.

  4. Drücken Sie ESC, wenn Sie alle gewünschten Formen hinzugefügt haben.

Statt einzelne Formen zum Erstellen einer Zeichnung hinzuzufügen, können Sie eine SmartArt-Grafik erstellen. In einer SmartArt-Grafik werden die Anordnung der Formen und die Textmenge in den Formen automatisch aktualisiert, während Sie Formen hinzufügen oder entfernen und den Text bearbeiten. Wenn Ihnen keines der Layouts genau zusagt, können Sie jederzeit einer SmartArt-Grafik eine Form hinzufügen oder eine Form ersetzen.

  1. Fügen Sie einen Zeichenbereich ein. Klicken Sie auf der Registerkarte Einfügen in der Gruppe Illustrationen auf Formen, und klicken Sie dann auf Neuer Zeichenbereich.

    Word-Registerkarte "Einfügen"

  2. Klicken Sie unter Zeichentools auf der Registerkarte Format in der Gruppe Formen einfügen auf die Schaltfläche Weitere Schaltflächensymbol .

  3. Klicken Sie mit der rechten Maustaste auf die Form, die Sie hinzufügen möchten, und klicken Sie dann auf Zeichenmodus sperren.

  4. Klicken Sie im Dokument auf eine beliebige Stelle, und ziehen Sie dann, um die Form zu platzieren. Wiederholen Sie diesen Schritt für jede hinzuzufügende Form.

    Zum Erstellen eines perfekten Quadrats oder eines perfekten Kreises (oder zum Einschränken der Dimensionen anderer Formen) drücken Sie die UMSCHALTTASTE, und halten Sie die Taste während des Ziehens gedrückt.

  5. Drücken Sie ESC, wenn Sie alle gewünschten Formen hinzugefügt haben.

Hinzufügen von Text zu einer Form in Office 2007

  • Klicken Sie auf die Form, der Sie Text hinzufügen möchten, und geben Sie dann den gewünschten Text ein.

  • Um die Größe der Form zu ändern, klicken Sie auf die Form, und ziehen Sie dann die Ziehpunkte.

  • Der hinzugefügte Text wird ein Teil der Form. Wenn Sie die Form spiegeln oder drehen, wird der Text ebenfalls gespiegelt oder gedreht.

  • Klicken Sie mit der rechten Maustaste auf die Form, der Sie Text hinzufügen möchten, klicken Sie auf Text hinzufügen, und geben Sie dann den gewünschten Text ein.

  • Um die Größe der Form zu ändern, klicken Sie auf die Form, und ziehen Sie dann die Ziehpunkte.

  • Der hinzugefügte Text wird ein Teil der Form. Wenn Sie die Form spiegeln oder drehen, wird der Text ebenfalls gespiegelt oder gedreht.

  • Klicken Sie auf die Form, der Sie Text hinzufügen möchten, und geben Sie dann den gewünschten Text ein.

  • Um die Größe der Form zu ändern, klicken Sie auf die Form, und ziehen Sie dann die Ziehpunkte.

  • Der hinzugefügte Text wird ein Teil der Form. Wenn Sie die Form spiegeln oder drehen, wird der Text ebenfalls gespiegelt oder gedreht.

  • Klicken Sie auf die Form, der Sie Text hinzufügen möchten, und geben Sie dann den gewünschten Text ein.

  • Um die Größe der Form zu ändern, klicken Sie auf die Form, und ziehen Sie dann die Ziehpunkte.

  • Der hinzugefügte Text wird ein Teil der Form. Wenn Sie die Form spiegeln oder drehen, wird der Text ebenfalls gespiegelt oder gedreht.

  • Klicken Sie mit der rechten Maustaste auf die Form, der Sie Text hinzufügen möchten, klicken Sie auf Text hinzufügen, und geben Sie dann den gewünschten Text ein.

  • Um die Größe der Form zu ändern, klicken Sie auf die Form, und ziehen Sie dann die Ziehpunkte.

  • Der hinzugefügte Text wird ein Teil der Form. Wenn Sie die Form spiegeln oder drehen, wird der Text ebenfalls gespiegelt oder gedreht.

Hinzufügen einer Aufzählung oder einer nummerierten Liste zu einer Form in Office 2007

  1. Markieren Sie den Text in der Form, dem Sie eine Aufzählung oder eine Nummerierung hinzufügen möchten.

  2. Klicken Sie auf der Minisymbolleiste auf den Pfeil neben Nummerierung und Aufzählungszeichen, und klicken Sie dann auf Nummerierung und Aufzählungszeichen.

  3. Führen Sie eine der folgenden Aktionen aus:

    • Um Aufzählungszeichen hinzuzufügen, klicken Sie auf die Registerkarte Aufzählungszeichen, und wählen Sie dann die gewünschten Optionen aus.

    • Um eine nummerierte Liste hinzuzufügen, klicken Sie auf die Registerkarte Nummerierung, und wählen Sie dann die gewünschten Optionen aus.

  1. Klicken Sie auf der Registerkarte Nachricht in der Gruppe Basistext auf eine der folgenden Optionen:

    Abbildung der Outlook-Registerkarte "Nachricht"

  2. Markieren Sie den Text in der Form, dem Sie eine Aufzählung oder eine Nummerierung hinzufügen möchten.

    • Um Aufzählungszeichen hinzuzufügen, klicken Sie auf den Pfeil neben Aufzählungszeichen, und wählen Sie dann die gewünschten Optionen aus.

    • Um eine Nummerierung hinzuzufügen, klicken Sie auf den Pfeil neben Nummerierung, und wählen Sie dann die gewünschten Optionen aus.

  1. Markieren Sie den Text in der Form, dem Sie eine Aufzählung oder eine Nummerierung hinzufügen möchten.

  2. Klicken Sie auf der Minisymbolleiste auf den Pfeil neben Nummerierung und Aufzählungszeichen, und klicken Sie dann auf Nummerierung und Aufzählungszeichen.

  3. Führen Sie eine der folgenden Aktionen aus:

    • Um Aufzählungszeichen hinzuzufügen, klicken Sie auf die Registerkarte Aufzählungszeichen, und wählen Sie dann die gewünschten Optionen aus.

    • Um eine nummerierte Liste hinzuzufügen, klicken Sie auf die Registerkarte Nummerierung, und wählen Sie dann die gewünschten Optionen aus.

  1. Markieren Sie den Text in der Form, dem Sie eine Aufzählung oder eine Nummerierung hinzufügen möchten.

  2. Klicken Sie auf der Formatsymbolleiste auf eine der folgenden Optionen:

    • Klicken Sie auf Aufzählungszeichen Schaltflächensymbol "Aufzählungszeichen" , um Aufzählungszeichen hinzuzufügen.

    • Klicken Sie auf Nummerierung Schaltflächensymbol , um eine Nummerierung hinzuzufügen.

  1. Markieren Sie den Text in der Form, dem Sie eine Aufzählung oder eine Nummerierung hinzufügen möchten.

  2. Führen Sie eine der folgenden Aktionen aus:

    Klicken Sie auf der Registerkarte Start in der Gruppe Absatz auf eine der folgenden Optionen:

    Abbildung der Word-Registerkarte "Start"

    • Um Aufzählungszeichen hinzuzufügen, klicken Sie auf den Pfeil neben Aufzählungszeichen, und wählen Sie dann die gewünschten Optionen aus.

    • Um eine Nummerierung hinzuzufügen, klicken Sie auf den Pfeil neben Nummerierung, und wählen Sie dann die gewünschten Optionen aus.

Hinzufügen einer Schnellformatvorlage zu einer Form in Office 2007

Hinweis: Schnellformatvorlagen stehen nur in folgenden 2007 Office Release-Programmen zur Verfügung: Excel, Outlook, Word und PowerPoint.

Schnellformatvorlagen sind Kombinationen aus unterschiedlichen Formatierungsoptionen, die als Miniaturansicht im Schnellformatvorlagen-Katalog in der Gruppe Formenarten angezeigt werden. Wenn Sie den Mauszeiger auf der Miniaturansicht einer Schnellformatvorlage positionieren, können Sie sehen, wie sich die Formenart (oder Schnellformatvorlage) auf die Form auswirkt.

  1. Klicken Sie auf die Form, auf die Sie eine neue oder andere Schnellformatvorlage anwenden möchten.

  2. Klicken Sie unter Zeichentools auf der Registerkarte Format in der Gruppe Formenarten auf die gewünschte Schnellformatvorlage.

    Klicken Sie auf die Schaltfläche Weitere Schaltflächensymbol , um weitere Schnellformatvorlagen anzuzeigen.

Sie können Ihrer Form auch eine Füllung oder einen Effekt hinzufügen.

  1. Klicken Sie auf die Form, auf die Sie eine neue oder andere Schnellformatvorlage anwenden möchten.

  2. Klicken Sie unter Zeichentools auf der Registerkarte Format in der Gruppe Formenarten auf die gewünschte Schnellformatvorlage.

    Klicken Sie auf die Schaltfläche Weitere Schaltflächensymbol , um weitere Schnellformatvorlagen anzuzeigen.

Sie können Ihrer Form auch eine Füllung oder einen Effekt hinzufügen.

  1. Klicken Sie auf die Form, auf die Sie eine neue oder andere Schnellformatvorlage anwenden möchten.

  2. Klicken Sie unter Zeichentools auf der Registerkarte Format in der Gruppe Formenarten auf die gewünschte Schnellformatvorlage.

    Klicken Sie auf die Schaltfläche Weitere Schaltflächensymbol , um weitere Schnellformatvorlagen anzuzeigen.

Sie können Ihrer Form auch eine Füllung oder einen Effekt hinzufügen.

Ändern einer Form in eine andere Form in Office 2007

  1. Klicken Sie auf die Form, die Sie in eine andere Form ändern möchten.

    Halten Sie zum Ändern mehrerer Formen die STRG-TASTE gedrückt, während Sie auf die zu ändernden Formen klicken.

  2. Klicken Sie unter Zeichentools auf der Registerkarte Format in der Gruppe Formen einfügen auf Form bearbeiten Abbildung der Schaltfläche "Form bearbeiten" , zeigen Sie auf Form ändern, und klicken Sie dann auf die gewünschte neue Form.

    Abbildung der Registerkarte "Zeichentools | Format"

Um eine Form in eine andere Form zu ändern, löschen Sie die Form, und fügen Sie dann die neue Form hinzu.

Halten Sie zum Ändern mehrerer Formen die STRG-TASTE gedrückt, während Sie auf die zu ändernden Formen klicken.

  1. Klicken Sie auf die Form, die Sie in eine andere Form ändern möchten.

    Halten Sie zum Ändern mehrerer Formen die STRG-TASTE gedrückt, während Sie auf die zu ändernden Formen klicken.

  2. Klicken Sie unter Zeichentools auf der Registerkarte Format in der Gruppe Formen einfügen auf Form bearbeiten Abbildung der Schaltfläche "Form bearbeiten" , zeigen Sie auf Form ändern, und klicken Sie dann auf die gewünschte neue Form.

    Abbildung der Registerkarte "Zeichentools | Format"

  1. Klicken Sie auf die zu ändernde AutoForm.

    Halten Sie zum Ändern mehrerer AutoFormen die STRG-TASTE gedrückt, während Sie auf die zu ändernden AutoFormen klicken.

  2. Zeigen Sie im Menü Anordnen auf AutoForm ändern, zeigen Sie auf eine Kategorie, und klicken Sie dann auf die gewünschte neue Form.

Um eine Form in eine andere Form zu ändern, löschen Sie die Form, und fügen Sie dann die neue Form hinzu.

Halten Sie zum Ändern mehrerer Formen die STRG-TASTE gedrückt, während Sie auf die zu ändernden Formen klicken.

Siehe auch

Einfügen von SVG-Bildern und -Symbolen in Office 2016

Verwenden von 3D-Modellen in Office 2016

Ihre Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×