Hilfe zu Microsoft Office Word Viewer 2003

Lesen Sie den Endbenutzer-Lizenzvertrag


Mit Microsoft Office Word Viewer 2003 können Sie Microsoft Office Word 2003-Dokumente und Dokumente öffnen, die mit früheren Versionen von Microsoft Word für Windows® und Microsoft Word für Macintosh erstellt wurden. Sie können auch Dateien öffnen, die in folgenden Formaten gespeichert wurden: Rich Text Format (RTF), Webseitenformate (HTM, HTML, MHT, MHTML), XML (XML), Text (TXT), WordPerfect 5.x, WordPerfect 6.x (DOC, WPD) und Works 6.0 und 7.0 (WPS). Mit Word Viewer 2003 können Sie Informationen anzeigen und drucken und in andere Programme kopieren. Es ist jedoch in Word Viewer 2003 nicht möglich, ein geöffnetes Dokument zu bearbeiten, ein Dokument zu speichern oder ein neues Dokument zu erstellen.

Microsoft empfiehlt Ihnen, Word Viewer 2003 mit Ihren Word-Dokumenten an Personen zu verteilen, die nicht über Microsoft Word verfügen. Microsoft Word Viewer 2003 ersetzt Word Viewer 97 und frühere Word Viewer-Versionen.

Die Hilfe zu Word Viewer 2003 ist nur verfügbar, wenn Sie mit dem Web verbunden sind. Wenn Sie diese Seite drucken möchten, klicken Sie auf Alle anzeigen (rechts oben), um alle Abschnitte zu erweitern, und drücken Sie dann STRG+P.

Hinweis : Word Viewer 2003 unterstützt nicht die Ausführung von Visual Basic for Applications (VBA)Makros.

Erste Schritte mit Word Viewer 2003

Neue Funktionen in Word Viewer 2003

In Word Viewer 2003 können Sie die folgenden Features von Microsoft Office Word 2003 verwenden:

  • Information Rights Management (IRM)    Microsoft Office 2003 bietet mit Information Rights Management (IRM) ein neues Feature, das Sie darin unterstützt, vertrauliche Informationen davor zu schützen, in die Hände von Personen zu geraten, die sie nie erhalten sollten. In Word Viewer 2003 können Sie ein mit IRM eingeschränktes Dokument öffnen, solange Sie die Berechtigung zum Anzeigen des Dokuments haben. Außerdem können Sie Inhalte aus einem eingeschränkten Dokument drucken oder kopieren, wenn Sie spezielle Berechtigungen zum Drucken und Kopieren besitzen. Darüber hinaus können Sie anzeigen, über welche Berechtigungen Sie verfügen.

  • Lesemoduslayout-Ansicht    Die Lesemoduslayout-Ansicht, ein neues Feature von Microsoft Office Word 2003, optimiert das Leseerlebnis. In Word Viewer 2003 wechseln Sie mit Lesemoduslayout im Menü Ansicht in die Lesemoduslayout-Ansicht. Seiten, die in der Lesemoduslayout-Ansicht angezeigt werden, passen sich der Bildschirmgröße an; die angezeigten Seiten entsprechen nicht den gedruckten Seiten des Dokuments.

  • Unterstützung von Extensible Markup Language-(XML-)Dateien     Word 2003 unterstützt Extensible Markup Language (XML), so dass Sie für die Organisation von Dokumenten und der enthaltenen Daten und die Arbeit mit ihnen Methoden einsetzen können, die vorher sehr schwierig waren. In Word Viewer 2003 können Sie XML-Dateien öffnen und anzeigen.

  • Überprüfen digitaler Signaturen    In Microsoft Office 2003 können Sie Microsoft Authenticode®-Technologie verwenden, um eine Datei mit einem Digitales ZertifikatDigitale Signatur. In Word Viewer 2003 können Sie digital signierte Dokumente öffnen und die digitalen Zertifikate für eine Datei überprüfen. Das Zertifikat bestätigt, dass das Dokument vom Unterzeichner stammt, und die Signatur bestätigt, dass das Dokument nicht geändert wurde.

Anpassen des Startverfahrens für Word Viewer 2003

Um das Startverfahren für Word Viewer 2003 zu ändern, können Sie Schalter zum Microsoft Windows®-Befehl Ausführen (Menü Start) hinzufügen oder eine Verknüpfung, die den Schalter enthält, auf dem Windows-Desktop erstellen.

Dateipfad

Word Viewer 2003 starten und die angegebene Datei öffnen. Beispiel: "C:\Programme\Microsoft Office\Office11\Wordview.exe" C:\MeinDokument.doc

/z

Word Viewer 2003 starten, ohne das Dialogfeld Öffnen anzuzeigen. Sie können auf das Dialogfeld Öffnen jederzeit über die Option Öffnen im Menü Datei zugreifen. Beispiel: "C:\Programme\Microsoft Office\Office11\Wordview.exe" /z

Öffnen eines Dokuments

Öffnen einer Datei

Um eine Datei in Word Viewer 2003 zu öffnen, führen Sie folgende Schritte aus:

  1. Klicken Sie im Menü Datei auf Öffnen.

  2. Klicken Sie in der Liste Suchen in auf das Laufwerk, den Ordner oder den Internetspeicherort, das bzw. der die zu öffnende Datei enthält.

  3. Suchen Sie in der Ordnerliste die Datei, oder suchen und öffnen Sie in der Ordnerliste den Ordner, der die Datei enthält.

  4. Klicken Sie auf die Datei und dann auf Öffnen.

    Hinweis : Um den Inhalt der Datei vor dem Klicken auf Öffnen in einer Vorschau anzuzeigen, klicken Sie im Menü Ansichten auf Vorschau.

tiplist

  • Um eine DOC-, DOT-, RTF-, HTML- oder XML-Datei in Word Viewer 2003 vom Windows-Desktop oder Windows Explorer (Microsoft Windows® 2000 oder höher) aus zu öffnen, klicken Sie mit der rechten Maustaste auf die Datei, zeigen Sie auf Öffnen mit, und klicken Sie dann auf Microsoft Office Word Viewer.

  • Im Menü Datei wird eine Liste mit den vier zuletzt geöffneten Dateien angezeigt. Sie können auf einen Dateinamen klicken, um die Datei schnell zu öffnen.

Hinweis : 

  • Wenn Sie versuchen, eine Datei mit einem nicht unterstützten Dateityp zu öffnen, wird die Datei in Word Viewer 2003 als TXT-Datei geöffnet. Das Dialogfeld Dateikonvertierung wird geöffnet, und Sie können eine Option für die Textcodierung auswählen.

  • Sie können eine Datei mit eingeschränkter Berechtigung in Word Viewer 2003 nur öffnen und anzeigen, wenn Sie vom Autor Lese- oder Änderungszugriff für die Datei erhalten haben. Um die Berechtigungen anzuzeigen, die Sie für ein Dokument mit eingeschränkter Berechtigung haben, doppelklicken Sie auf das Symbol Berechtigung in der Statusleiste.

Öffnen einer Datei zum Bearbeiten

Wenn Sie eine geöffnete Datei ändern möchten und Word auf Ihrem Computer installiert ist, können Sie den Befehl Datei zum Bearbeiten öffnen im Menü Datei von Word Viewer 2003 verwenden, um die Datei in Word zu öffnen.

Anzeigen eines Dokuments

Auswählen einer Dokumentansicht

  • Klicken Sie im Menü Ansicht auf Normal, Weblayout, Seitenlayout, Lesemoduslayout, Gliederung oder Ganzer Bildschirm.

Hinweis : 

  • In Word Viewer 2003 werden Dokumente (DOC, DOT, RTF, TXT, XML, WPD, WPS) standardmäßig in der Seitenlayoutansicht geöffnet. Webseiten (HTM, HTML, MHT, MHTML) werden standardmäßig in der Weblayoutansicht geöffnet.

  • Wenn Sie in der Ansicht Ganzer Bildschirm Menübefehle auswählen möchten, zeigen Sie mit dem Mauszeiger auf den oberen Rand des Bildschirms, bis die Menüleiste eingeblendet wird. Um von der Ansicht Ganzer Bildschirm wieder zur vorherigen Ansicht zu wechseln, klicken Sie auf der SymbolleisteGanzer Bildschirm auf Ganzer Bildschirm schließen, oder drücken Sie die ESC-Taste.

  • Um zwei Seiten oder Bildschirme gleichzeitig in der Lesemoduslayout-Ansicht anzuzeigen, klicken Sie im Menü Ansicht auf Mehrere Seiten zulassen.

Vergrößern oder Verkleinern eines Dokuments

Sie können die Ansicht vergrößern, um einen kleinen Ausschnitt des Dokuments detaillierter darzustellen, oder die Ansicht verkleinern, um einen größeren Bereich einer oder mehrerer Seiten einzusehen.

  1. Klicken Sie im Menü Ansicht auf Zoom.

  2. Wählen Sie unter Zoommodus eine Einstellung aus, oder geben Sie im Feld Prozent eine Zahl zwischen 10 und 500 ein.

Hinweis : Ein Dokument in der Lesemoduslayout-Ansicht kann nicht vergrößert oder verkleinert werden.

Anzeigen oder Ausblenden von Linealen oder der Statusleiste

  • Um das horizontale Lineal anzuzeigen oder auszublenden, klicken Sie im Menü Ansicht auf Lineal.

Das vertikale Lineal können Sie nur in der Seitenlayoutansicht anzeigen.

  1. Klicken Sie im Menü Extras auf Optionen und dann auf die Registerkarte Ansicht.

  2. Führen Sie einen der folgenden Schritte aus:

    • Um das vertikale Lineal anzuzeigen oder auszublenden, aktivieren oder deaktivieren Sie das Kontrollkästchen Vertikales Lineal (nur Seitenlayout) unter Seiten- und Weblayoutoptionen.

    • Um die Statusleiste anzuzeigen oder auszublenden, aktivieren oder deaktivieren Sie das Kontrollkästchen Statusleiste unter Anzeigen.

Anzeigen von Dokumenteigenschaften

Sie können Dokumenteigenschaften über das aktuell geöffnete Dokument oder über die Dateiliste im Dialogfeld Öffnen anzeigen.

  • Um Dokumenteigenschaften über das aktuelle Dokument anzuzeigen, klicken Sie im Menü Datei auf Eigenschaften.

Um Dokumenteigenschaften über das Dialogfeld Öffnen anzuzeigen, führen Sie folgende Schritte aus:

  1. Klicken Sie im Menü Datei auf Öffnen.

  2. Wählen Sie im Dialogfeld Öffnen das Dokument aus, für das Sie Eigenschaften anzeigen möchten.

  3. Führen Sie im Menü Ansichten folgende Schritte aus:

    • Um Eigenschaften wie die Größe der Datei oder das Datum ihrer letzten Änderung anzuzeigen, klicken Sie auf Details.

    • Um alle Dokumenteigenschaften anzuzeigen, klicken Sie auf Eigenschaften.

Bewegen in einem Dokument

Durchführen eines Bildlaufs in einem Dokument

Um einen Bildlauf in einem Dokument durchzuführen, müssen Sie die horizontale und die vertikale Bildlaufleiste anzeigen.

  1. Klicken Sie im Menü Extras auf Optionen und dann auf die Registerkarte Ansicht.

  2. Aktivieren Sie unter Anzeigen die Kontrollkästchen Horizontale Bildlaufleiste und Vertikale Bildlaufleiste.

Zweck

Aktion

Bildlauf eine Zeile nach oben durchführen

Klicken Sie auf den Bildlaufpfeil aufwärts.

Bildlauf eine Zeile nach unten durchführen

Klicken Sie auf den Bildlaufpfeil abwärts.

Bildlauf eine Bildschirmseite nach oben durchführen

Klicken Sie oberhalb des Bildlauffelds.

Bildlauf eine Bildschirmseite nach unten durchführen

Klicken Sie unterhalb des Bildlauffelds.

Bildlauf zu einer bestimmten Seite durchführen

Ziehen Sie das Bildlauffeld.

Bildlauf nach links durchführen

Klicken Sie auf den linken Bildlaufpfeil.

Bildlauf nach rechts durchführen

Klicken Sie auf den rechten Bildlaufpfeil.

Bildlauf in der Normalansicht nach links bis in den Seitenrand durchführen

Halten Sie die UMSCHALTTASTE gedrückt, und klicken Sie auf den linken Bildlaufpfeil.

Wechseln zu einer bestimmten Seite, Tabelle oder einem anderen Element

  1. Klicken Sie im Menü Bearbeiten auf Gehe zu.

  2. Klicken Sie im Feld Gehe zu Element auf den Elementtyp.

  3. Führen Sie eine der folgenden Aktionen aus: 

    • Geben Sie im Feld Eingeben den Namen oder die Nummer des Elements ein, und klicken Sie anschließend auf Gehe zu, um zu einem bestimmten Element zu wechseln.

    • Löschen Sie Text im Feld Eingeben, und klicken Sie auf Weiter oder Zurück, um zum nächsten oder vorhergehenden Element gleichen Typs zu wechseln.

Verfolgen eines Hyperlinks

Wenn ein Word-Dokument Hyperlinks zu anderen Positionen enthält (beispielsweise zu Positionen in derselben Datei oder zu Dateien in einem Netzwerk oder im Internet), können Sie dorthin wechseln, indem Sie STRG gedrückt halten und den Text oder das Bild des Hyperlinks anklicken. Zum Verfolgen eines Hyperlinks in das Internet müssen Sie Zugriff auf das Internet haben, entweder über ein Modem oder über eine Netzwerkverbindung mit Internetzugriff.

Drucken eines Dokuments

Drucken eines Dokuments

  • Um das Aktives Dokument zu drucken, klicken Sie im Menü Datei auf Drucken.

    Hinweis : Sie können eine Datei mit eingeschränkter Berechtigung nur drucken, wenn Sie eine spezielle Druckberechtigung besitzen. Um Ihre Berechtigungen für ein Dokument mit eingeschränkter Berechtigung anzuzeigen, doppelklicken Sie auf das Symbol Berechtigung in der Statusleiste.

Drucken bestimmter Seiten und Abschnitte

Sie können bestimmte Seiten, einen oder mehrere Bereich oder einen Seitenbereich über mehrere Abschnitte drucken.

  1. Klicken Sie im Menü Datei auf Drucken.

  2. Klicken Sie unter Seitenbereich auf Seiten.

  3. Geben Sie im Feld Seiten Anweisungen ein, um nach einer der folgenden Möglichkeiten auszudrucken:

    Nicht aufeinander folgende Seiten oder Seitenbereich

    Geben Sie die Seitenzahlen durch Semikola getrennt ein. Geben Sie den Seitenbereich mit einem Bindestrich zwischen der Anfangs- und Endseite des Bereichs ein.

    Um beispielsweise die Seiten 2, 4, 5, 6 und 8 zu drucken, geben Sie Folgendes ein: 2,4-6,8

    Seitenbereich innerhalb eines Abschnitts

    Geben Sie pSeitenzahl s Abschnittsnummer ein.

    Um beispielsweise die Seiten 5 bis 7 in Abschnitt 3 zu drucken, geben Sie Folgendes ein: p5s3-p7s3

    Vollständiger Abschnitt

    Geben Sie sAbschnittsnummer ein.

    Eingabebeispiel: s3

    Nicht aufeinander folgende Abschnitte

    Geben Sie die Abschnittsnummern durch Semikola getrennt ein.

    Eingabebeispiel: s3,s5

    Seitenbereich über mehrere Abschnitte

    Geben Sie einen Bereich von Seitenzahlen und die zugehörigen Abschnitte ein. Trennen Sie Anfangs- und Endseite des Bereichs durch einen Bindestrich.

    Eingabebeispiel: p2s2-p3s5

Hinweis : Sie können einen markierten Teil eines Dokuments drucken. Markieren Sie den Teil des Dokuments, den Sie drucken möchten. Klicken Sie im Menü Datei auf Drucken und dann auf Markierung.

Ausschließliches Drucken gerader oder ungerader Seiten

  1. Klicken Sie im Menü Datei auf Drucken.

  2. Klicken Sie in der Liste Drucken entweder auf Ungerade Seiten oder auf Gerade Seiten.

Drucken in umgekehrter Reihenfolge

In Word Viewer 2003 können Sie ein Dokument in umgekehrter Reihenfolge drucken, also die letzte Seite zuerst.

  1. Klicken Sie im Menü Datei auf Drucken.

  2. Klicken Sie im Dialogfeld Drucken auf Optionen.

  3. Aktivieren Sie unter Druckoptionen das Kontrollkästchen Umgekehrte Druckreihenfolge.

Hinweis : Wählen Sie diese Option nicht aus, wenn Sie einen Umschlag drucken.

Gleichzeitiges Drucken mehrerer Exemplare

  1. Klicken Sie im Menü Datei auf Drucken.

  2. Geben Sie im Feld Anzahl die Anzahl der zu druckenden Kopien ein.

Hinweis : Um ein vollständiges Exemplar des Dokuments zu drucken, bevor die erste Seite des nächsten Exemplars gedruckt wird, aktivieren Sie das Kontrollkästchen Sortieren. Möchten Sie dagegen alle Kopien der ersten Seite und anschließend alle Kopien der Folgeseiten drucken, deaktivieren Sie dieses Kontrollkästchen.

Problembehandlung beim Drucken

Das Drucken auf Ihrem Computer wird in erster Linie durch Windows-Einstellungen gesteuert. Ermitteln Sie mithilfe der Windows-Druckproblembehandlung, ob die Druckereinstellungen unter Windows richtig sind.

Führen Sie unter Microsoft Windows® XP folgende Schritte aus:

  1. Klicken Sie auf Start, und klicken Sie dann auf Hilfe und Support.

  2. Geben Sie im Feld Suchen den Text Liste der Ratgeberein, und klicken Sie dann auf den Pfeil, um die Suche zu starten.

  3. Klicken Sie im Feld Empfohlene Themen auf Liste der Ratgeber.

  4. Klicken Sie in der Liste der Ratgeber auf Druckvorgang.

  5. Folgen Sie den Anweisungen des Ratgebers.

Führen Sie unter Windows 2000 folgende Schritte aus:

  1. Klicken Sie auf Start, und klicken Sie dann auf Hilfe.

  2. Klicken Sie auf die Registerkarte Suchen.

  3. Geben Sie im Feld Suchbegriff(e) eingeben den Text Liste der Ratgeberein, und klicken Sie dann auf Themen auflisten.

  4. Klicken Sie in der Liste der Themen auf Problembehandlung und dann auf Anzeige.

  5. Klicken Sie in der Liste der Ratgeber auf Drucken.

  6. Folgen Sie den Anweisungen des Ratgebers.

Arbeiten mit einem Dokument

Markieren von Text und Grafiken

Sie können Text und Grafiken mit der Maus oder der Tastatur markieren, auch nicht nebeneinander liegende Elemente. So ist es beispielsweise möglich, einen Absatz auf Seite 1 und einen Satz auf Seite 3 auszuwählen.

Markieren von nicht nebeneinander liegenden Elementen

  1. Markieren Sie das erste gewünschte Element, beispielsweise eine Zelle in einer Tabelle oder einen Absatz.

  2. Halten Sie die STRG-Taste gedrückt.

  3. Markieren Sie weitere Elemente, während Sie STRG gedrückt halten.

Hinweis : Wenn Sie Elemente markieren, die nicht nebeneinander liegen, können Sie nur Elemente desselben Typs markieren, beispielsweise zwei oder mehr Textmarkierungen oder zwei oder mehr Unverankertes Objekt Grafiken.

Markieren von Text und Grafiken mit der Maus

Markierung

Aktion

Markieren eines Textbereichs

Ziehen Sie den Mauszeiger über den Text.

Markieren eines Wortes

Doppelklicken Sie auf das Wort.

Markieren einer Textzeile

Verschieben Sie den Zeiger an den Anfang der Zeile, bis dieser die Form eines Pfeils annimmt, und klicken Sie anschließend mit der Maustaste.

Markieren eines Satzes

Halten Sie STRG gedrückt, und klicken Sie auf eine beliebige Stelle im Satz.

Markieren eines Absatzes

Verschieben Sie den Zeiger auf die linke Seite des Absatzes, bis dieser die Form eines nach rechts zeigenden Pfeils annimmt, und doppelklicken Sie anschließend mit der Maustaste. Sie können auch auf eine beliebige Absatzstelle dreifach klicken.

Markieren mehrerer Absätze

Verschieben Sie den Zeiger auf die linke Seite der Absätze, bis dieser die Form eines nach rechts zeigenden Pfeils annimmt. Klicken Sie, und ziehen Sie ihn anschließend nach oben oder unten.

Markieren eines großen Textbereichs

Klicken Sie auf den gewünschten Beginn der Markierung, führen Sie einen Bildlauf bis zum gewünschten Markierungsende durch, halten Sie UMSCHALT gedrückt, und klicken Sie.

Markieren einer Tabelle

Klicken Sie auf die linke obere Ecke der Tabelle und ziehen Sie den Zeiger in die rechte untere Ecke.

Gesamtes Dokument

Verschieben Sie den Zeiger an einer beliebigen Stelle des Dokumenttextes so weit nach links, bis er die Form eines nach rechts zeigenden Pfeils annimmt, und klicken Sie dreifach.

Markieren von Text mithilfe der Tastatur

Markieren Sie Text, indem Sie die UMSCHALTTASTE gedrückt halten und dann die entsprechende Pfeiltaste verwenden.

Erweitern der Markierung

Drücken

Ein Zeichen nach rechts

UMSCHALT+NACH-RECHTS

Ein Zeichen nach links

UMSCHALT+NACH-LINKS

Bis zum Wortende

STRG+UMSCHALT+NACH-RECHTS

Bis zum Wortanfang

STRG+UMSCHALT+NACH-LINKS

Bis zum Zeilenende

UMSCHALT+ENDE

Bis zum Zeilenanfang

UMSCHALT+POS1

Um eine Zeile nach unten

UMSCHALT+NACH-UNTEN

Um eine Zeile nach oben

UMSCHALT+NACH-OBEN

Bis zum Ende des Dokuments

STRG+UMSCHALT+ENDE

Bis zum Anfang des Dokuments

STRG+UMSCHALT+POS1

Bis zum Ende eines Fensters

ALT+STRG+UMSCHALT+BILD-AB

Um das gesamte Dokument

STRG+A

Kopieren von Text und Grafiken in ein anderes Programm

Hinweis : Sie können Inhalte aus einer Datei mit eingeschränkter Berechtigung nur kopieren, wenn Sie eine spezielle Kopierberechtigung besitzen. Um Ihre Berechtigungen für ein Dokument mit eingeschränkter Berechtigung anzuzeigen, doppelklicken Sie auf das Symbol Berechtigung in der Statusleiste.

  1. Markieren Sie den Text oder die Grafiken, die Sie kopieren möchten.

  2. Klicken Sie im Menü Bearbeiten auf Kopieren.

  3. Wechseln Sie in das Programm, in das Sie die Informationen kopieren möchten, und wählen Sie dann den Befehl zum Einfügen in diesem Programm.

tip

Sie können mehrere Elemente kopieren, wenn die Microsoft Office-Zwischenablage im Aufgabenbereich eines geöffneten Office-Programms angezeigt wird oder die Option Sammeln ohne Anzeige der Office-Zwischenablage aktiviert ist. Kopieren Sie einfach weitere Elemente, bis Sie alle gewünschten Elemente gesammelt haben (bis zu 24).

Suchen von Text

  1. Klicken Sie im Menü Bearbeiten auf Suchen.

  2. Geben Sie im Feld Suchen nach den zu suchenden Text ein.

  3. Wählen Sie bei Bedarf weitere Optionen aus.

    Um jedes Vorkommen eines bestimmten Wortes oder Ausdrucks auszuwählen, aktivieren Sie das Kontrollkästchen Gefundene Elemente markieren in, und wählen Sie dann den Teil des Dokuments aus, in dem Sie suchen möchten. Klicken Sie dafür in die Liste Gefundene Elemente markieren in.

  4. Klicken Sie auf Weitersuchen oder Alle suchen.

Hinweis : Drücken Sie ESC, um den aktuellen Suchvorgang abzubrechen.

Überprüfen von digitalen Zertifikaten für eine Datei

  1. Klicken Sie im Menü Extras auf Signatur anzeigen.

  2. Um Details zu einem bestimmten Zertifikat anzuzeigen, wählen Sie den Namen des Unterzeichners aus, und klicken Sie dann auf Zertifikat anzeigen.

  3. Führen Sie einen der folgenden Schritte aus:

    • Um festzustellen, ob die Quelle des digitalen Zertifikats vertrauenswürdig ist, überprüfen Sie die Felder Ausgestellt für und Ausgestellt von.

    • Um festzustellen, ob das Zertifikat aktuell ist, überprüfen Sie das Feld Gültig ab.

Teilen Facebook Facebook Twitter Twitter E-Mail E-Mail

War diese Information hilfreich?

Sehr gut. Noch anderes Feedback?

Was können wir verbessern?

Vielen Dank für Ihr Feedback!

×