Herstellen einer Verknüpfung mit Daten in einem anderen Programm, um ein Diagramm zu erstellen

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Microsoft Graph aktualisiert das Diagramm, wenn die Daten in der Quellanwendung geändert werden.

Wenn Sie eine Verknüpfung mit Daten in einem anderen Programm herstellen, werden alle bereits vorhandenen Daten aus der Microsoft Graph-Tabelle gelöscht.

  1. Markieren Sie in der Quellanwendung und dem Quelldokument die Daten, die Sie mit der Microsoft Graph-Tabelle verknüpfen möchten. Wenn Sie z. B. in einem Microsoft Excel-Arbeitsblatt arbeiten, markieren Sie einen Zellbereich.

  2. Klicken Sie im Menü Bearbeiten des betreffenden Programms auf Kopieren.

  3. Wechseln Sie zu Microsoft Graph, oder doppelklicken Sie auf das Microsoft Graph-Diagramm.

  4. Wechseln Sie zur Tabelle.

    Wie?

  5. Klicken Sie im Menü Bearbeiten auf Verknüpfung einfügen und dann auf OK.

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Ihre Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×