Häufig gestellte Fragen zur Datenschnellansicht

Haben Sie eine Frage zur Verwendung der Datenschnellansicht in Visio Pro für Office 365?

Hier finden Sie Antworten auf die am häufigsten gestellten Fragen zur Verwendung der Visio-Datenschnellansicht.

Wo finde ich die Datenschnellansichtsvorlage in meiner Visio-Anwendung?

  1. Öffnen Sie Visio Pro für Office 365, oder wählen Sie Datei > Neu aus, wenn Sie ein Diagramm bearbeiten

  2. Wählen Sie Vorlagen aus.

    Der Befehl VORLAGEN
  3. Wählen Sie Flussdiagramm aus.

    Der Befehl "Flussdiagramm"
  4. Wählen Sie Standardflussdiagramm – Datenschnellansicht oder Funktionsübergreifendes Flussdiagramm – Datenschnellansicht aus.

    Die Vorlagen für die Datenschnellansicht

    Hinweis : Eine Datenschnellansichtsvorlage verfügt über ein Excel-Symbol in der oberen linken Ecke.

Die Datenschnellansichtsvorlagen werden nicht angezeigt. Ist das Feature in meiner Visio-Anwendung verfügbar?

Die Möglichkeit, die Datenschnellansichtsvorlagen zu verwenden, ist nur in Visio Pro für Office 365 im aktuellen Kanal verfügbar. Wenn Sie nicht genau wissen, welche Visio-Version Sie verwenden, wählen Sie Datei > Konto > Info aus. Weitere Informationen zur Abonnementversion von Visio finden Sie unter Visio Pro für Office 365.

Ich verwende Visio Pro für Office 365, die Diagrammvorlagen der Datenschnellansicht werden aber trotzdem nicht angezeigt. Wie greife ich auf das Feature zu?

Neu veröffentlichte Features für Visio Pro für Office 365 werden zuerst im aktuellen Kanal bereitgestellt. Wenn Sie Visio Pro für Offie 365 verwenden, die neuen Vorlagen aber noch nicht angezeigt werden, wechseln Sie in den aktuellen Kanal.

Weitere Informationen zum Wechsel zwischen Versionskanälen finden Sie unter Wechseln aus dem verzögerten Kanal in den aktuellen Kanal für die Office 365-Suite.

Wo finde ich die Excel-Datenvorlagen, um mit der Verwendung des Features zu beginnen?

Öffnen Sie die Visio-Vorlagenvorschau, indem Sie auf die Miniaturansicht einer Vorlage klicken. Die Verknüpfung zur Excel-Datenvorlage finden Sie in der Vorlagenvorschau.

Auswählen des Links zur Excel-Datenvorlage

Wo finde ich die Schaltflächen "Erstellen", "Aktualisieren" und "Exportieren" für das Datenschnellansicht-Feature?

Die Befehle Erstellen, Aktualisieren und Exportieren stehen in der Gruppe Aus Daten erstellen auf der Registerkarte Daten im Menüband zur Verfügung.

Screenshot der hervorgehobenen Optionen "Erstellen", "Aktualisierung" und "Exportieren" im Menüband der Datenschnellansicht

Warum ist die Schaltfläche "Aktualisieren" im Abschnitt "Aus Daten erstellen" deaktiviert?

Die Schaltfläche "Aktualisieren" funktioniert im Kontext des ausgewählten Diagrammcontainers. Um die Schaltfläche zu aktivieren, wählen Sie den Diagrammcontainer aus, und klicken Sie dann auf Aktualisieren. Zum Aktivieren der Schaltfläche Exportieren müssen Sie auch den Diagrammcontainer auswählen.

Screenshot eines Visio-Prozessflussdiagramms mit den hervorgehobenen Datenschnellansichtsschaltflächen "Erstellen", "Aktualisieren", "Exportieren"

Kann ich aus anderen Vorlagen ein Diagramm mit Schablonen in der Datenschnellansicht erstellen?

Ja, können Sie das Diagramm erstellen, indem Sie Ihre Prozessdaten einer beliebigen Schablone in Visio zuordnen. Sie können sogar Ihre benutzerdefinierten Schablonen verwenden, um das Diagramm zu erstellen. Weitere Informationen finden Sie im Abschnitt Verwenden anderer Schablonen Sie zum Erstellen eines Diagramms in der Datenschnellansicht des Artikels "Erstellen eines Diagramms in der Datenschnellansicht".

Haben Sie weitere Fragen?

Wir würden uns freuen, von Ihnen zu hören! Sie können uns Ihre Fragen per E-Mail an dv-feedback@microsoft.com senden.

Ihre Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×