Grundlegende Aufgaben in Word

Word 2016 wurde entwickelt, um Sie beim Erstellen von Dokumenten in professioneller Qualität zu unterstützen. Word hilft Ihnen zudem, Dokumente effizienter zu schreiben und zu organisieren.

Wenn Sie ein Dokument in Word erstellen, können Sie mit einem leeren Dokument starten oder eine Vorlage mit vielen vordefinierten Einstellungen auswählen. Anschließend sind die grundlegenden Schritte beim Erstellen und Freigeben von Dokumenten identisch. Darüber hinaus können Ihnen die leistungsstarke Bearbeitungs- und Überarbeitungstools von Word dabei helfen, auch in Zusammenarbeit mit anderen attraktive Dokumente zu erstellen.

Tipp:  Weitere Informationen zu den neuen Features finden Sie unter Neuerungen in Word 2016.

Beginnen eines Dokuments

Häufig ist es einfacher, ein neues Dokument mithilfe einer Vorlage zu erstellen anstatt mit einer leeren Seite zu beginnen. Word-Vorlagen mit ihren vorgefertigten Designs und Formatvorlagen sind sofort einsatzbereit. Sie müssen nur noch Ihren Inhalt hinzufügen.

Sie können bei jedem Start von Word eine Vorlage aus dem Katalog auswählen, auf eine Kategorie klicken, um weitere Vorlagen anzuzeigen oder online nach weiteren Vorlagen suchen.

Wenn Sie sich eine Vorlage näher ansehen möchten, klicken Sie darauf, um eine große Vorschau zu öffnen.

Wenn Sie eine Vorlage lieber nicht verwenden möchten, klicken Sie auf leeres Dokument.

Word-Startbildschirm

Öffnen eines Dokuments

Bei jedem Start von Word sehen Sie in der linken Spalte eine Liste der zuletzt verwendeten Dokumente. Wenn das gesuchte Dokument dort nicht aufgeführt wird, klicken Sie auf Weitere Dokumente öffnen.

Eine Liste der zuletzt verwendeten Dokumente wird angezeigt.

Wenn Sie Word bereits geöffnet haben, klicken Sie auf Datei > Öffnen und wechseln dann zum Speicherort der gewünschten Datei.

Wenn Sie ein Dokument öffnen, das in früheren Versionen von Word erstellt wurde, steht in der Titelleiste des Dokumentfensters [Kompatibilitätsmodus]. Sie können im Kompatibilitätsmodus arbeiten oder aber ein Upgrade des Dokuments auf Word 2016 durchführen. Weitere Informationen finden Sie unter Öffnen eines Dokuments in einer früheren Version von Word.

Speichern eines Dokuments

Gehen Sie wie folgt vor, um ein Dokument erstmals zu speichern:

  1. Klicken Sie auf der Registerkarte Datei auf Speichern unter.

  2. Wechseln Sie zum Speicherort, an dem Sie Ihr Dokument speichern möchten.

    Hinweis: Zum Speichern des Dokuments auf Ihrem Computer, wählen Sie unter Dieser Computer einen Ordner aus, oder klicken Sie auf Durchsuchen. Wenn Sie Ihr Dokument online speichern möchten, wählen Sie unter Speichern unter einen Onlinespeicherort aus, oder klicken Sie auf Ort hinzufügen. Wenn Sie Ihre Dateien online speichern, können Sie sie freigeben, Ihr Feedback dazu abgeben und sie mit anderen zusammen in Echtzeit bearbeiten.

  3. Klicken Sie auf Speichern.

    Hinweis: Word speichert Dateien automatisch im Dateiformat DOCX. Wenn Sie Ihr Dokument in einem anderen Format speichern möchten, klicken Sie auf die Liste Dateityp, und wählen Sie dann das gewünschte Dateiformat aus.

Klicken Sie auf der Symbolleiste für den Schnellzugriff auf Speichern, um Ihr Dokument zu speichern.

Das auf der Symbolleiste für den Schnellzugriff angezeigte Speichern-Symbol

Lesen von Dokumenten

Wenn Sie Ihr Dokument im Lesemodus öffnen, werden die meisten Schaltflächen und Tools ausgeblendet, damit Sie sich unabgelenkt dem Lesen widmen können.

Lesemodus

  1. Öffnen Sie das Dokument, das Sie lesen möchten.

    Hinweis:  Einige Dokumente werden standardmäßig im Lesemodus geöffnet, z. B. geschützte Dokumente oder Anlagen.

  2. Klicken Sie auf Ansicht > Lesemodus.

  3. Gehen Sie wie folgt vor, um in einem Dokument von Seite zu Seite zu wechseln:

    • Klicken Sie links und rechts auf den Seiten auf die Pfeile.

    • Drücken Sie die BILD-AB- und BILD-AUF-TASTE oder die LEERTASTE und RÜCKTASTE auf der Tastatur. Sie können auch die Pfeiltasten auf der Tastatur oder das Mausrad verwenden.

    • Auf einem Gerät mit Touchscreen können mit dem Finger nach links oder rechts wischen.

      Tipp:  Klicken Sie auf Ansicht > Dokument bearbeiten, um das Dokument erneut zu bearbeiten.

Nachverfolgen von Änderungen

Wenn Sie mit anderen gemeinsam an einem Dokument arbeiten oder ein Dokument selbst bearbeiten, können Sie Änderungen nachverfolgen aktivieren, um jede Änderung im Blick zu haben. Word markiert alle Hinzufüge-, Lösch- und Verschiebevorgänge sowie Formatierungsänderungen.

  1. Öffnen Sie das Dokument, das geprüft werden soll.

  2. Klicken Sie auf überprüfen , und wählen Sie dann auf der Schaltfläche Änderungen nachvollziehen die Option ÄnderungenNachschlagen aus.

    Beim Klicken auf die Schaltfläche 'Änderungen nachverfolgen' werden die verfügbaren Optionen hervorgehoben

Lesen Sie Änderungen nachvollziehen , um weitere Informationen zu erhalten.

Drucken des Dokuments

An zentraler Stelle können Sie prüfen, wie Ihr Dokument gedruckt aussehen wird, die Druckoptionen festlegen und die Datei drucken.

  1. Klicken Sie auf der Registerkarte Datei auf Drucken.

    'Drucken' in der Backstage-Ansicht

  2. Gehen Sie dann wie folgt vor:

    • Geben Sie unter Drucken im Feld Exemplare die Anzahl der Exemplare ein, die Sie drucken möchten.

    • Vergewissern Sie sich, dass unter Drucker der gewünschte Drucker ausgewählt ist.

    • Unter Einstellungen sind die Standardeinstellungen Ihres Druckers bereits für Sie ausgewählt. Klicken Sie zum Ändern einer Einstellung auf die betreffende Einstellung, und wählen Sie dann eine neue Einstellung aus.

  3. Wenn die Einstellungen Ihren Vorstellungen entsprechen, klicken Sie auf Drucken.

Einzelheiten hierzu finden Sie unter Drucken eines Dokuments.

Weitere Tipps und Tricks

Weitere Informationen zu den Grundlagen der Verwendung von Word finden Sie unter Neuerungen in Word 2016.

Seitenanfang

In Word für das Web verwenden Sie Ihren Webbrowser zum Erstellen, anzeigen und Bearbeiten der persönlichen Dokumente, die Sie auf OneDrive speichern. Wenn Ihre Organisation oder Ihr Kollegium über einen Office 365-Plan oder eine SharePoint-Website verfügt, beginnen Sie mit der Verwendung von Word für das Web, indem Sie Dokumente in Bibliotheken auf Ihrer Website Erstellen oder Speichern .

Hinweis: Wenn Sie Word Web App mit SharePoint 2010 verwenden, lesen Sie Einführung in Word Web App.

Speichern von Änderungen

Die von Ihnen vorgenommenen Änderungen werden in Word automatisch gespeichert. Sehen Sie sich die Statusleiste in der unteren linken Ecke von Word für das Web an. Es wird entweder Gespeichert oder Speichert angezeigt.

Statusleiste in Word Online

Onlinefreigabe von Dokumenten

Weil Ihr Dokument online gespeichert ist, können Sie es freigeben, indem Sie einen Link statt einer E-Mail-Anlage senden. Dann können die E-Mail-Empfänger das Dokument im Webbrowser oder auf einem mobilen Gerät lesen.

Klicken Sie auf Datei > Freigeben > Für andere Personen freigeben.

Schaltfläche 'Für Personen freigeben' in Word Online

Kommentieren im Browser

Eine Kommentarsprechblase zeigt, wo Kommentare im Dokument hinzugefügt wurden.

Abbildung einer Kommentarsprechblase in Word Web App

Antworten Sie auf Kommentare, und haken Sie erledigte Punkte ab.

Kommentarthreads in Word Online

Bearbeiten im Browser

Wenn Sie eine Eingabe in das Dokument versuchen und nichts geschieht, befinden Sie sich wahrscheinlich in der Leseansicht. Wechseln Sie zur Bearbeitungsansicht: Klicken Sie auf Dokument bearbeitenWord für das WebBearbeiten in Word für das Web.

Abbildung des Befehls "In Word Web App bearbeiten"

Geben Sie Text ein, und formatieren Sie ihn, fügen Sie Bilder hinzu, passen Sie das Layout der Seite an, und nehmen Sie bei Bedarf weitere Änderungen vor. Wenn Sie auf erweiterte Funktionen zugreifen möchten, klicken Sie auf In Word öffnen.

'In Word öffnen' in der Bearbeitungsansicht von Word Online

Zusammenarbeiten am selben Dokument

Wenn Sie in Word für das Web zusammenarbeiten möchten, bearbeiten Sie ein Dokument wie gewohnt. Wenn andere Personen Sie ebenfalls bearbeiten, werden Sie von Word für das Web benachrichtigt, dass Sie anwesend sind. Sie können jeden anzeigen, der gerade an dem Dokument arbeitet, indem Sie auf das Menüband klicken.

Autoren in Word Online

Wenn Sie auf den Namen eines Autors klicken, springen Sie an die Stelle, wo dieser gerade im Dokument arbeitet. Ferner werden die Änderungen, während sie vorgenommen werden, angezeigt. Sie können in Word für das Web, Word 2010 oder höher oder Word für Mac 2011 arbeiten.

Hinzufügen einer Kopf- oder Fußzeile

Wechseln Sie zu Einfügen > Kopf- und Fußzeile, um Ihrem Dokument Kopf- und Fußzeilen hinzuzufügen.

Abbildung der Schaltfläche "Kopf- und Fußzeile" in Word Web App

Klicken Sie auf Optionen, um auszuwählen, wie diese aussehen sollen.

Abbildung des Menüs 'Optionen' für 'Kopf- und Fußzeile' in Word Online

Hinzufügen von Seitenzahlen

Klicken Sie auf Einfügen > Seitenzahlen, und wählen Sie dann aus dem Katalog aus, wo die Seitenzahlen angezeigt werden sollen.

Katalog "Seitenzahlen" in Word Online

Aktivieren Sie Seitenzahl einschließen, um die aktuelle Seitenzahl zusammen mit der Gesamtzahl der Seiten anzuzeigen (Seite X von Y).

Suchen und Ersetzen von Text

Sie können schnell nach jedem Vorkommen eines bestimmten Worts oder Ausdrucks in Ihrem Dokument suchen, indem Sie auf Start > Suchen klicken (oder STRG+F drücken). Ergebnisse werden neben Ihrem Dokument angezeigt, sodass Sie den Ausdruck im Kontext sehen können. Wenn Sie auf ein Suchergebnis klicken, springen Sie zu diesem Vorkommen.

Suchbereich in Word Online

Klicken Sie auf Ersetzen (oder drücken Sie STRG+H), um Text zu suchen und zu ersetzen.

Drucken in Word für das Web

Wechseln Sie zu Datei > Drucken. Word für das Web erstellt eine PDF-Vorschau Ihres Dokuments, in der das gesamte Layout und die Formatierung Ihres Dokuments beibehalten werden. Senden Sie die PDF-Datei an Ihren Drucker, und es wird so gedruckt, wie Sie es erwarten.

Schaltfläche "Drucken als PDF-Datei" in Word Online

Microsoft Word 2013 ist ein Textverarbeitungsprogramm, das Sie beim Erstellen von Dokumenten in professioneller Qualität unterstützt. Word hilft Ihnen, Ihre Dokumente effizienter zu schreiben und zu organisieren.

Der erste Schritt beim Erstellen eines Dokuments in Word 2013 ist die Entscheidung, ob Sie mit einem leeren Dokument starten oder eine Vorlage mit vielen vordefinierten Einstellungen wählen. Anschließend sind die grundlegenden Schritte beim Erstellen und Freigeben von Dokumenten identisch. Leistungsstarke Bearbeitungs- und Überarbeitungstools helfen Ihnen bei der Zusammenarbeit mit anderen, damit Ihre Dokumente so werden, wie Sie sich es vorstellen.

Tipp: Einen Schulungskurs, der Ihnen beim Erstellen Ihres ersten Dokuments helfen soll, finden Sie unter Erstellen Ihres ersten Word 2013-Dokuments. Informationen zu den neuen Features in Word 2013 finden Sie unter Neuerungen in Word 2013.

Auswählen einer Vorlage

Häufig ist es einfacher, ein neues Dokument mithilfe einer Vorlage zu erstellen als mit einer leeren Seite zu beginnen. Word-Vorlagen mit ihren Designs und Formatvorlagen sind sofort einsatzbereit. Sie müssen nur noch Ihren Inhalt hinzufügen.

Immer wenn Sie Word 2013 starten, können Sie eine Vorlage im Katalog auswählen, auf eine Kategorie klicken, um die enthaltenen Vorlagen anzuzeigen, oder online nach weiteren Vorlagen suchen. (Wenn Sie keine Vorlage nutzen möchten, klicken Sie auf Leeres Dokument.)

Word-Startbildschirm

Wenn Sie sich eine Vorlage näher ansehen möchten, klicken Sie darauf, um eine große Vorschau zu öffnen.

Seitenanfang

Öffnen eines Dokuments

Bei jedem Start von Word sehen Sie in der linken Spalte eine Liste der zuletzt verwendeten Dokumente. Wenn das gesuchte Dokument dort nicht aufgeführt wird, klicken Sie auf Weitere Dokumente öffnen.

Weitere Dokumente öffnen

Wenn Sie Word bereits geöffnet haben, klicken Sie auf Datei > Öffnen und wechseln dann zum Speicherort der gewünschten Datei.

Wenn Sie ein Dokument öffnen, das in früheren Versionen von Word erstellt wurde, steht in der Titelleiste des Dokumentfensters [Kompatibilitätsmodus]. Sie können im Kompatibilitätsmodus arbeiten oder aber ein Upgrade des Dokuments durchführen, um die in Word 2013 neuen oder erweiterten Features verwenden zu können. Weitere Informationen finden Sie unter Öffnen eines Dokuments in einer früheren Version von Word.

Seitenanfang

Speichern eines Dokuments

Gehen Sie wie folgt vor, um ein Dokument erstmals zu speichern:

  1. Klicken Sie auf die Registerkarte Datei.

  2. Klicken Sie auf Speichern unter.

  3. Wechseln Sie zum Speicherort, an dem Sie Ihr Dokument speichern möchten.

    Hinweis: Wählen Sie zum Speichern des Dokuments auf Ihrem Computer einen Ordner unter Computer aus, oder klicken Sie auf Durchsuchen. Um Ihr Dokument online zu speichern, wählen Sie einen Speicherort unter Netzwerkumgebung oder Ort hinzufügen aus. Sobald Ihre Dateien online sind, können Sie sie freigeben, Rückmeldungen geben und diese gemeinschaftlich in Echtzeit bearbeiten.

  4. Klicken Sie auf Speichern.

    Hinweis: Word speichert Dateien automatisch im Dateiformat DOCX. Wenn Sie Ihr Dokument in einem anderen Format speichern möchten, klicken Sie auf die Liste Dateityp, und wählen Sie dann das gewünschte Dateiformat aus.

Klicken Sie auf der Symbolleiste für den Schnellzugriff auf Speichern, um Ihr Dokument zu speichern.

Symbolleiste für den Schnellzugriff mit 'Speichern'

Seitenanfang

Lesen von Dokumenten

Öffnen Sie Ihr Dokument in Read MOde , um die meisten Schaltflächen und Tools zu verbergen, damit Sie ohne Ablenkungen in Ihre Lektüre aufgenommen werden können.

Lesemodus

  1. Öffnen Sie das Dokument, das Sie lesen möchten.

    Hinweis:  Einige Dokumente werden standardmäßig im Lesemodus geöffnet, z. B. geschützte Dokumente oder Anlagen.

  2. Klicken Sie auf Ansicht > Lesemodus.

  3. Gehen Sie wie folgt vor, um in einem Dokument von Seite zu Seite zu wechseln:

    • Klicken Sie links und rechts auf den Seiten auf die Pfeile.

    • Drücken Sie die BILD-AB- und BILD-AUF-TASTE oder die LEERTASTE und RÜCKTASTE auf der Tastatur. Sie können auch die Pfeiltasten auf der Tastatur oder das Mausrad verwenden.

    • Auf einem Gerät mit Touchscreen können mit dem Finger nach links oder rechts wischen.

      Tipp: Klicken Sie auf Ansicht > Dokument bearbeiten, um das Dokument erneut zu bearbeiten.

Seitenanfang

Nachverfolgen von Änderungen

Wenn Sie mit anderen gemeinsam an einem Dokument arbeiten oder ein Dokument selbst bearbeiten, können Sie Änderungen nachverfolgen aktivieren, um jede Änderung im Blick zu haben. Word markiert alle Hinzufüge-, Lösch- und Verschiebevorgänge sowie Formatierungsänderungen.

  1. Öffnen Sie das Dokument, das geprüft werden soll.

  2. Klicken Sie auf überprüfen , und wählen Sie dann auf der Schaltfläche Änderungen nachvollziehen die Option ÄnderungenNachschlagen aus.

Änderungen nachverfolgen

Lesen Sie Änderungen nachvollziehen , um weitere Informationen zu erhalten.

Seitenanfang

Drucken des Dokuments

An zentraler Stelle können Sie prüfen, wie Ihr Dokument gedruckt aussehen wird, die Druckoptionen festlegen und die Datei drucken.

'Drucken' in der Backstage-Ansicht

  1. Klicken Sie auf die Registerkarte Datei und dann auf Drucken.

  2. Gehen Sie dann wie folgt vor:

    • Geben Sie unter Drucken im Feld Exemplare die Anzahl der Exemplare ein, die Sie drucken möchten.

    • Vergewissern Sie sich, dass unter Drucker der gewünschte Drucker ausgewählt ist.

    • Unter Einstellungen sind die Standardeinstellungen Ihres Druckers bereits für Sie ausgewählt. Klicken Sie zum Ändern einer Einstellung auf die betreffende Einstellung, und wählen Sie dann eine neue Einstellung aus.

  3. Wenn die Einstellungen Ihren Vorstellungen entsprechen, klicken Sie auf Drucken.

Einzelheiten hierzu finden Sie unter Drucken und Vorschau von Dokumenten.

Weitere Tipps und Tricks

Erweitern Sie die Standardfunktionen Ihrer Dokumente, indem Sie ein Inhaltsverzeichnis erstellen, ein Dokument als Vorlage speichern oder mehrere Kopien eines Dokuments drucken.

Seitenanfang

Im folgenden finden Sie einige grundlegende Aufgaben, die Ihnen beim Erlernen der Verwendung von Microsoft Word 2010 helfen können.

Inhalt dieses Artikels

Was ist Word?

Suchen und Anwenden einer Vorlage

Erstellen eines neuen Dokuments

Dokument öffnen

Speichern eines Dokuments

Lesen von Dokumenten

Nachvollziehen von Änderungen und Einfügen von Kommentaren

Drucken des Dokuments

Was ist Word?

Microsoft Word 2010 ist ein Textverarbeitungsprogramm, das Ihnen beim Erstellen von Dokumenten in professioneller Qualität helfen soll. Mit den besten Tools für die Dokumentformatierung hilft Ihnen Word, Ihre Dokumente effizienter zu organisieren und zu schreiben. Word enthält auch leistungsstarke Bearbeitungs-und Überarbeitungstools, damit Sie problemlos mit anderen Personen zusammenarbeiten können.

Seitenanfang

Suchen und Anwenden einer Vorlage

Word 2010 ermöglicht es Ihnen, integrierte Vorlagen anzuwenden, eigene benutzerdefinierte Vorlagen anzuwenden und aus einer Vielzahl von im Web verfügbaren Vorlagen zu suchen.

Gehen Sie wie folgt vor, um eine Vorlage in Word zu suchen und anzuwenden:

  1. Klicken Sie auf der Registerkarte Datei auf Neu.

  2. Führen Sie unter verfügbare Vorlageneine der folgenden Aktionen aus:

    • Wenn Sie eine der integrierten Vorlagen verwenden möchten, klicken Sie auf Beispielvorlagen, klicken Sie auf die gewünschte Vorlage, und klicken Sie dann auf Erstellen.

    • Wenn Sie eine Vorlage wieder verwenden möchten, die Sie zuletzt verwendet haben, klicken Sie auf Letzte Vorlages, klicken Sie auf die gewünschte Vorlage, und klicken Sie dann auf Erstellen.

    • Wenn Sie eine eigene Vorlage verwenden möchten, die Sie zuvor erstellt haben, klicken Sie auf Meine Vorlagen, klicken Sie auf die gewünschte Vorlage, und klicken Sie dann auf OK.

    • Wenn Sie eine Vorlage auf Office.com suchen möchten, klicken Sie unter Office.com-Vorlagenauf die gewünschte Vorlagenkategorie, klicken Sie auf die gewünschte Vorlage, und klicken Sie auf herunterladen , um die Vorlage von Office.com auf Ihren Computer herunterzuladen.

Hinweis: Sie können auch in Word nach Vorlagen auf Office.com suchen. Geben Sie im Feld Office.com für Vorlagen suchen einen oder mehrere Suchbegriffe ein, und klicken Sie dann auf die Pfeilschaltfläche, um zu suchen.

Seitenanfang

Erstellen eines neuen Dokuments

  1. Klicken Sie auf die Registerkarte Datei , und klicken Sie dann auf neu.

  2. Klicken Sie unter verfügbare Vorlagenauf leeres Dokument.

  3. Klicken Sie auf Erstellen.

Weitere Informationen zum Erstellen eines neuen Dokuments finden Sie unter Erstellen eines Dokuments.

Seitenanfang

Öffnen eines Dokuments

  1. Klicken Sie auf die Registerkarte Datei und dann auf Öffnen.

  2. Klicken Sie im linken Bereich des Dialogfelds Öffnen auf das Laufwerk oder den Ordner, in dem sich das Dokument befindet.

  3. Öffnen Sie im rechten Bereich des Dialogfelds Öffnen den Ordner, der die gewünschte Zeichnung enthält.

  4. Klicken Sie auf das Dokument, und klicken Sie dann auf Öffnen.

Seitenanfang

Speichern eines Dokuments

Gehen Sie wie folgt vor, um ein Dokument in dem von Word 2010 und Word 2007 verwendeten Format zu speichern:

  1. Klicken Sie auf die Registerkarte Datei.

  2. Klicken Sie auf Speichern unter.

  3. Geben Sie im Feld Dateiname einen Namen für das Dokument ein.

  4. Klicken Sie auf Speichern.

Gehen Sie wie folgt vor, um ein Dokument so zu speichern, dass es mit Word 2003 oder früher kompatibel ist:

  1. Öffnen Sie das Dokument, das Sie in Word 2003 oder einer früheren Version verwenden möchten.

  2. Klicken Sie auf die Registerkarte Datei.

  3. Klicken Sie auf Speichern unter.

  4. Klicken Sie in der Liste Dateityp auf Word 97-2003-Dokument. Damit ändern Sie das Dateiformat zu DOC.

  5. Geben Sie im Feld Dateiname einen Namen für das Dokument ein.

  6. Klicken Sie auf Speichern.

Weitere Informationen zum Erstellen eines Dokuments, das mit Word 2003 oder früheren Versionen kompatibel ist, finden Sie unter Erstellen eines Dokuments, das in früheren Versionen von Word verwendet werdensoll.

Seitenanfang

Lesen von Dokumenten

  1. Öffnen Sie das Dokument , das Sie lesen möchten.

  2. Klicken Sie auf der Registerkarte Ansicht in der Gruppe Dokumentansichten auf Vollbildanzeige .

    Office 14-Menüband

  3. Gehen Sie wie folgt vor, um in einem Dokument von Seite zu Seite zu wechseln:

    • Klicken Sie auf die Pfeile in den unteren Ecken der Seiten.

    • Drücken Sie die Bild-ab-Taste und die Bild-auf-oder Leertaste und die RÜCKTASTE auf der Tastatur.

    • Klicken Sie auf die Navigationspfeile oben in der Mitte des Bildschirms.

      Tipp: Klicken Sie auf Ansichtsoptionen, und klicken Sie dann auf zwei Seiten anzeigen Schaltflächensymbol , um jeweils zwei Seiten oder Bildschirme anzuzeigen.

Weitere Informationen zum Anzeigen von Dokumenten finden Sie unter Lesen von Dokumenten in Word.

Seitenanfang

Nachvollziehen von Änderungen und Einfügen von Kommentaren

  • Wenn Sie die Änderungsnachverfolgung aktivieren möchten, klicken Sie auf der Registerkarte überprüfen in der Gruppe Nachverfolgung auf Änderungen nachverfolgen.

    Gruppe 'Nachverfolgung'

  • Wenn Sie einen Kommentar einfügen möchten, klicken Sie auf der Registerkarte überprüfen in der Gruppe Kommentare auf neuer Kommentar.

Weitere Informationen zum nachvollziehen von Änderungen, die während der Überarbeitung vorgenommen wurden, finden Sie unter nach vollziehen von Änderungen und Einfügen von Kommentaren.

Seitenanfang

Drucken des Dokuments

  1. Klicken Sie auf die Registerkarte Datei und dann auf Drucken.

  2. Gehen Sie dann wie folgt vor:

    • Geben Sie unter Druckenim Feld Exemplare die Anzahl der Exemplare ein, die Sie drucken möchten.

    • Stellen Sie sicher, dass unter Druckerder gewünschte Drucker ausgewählt ist.

    • Unter Einstellungen sind die Standardeinstellungen Ihres Druckers bereits für Sie ausgewählt. Wenn Sie eine Einstellung ändern möchten, klicken Sie auf die Einstellung, die Sie ändern möchten, und wählen Sie dann die gewünschte Einstellung aus.

  3. Wenn Sie mit den Einstellungen zufrieden sind, klicken Sie auf Drucken.

Weitere Informationen zum Drucken einer Datei finden Sie unter Anzeigen einer Vorschau und Drucken einerDatei.

Seitenanfang

Hinweis:  Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Lassen Sie uns bitte wissen, ob diese Informationen hilfreich für Sie waren. Hier finden Sie den englischen Artikel als Referenz.

Ihre Office-Fähigkeiten erweitern
Schulungen erkunden
Neue Funktionen als Erster erhalten
Office Insider werden

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×