Grundlegende Aufgaben in Word 2016

Grundlegende Aufgaben in Word 2016

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Word 2016 wurde entwickelt, um Sie beim Erstellen von Dokumenten in professioneller Qualität zu unterstützen. Word hilft Ihnen zudem, Dokumente effizienter zu schreiben und zu organisieren.

Wenn Sie ein Dokument in Word erstellen, können Sie mit einem leeren Dokument starten oder eine Vorlage mit vielen vordefinierten Einstellungen auswählen. Anschließend sind die grundlegenden Schritte beim Erstellen und Freigeben von Dokumenten identisch. Darüber hinaus können Ihnen die leistungsstarke Bearbeitungs- und Überarbeitungstools von Word dabei helfen, auch in Zusammenarbeit mit anderen attraktive Dokumente zu erstellen.

Tipp :  Weitere Informationen zu den neuen Features finden Sie unter Neuerungen in Word 2016.

Beginnen eines Dokuments

Es ist oft einfacher, zum Erstellen eines neuen Dokuments mithilfe einer Vorlage mit einer leeren Seite gestartet. Word-Vorlagen einfügt sofort einsatzbereite mit voreingestellten Designs und Formatvorlagen. Sie müssen lediglich Ihre Inhalte hinzufügen.

Sie können bei jedem Start von Word eine Vorlage aus dem Katalog auswählen, auf eine Kategorie klicken, um weitere Vorlagen anzuzeigen oder online nach weiteren Vorlagen suchen.

Wenn Sie sich eine Vorlage näher ansehen möchten, klicken Sie darauf, um eine große Vorschau zu öffnen.

Wenn Sie keine Vorlage nutzen möchten, klicken Sie auf Leeres Dokument.

Word-Startbildschirm

Öffnen eines Dokuments

Bei jedem Start von Word sehen Sie in der linken Spalte eine Liste der zuletzt verwendeten Dokumente. Wenn das gesuchte Dokument dort nicht aufgeführt wird, klicken Sie auf Weitere Dokumente öffnen.

Eine Liste der zuletzt verwendeten Dokumente wird angezeigt.

Wenn Sie Word bereits geöffnet haben, klicken Sie auf Datei > Öffnen und wechseln dann zum Speicherort der gewünschten Datei.

Wenn Sie ein Dokument, die in früheren Versionen von Word erstellt wurde öffnen, wird in der Titelleiste des Dokumentfensters Kompatibilitätsmodus. Sie mehr Kompatibilität arbeiten können, oder Sie können das Dokument, um Word 2016 verwenden aktualisieren. Weitere Informationen finden Sie unter Öffnen eines Dokuments in einer früheren Version von Word.

Speichern eines Dokuments

Gehen Sie wie folgt vor, um ein Dokument erstmals zu speichern:

  1. Klicken Sie auf der Registerkarte Datei auf Speichern unter.

  2. Wechseln Sie zum Speicherort, an dem Sie Ihr Dokument speichern möchten.

    Hinweis :  Zum Speichern des Dokuments auf Ihrem Computer, wählen Sie unter Dieser Computer einen Ordner aus, oder klicken Sie auf Durchsuchen. Wenn Sie Ihr Dokument online speichern möchten, wählen Sie unter Speichern unter einen Onlinespeicherort aus, oder klicken Sie auf Ort hinzufügen. Wenn Sie Ihre Dateien online speichern, können Sie sie freigeben, Ihr Feedback dazu abgeben und sie mit anderen zusammen in Echtzeit bearbeiten.

  3. Klicken Sie auf Speichern.

    Hinweis : Word speichert Dateien automatisch im Dateiformat DOCX. Wenn Sie Ihr Dokument in einem anderen Format speichern möchten, klicken Sie auf die Liste Dateityp, und wählen Sie dann das gewünschte Dateiformat aus.

Klicken Sie auf der Symbolleiste für den Schnellzugriff auf Speichern, um Ihr Dokument zu speichern.

Das auf der Symbolleiste für den Schnellzugriff angezeigte Speichern-Symbol

Lesen von Dokumenten

Wenn Sie Ihr Dokument im Lesemodus öffnen, werden die meisten Schaltflächen und Tools ausgeblendet, damit Sie sich unabgelenkt dem Lesen widmen können.

Lesemodus

  1. Öffnen Sie das Dokument, das Sie lesen möchten.

    Hinweis :  Einige Dokumente werden standardmäßig im Lesemodus geöffnet, z. B. geschützte Dokumente oder Anlagen.

  2. Klicken Sie auf Ansicht > Lesemodus.

  3. Gehen Sie wie folgt vor, um in einem Dokument von Seite zu Seite zu wechseln:

    • Klicken Sie links und rechts auf den Seiten auf die Pfeile.

    • Drücken Sie die BILD-AB- und BILD-AUF-TASTE oder die LEERTASTE und RÜCKTASTE auf der Tastatur. Sie können auch die Pfeiltasten auf der Tastatur oder das Mausrad verwenden.

    • Auf einem Gerät mit Touchscreen können mit dem Finger nach links oder rechts wischen.

      Tipp :  Klicken Sie auf Ansicht > Dokument bearbeiten, um das Dokument erneut zu bearbeiten.

Nachverfolgen von Änderungen

Wenn Sie mit anderen gemeinsam an einem Dokument arbeiten oder ein Dokument selbst bearbeiten, können Sie Änderungen nachverfolgen aktivieren, um jede Änderung im Blick zu haben. Word markiert alle Hinzufüge-, Lösch- und Verschiebevorgänge sowie Formatierungsänderungen.

  1. Öffnen Sie das Dokument, das geprüft werden soll.

  2. Klicken Sie auf Überprüfen und dann zweimal auf Änderungen nachverfolgen.

    Beim Klicken auf die Schaltfläche 'Änderungen nachverfolgen' werden die verfügbaren Optionen hervorgehoben

Weitere Informationen hierzu finden Sie unter Nachverfolgen von Änderungen oder unter Entfernen von nachverfolgten Änderungen und Kommentaren.

Drucken des Dokuments

An zentraler Stelle können Sie prüfen, wie Ihr Dokument gedruckt aussehen wird, die Druckoptionen festlegen und die Datei drucken.

  1. Klicken Sie auf der Registerkarte Datei auf Drucken.

    'Drucken' in der Backstage-Ansicht

  2. Gehen Sie dann wie folgt vor:

    • Geben Sie unter Drucken im Feld Exemplare die Anzahl der Exemplare ein, die Sie drucken möchten.

    • Vergewissern Sie sich, dass unter Drucker der gewünschte Drucker ausgewählt ist.

    • Unter Einstellungen sind die Standardeinstellungen Ihres Druckers bereits für Sie ausgewählt. Klicken Sie zum Ändern einer Einstellung auf die betreffende Einstellung, und wählen Sie dann eine neue Einstellung aus.

  3. Wenn die Einstellungen Ihren Vorstellungen entsprechen, klicken Sie auf Drucken.

Einzelheiten hierzu finden Sie unter Drucken eines Dokuments.

Weitere Tipps und Tricks

Weitere Informationen zu den Grundlagen der Verwendung von Word finden Sie unter Neuerungen in Word 2016.

Seitenanfang

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Ihre Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×