Grundlegende Aufgaben in Word 2010

Hinweis:  Wir möchten Ihnen die aktuellsten Hilfeinhalte so schnell wie möglich in Ihrer eigenen Sprache bereitstellen. Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Teilen Sie uns bitte über den Link am unteren Rand dieser Seite mit, ob die Informationen für Sie hilfreich sind. Hier finden Sie den englischen Artikel als Referenz.

Hier sind einige grundlegenden Aufgaben, die Sie ausführen können Sie die Informationen zum Microsoft Word 2010 verwenden können.

Inhalt dieses Artikels

Was ist Word?

Suchen nach und Anwenden einer Vorlage

Erstellen eines neuen Dokuments

Öffnen eines Dokuments

Speichern eines Dokuments

Lesen von Dokumenten

Nachverfolgen von Änderungen und Kommentare einfügen

Drucken des Dokuments

Was ist Word?

Microsoft Word 2010 ist ein Textverarbeitungsprogramm, Dokumente in professioneller Qualität erstellen können. Mit den besten dokumentformatierung Tools hilft Word Sie organisieren und Schreiben Ihre Dokumente noch effizienter. Word enthält darüber hinaus leistungsfähige bearbeiten und Tools ändern, sodass Sie einfach mit anderen Personen zusammenarbeiten können.

Seitenanfang

Suchen und Anwenden einer Vorlage

Word 2010 ermöglicht das Anwenden von integrierter Vorlagen, die aus einer Vielzahl von Vorlagen verfügbar sind, klicken Sie auf im Web suchen und Ihre eigenen benutzerdefinierten Vorlagen anwenden.

Suchen und Anwenden einer Vorlage in Word, gehen Sie folgendermaßen vor:

  1. Klicken Sie auf der Registerkarte Datei auf Neu.

  2. Führen Sie unter Verfügbare Vorlagen eine der folgenden Aktionen aus:

    • Um eines der integrierten Vorlagen verwenden, klicken Sie auf Beispielvorlagen, klicken Sie auf die gewünschte Vorlage aus, und klicken Sie dann auf Erstellen.

    • Wenn Sie um eine Vorlage erneut zu verwenden, die Sie zuletzt verwendet haben, klicken Sie auf Zuletzt verwendete Vorlage s, klicken Sie auf die gewünschte Vorlage, und klicken Sie dann auf Erstellen.

    • Wenn Sie eine eigenen Vorlage verwenden, die Sie zuvor erstellt haben, klicken Sie auf Meine Vorlagen, klicken Sie auf die gewünschte Vorlage, und klicken Sie dann auf OK.

    • Klicken Sie auf die Kategorie der Vorlage, die Sie möchten, klicken Sie auf die gewünschte Vorlage, und klicken Sie auf herunterladen, um die Vorlage von Office.com auf Ihren Computer herunterzuladen, um auf Office.com, klicken Sie unter Office.com-Vorlagen eine Vorlage zu finden.

Hinweis: Sie können auch nach Vorlagen auf Office.com von in Word suchen. Geben Sie einen oder mehrere Suchbegriffe im Feld Suchen Office.com nach Vorlagen, und klicken Sie dann auf die Schaltfläche mit dem Pfeil, um zu suchen.

Seitenanfang

Erstellen eines neuen Dokuments

  1. Klicken Sie auf die Registerkarte Datei, und klicken Sie dann auf neu.

  2. Klicken Sie unter Verfügbare Vorlagen auf Leeres Dokument.

  3. Klicken Sie auf Erstellen.

Weitere Informationen zum Erstellen eines neuen Dokuments finden Sie unter Erstellen eines Dokuments.

Seitenanfang

Dokument öffnen

  1. Klicken Sie auf die Registerkarte Datei und dann auf Öffnen.

  2. Klicken Sie im linken Bereich des Dialogfelds Öffnen auf das Laufwerk oder den Ordner, das Dokument enthält.

  3. Öffnen Sie im rechten Bereich des Dialogfelds Öffnen den Ordner, der die Zeichnung enthält.

  4. Klicken Sie auf das Dokument, und klicken Sie dann auf Öffnen.

Seitenanfang

Speichern eines Dokuments

Zum Speichern eines Dokuments in das Format von Word 2010 und Word 2007 verwendet, führen Sie folgende Schritte aus:

  1. Klicken Sie auf die Registerkarte Datei.

  2. Klicken Sie auf Speichern unter.

  3. Geben Sie in das Feld Dateiname einen Namen für das Dokument ein.

  4. Klicken Sie auf Speichern.

Wenn Sie ein Dokument speichern, damit es kompatibel mit Word 2003 oder früher ist, führen Sie folgende Schritte aus:

  1. Öffnen Sie das Dokument, das in Word 2003 oder früher verwendet werden soll.

  2. Klicken Sie auf die Registerkarte Datei.

  3. Klicken Sie auf Speichern unter.

  4. Klicken Sie in der Liste Dateityp auf Word 97-2003-Dokument. Damit ändern Sie das Dateiformat zu DOC.

  5. Geben Sie im Feld Dateiname einen Namen für das Dokument ein.

  6. Klicken Sie auf Speichern.

Weitere Informationen dazu, wie Sie ein Dokument erstellen, die mit Word 2003 oder einer früheren Version kompatibel ist, finden Sie unter Erstellen eines Dokuments von früheren Versionen von Word verwendet werden.

Seitenanfang

Lesen von Dokumenten

  1. Öffnen Sie das Dokument , das Sie lesen möchten.

  2. Klicken Sie auf der Registerkarte Ansicht in der Gruppe Ansichten Dokuments auf Vollbild-Lesemodus

    Office 14-Menüband

  3. Gehen Sie wie folgt vor, um in einem Dokument von Seite zu Seite zu wechseln:

    • Klicken Sie auf die Pfeile in den unteren Ecken der Seiten.

    • Drücken Sie Bild-ab und Bild-auf oder LEERTASTE und RÜCKTASTE auf der Tastatur.

    • Klicken Sie auf die Navigationspfeile oben in der Mitte des Bildschirms.

      Tipp: Klicken Sie auf Ansicht, und klicken Sie dann auf Zwei Seiten anzeigen Schaltflächensymbol um zwei Seiten oder Bildschirme, einzeln nacheinander anzuzeigen.

Weitere Informationen zum Anzeigen von Dokumenten finden Sie unter Lesen von Dokumenten in Word.

Seitenanfang

Nachverfolgen von Änderungen und Kommentare einfügen

  • Klicken Sie zum Aktivieren der änderungsnachverfolgung, klicken Sie auf der Registerkarte Überprüfen in der Gruppe nachverfolgung auf Änderungen nachverfolgen.

    Gruppe 'Nachverfolgung'

  • Wenn Sie einen Kommentar ein, klicken Sie auf der Registerkarte Überprüfen in der Gruppe Kommentare einfügen möchten, klicken Sie auf Neuer Kommentar.

Weitere Informationen dazu, wie Sie beim Überarbeiten vorgenommene Änderungen nachverfolgen finden Sie unter Nachverfolgen von Änderungen und Kommentare einfügen.

Seitenanfang

Drucken des Dokuments

  1. Klicken Sie auf die Registerkarte Datei und dann auf Drucken.

  2. Gehen Sie dann wie folgt vor:

    • Geben Sie unter Drucken im Feld Exemplare die Anzahl der Exemplare ein, die Sie drucken möchten.

    • Klicken Sie unter Drucker stellen Sie sicher, dass, den gewünschte Drucker ausgewählt ist.

    • Klicken Sie unter Einstellungen sind die Drucken Standardeinstellungen für Ihren Drucker für Sie aktiviert ist. Wenn Sie eine Einstellung ändern möchten, klicken Sie auf die Einstellung zu ändern, und wählen Sie dann auf die gewünschte Einstellung.

  3. Wenn Sie mit den Einstellungen zufrieden sind, klicken Sie auf Drucken.

Weitere Informationen dazu, wie Sie eine Datei zu drucken finden Sie unter Vorschau und Drucken einer Datei.

Seitenanfang

Ihre Office-Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×