Grundlegende Aufgaben in Publisher 2010

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Hier sind einige grundlegenden Aufgaben, die Sie ausführen können, wenn Sie Informationen zum Verwenden von Microsoft Publisher 2010 helfen.

Was ist Publisher?

Microsoft Publisher 2010 können Sie professionell aussehende Publikationen schnell und einfach zu erstellen. Mit Publisher können Sie erstellen, Entwerfen und veröffentlichen professionelle Marketing und Kommunikation Materialien für den Druck, und klicken Sie für e-Mail oder die e-Mail-Vorlagen für den Seriendruck.

Seitenanfang

Suchen und Anwenden einer Vorlage

Publisher 2010 ermöglicht das Anwenden von integrierter Vorlagen, um Ihre eigenen benutzerdefinierten Vorlagen anwenden, und aus einer Vielzahl von Vorlagen auf Office.com suchen. Office.com bietet eine große Auswahl an beliebte Publisher-Vorlagen, Newsletter und abholen einschließlich.

Suchen und Anwenden einer Vorlage in Publisher 2010, gehen Sie folgendermaßen vor:

  1. Klicken Sie auf der Registerkarte Datei auf Neu.

  2. Führen Sie unter Verfügbare Vorlagen eine der folgenden Aktionen aus:

    • Klicken Sie auf Meine Vorlagen, auf die gewünschte Vorlage und dann auf Erstellen, um eine bereits installierte Vorlage zu verwenden.

    • Klicken Sie unter Besonders beliebt oder Weitere Vorlagen auf die gewünschte Kategorie. Klicken Sie auf die gewünschte Vorlage und dann auf Erstellen, um eine der in Publisher vorinstallierten Vorlagen zu verwenden.

    • Zum Suchen und Anwenden einer Vorlage auf Office.com unter die Am häufigsten verwendeten oder Weitere Vorlagen, klicken Sie auf die Kategorie, die die Vorlage, die Sie möchten, klicken Sie auf, und klicken Sie dann auf herunterladen.

Hinweis :  Außerdem können Sie direkt aus Publisher heraus nach Vorlagen auf Office.com suchen. Geben Sie im Feld Nach Vorlagen suchen mindestens einen Suchbegriff ein, und klicken Sie dann auf die Pfeilschaltfläche zum Suchen.

Weitere Informationen dazu, wie Sie eine Vorlage anwenden finden Sie unter Erste Schritte – Erstellen einer Publikation.

Seitenanfang

Erstellen einer neuen Publikation

  1. Klicken Sie auf die Registerkarte Datei und dann auf Neu.

  2. Klicken Sie unter Verfügbare Vorlagen auf eine leere Publikationsvorlage und dann auf Erstellen.

    Hinweis : Wenn keine leere Vorlage mit der gewünschten Größe angezeigt wird, klicken Sie auf Weitere Formate für leere Seiten.

Weitere Informationen zum Erstellen einer Publikation finden Sie unter Erste Schritte – Erstellen einer Publikation.

Seitenanfang

Öffnen einer Publikation

  1. Klicken Sie auf die Registerkarte Datei und dann auf Öffnen.

  2. Klicken Sie im linken Bereich des Dialogfelds Publikation öffnen auf das Laufwerk oder den Ordner, das bzw. der die gewünschte Datei enthält.

  3. Öffnen Sie im rechten Bereich des Dialogfelds Publikation öffnen den Ordner, der die gewünschte Publikation enthält.

  4. Klicken Sie auf die gewünschte Datei und dann auf Öffnen.

Weitere Informationen zum Erstellen einer Publikation finden Sie unter "Erstellen einer Publikation".

Seitenanfang

Speichern einer Publikation

Publisher speichert Dateien standardmäßig im Standardarbeitsordner. Bei Bedarf können Sie einen anderen Speicherort angeben.

  • Klicken Sie auf die Registerkarte Datei und dann auf Speichern.

    Hinweise : Gehen Sie wie folgt vor, wenn Sie eine Datei zum ersten Mal speichern:

    1. Geben Sie im Dialogfeld Speichern unter im Feld Dateiname einen Namen für die Publikation ein.

    2. Klicken Sie auf Speichern.

Weitere Informationen zum Speichern einer Publikation finden Sie unter Speichern einer Datei.

Seitenanfang

Einfügen eines Textfelds

  1. Klicken Sie auf der Registerkarte Einfügen auf Textfeld Schaltflächensymbol .

  2. Zeigen Sie in Ihrer Publikation auf die Stelle, an der sich eine Ecke des Textfelds befinden soll, und ziehen Sie dann diagonal mit der Maus, bis das Textfeld die gewünschte Größe besitzt.

  3. Klicken Sie in das Textfeld, und geben Sie Ihren Text ein.

Seitenanfang

Einfügen und Zuschneiden von Grafiken

Einfügen eines Bilds

  1. Klicken Sie auf der Registerkarte Einfügen in der Gruppe Illustrationen auf Bild.

  2. Klicken Sie im linken Bereich des Dialogfelds Grafik einfügen auf den Ordner, der die gewünschte Grafik enthält.

  3. Öffnen Sie im rechten Bereich des Dialogfelds Grafik einfügen den Ordner, die die gewünschte Grafik enthält.

  4. Klicken Sie auf die Grafik und dann auf Einfügen.

Seitenanfang

Zuschneiden eines Bilds

  1. Markieren Sie das Bild, das Sie zuschneiden möchten.

  2. Klicken Sie unter Bildtools auf der Registerkarte Format in der Gruppe Zuschneiden auf Zuschneiden.

    Hinweis : Wenn Sie die Registerkarten Bildtools oder Format nicht angezeigt werden, stellen Sie sicher, dass Sie das Bild ausgewählt wurde. Möglicherweise müssen Sie doppelklicken auf das Bild zum Abrufen der Registerkarte Format angezeigt werden.

  3. Positionieren Sie den Zuschneidepunkt über einem Rand oder einer Ecke.

  4. Führen Sie eine der folgenden Aktionen aus:

    • Wenn Sie eine Seite zuschneiden möchten, ziehen Sie den mittleren Ziehpunkt an dieser Seite.

    • Wenn Sie gleichzeitig zwei Seiten gleichmäßig zuschneiden möchten, halten Sie STRG gedrückt, und ziehen Sie einen mittleren Ziehpunkt.

    • Wenn Sie alle vier Seiten gleichzeitig zuschneiden und die Proportionen der Grafik beibehalten möchten, halten Sie STRG+UMSCHALT gedrückt, während Sie einen der Eckpunkte ziehen.

Weitere Informationen zum Zuschneiden einer Grafik finden Sie unter Zuschneiden von Grafiken.

Seitenanfang

Einfügen eines Bausteins

Bausteine sind wieder verwendbare Inhalt wie Unternehmensinformationen, Überschriften, Kalender, Rahmen und Werbung, die in Kataloge gespeichert werden. Publisher 2010 verfügt über eine Vielzahl von integrierten Bausteine für Sie zur Auswahl, oder Sie können einen Baustein von Office.com herunterladen.

Gehen Sie wie folgt vor, um einen integrierten Baustein einzufügen:

  1. Wählen Sie im Bereich Seitennavigation die Seite der Publikation aus, auf der Sie den Baustein einfügen möchten.

  2. Klicken Sie auf der Registerkarte Einfügen in der Gruppe Bausteine auf den entsprechenden Bausteinkatalog.

  3. Führen Sie einen Bildlauf durch, um einen Baustein zu finden, oder klicken Sie auf Weitere <Katalogname>, um das Dialogfeld Bausteinkatalog zu öffnen.

  4. Klicken Sie auf den Baustein, den Sie einfügen möchten.

Weitere Informationen zum Verwenden von Bausteinen finden Sie unter Bausteine.

Seitenanfang

Drucken einer Publikation

  1. Klicken Sie auf die Registerkarte Datei und dann auf Drucken.

  2. Geben Sie im Abschnitt Drucken im Feld Exemplare des Druckauftrags die Anzahl der zu druckenden Kopien ein.

  3. Vergewissern Sie sich im Abschnitt Drucker, dass der richtige Drucker ausgewählt wurde.

    Hinweis : Die Eigenschaften für Ihren Standarddrucker werden automatisch angezeigt.

  4. Führen Sie im Bereich Einstellungen die folgenden Schritte aus:

    • Vergewissern Sie sich, dass der richtige Seiten- oder Abschnittsbereich ausgewählt wurde.

    • Wählen Sie das Format zum Ausschießen der Seiten auf dem Blatt aus.

    • Legen Sie das Papierformat fest.

    • Legen Sie fest, ob das Papier einseitig oder beidseitig bedruckt werden soll.

    • Wenn der Drucker farbdruckfähig ist, wählen Sie aus, ob in Farbe oder Graustufen gedruckt werden soll.

  5. Klicken Sie auf die Schaltfläche Drucken, wenn der Druckvorgang gestartet werden soll.

Weitere Informationen zum Drucken einer Publikation finden Sie unter Drucken.

Seitenanfang

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Teilen Facebook Facebook Twitter Twitter E-Mail E-Mail

War diese Information hilfreich?

Sehr gut. Noch anderes Feedback?

Was können wir verbessern?

Vielen Dank für Ihr Feedback!

×