Grundlegende Aufgaben in Project

Wichtig    Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Eine leere Projektdatei kann entmutigend, vor allem, wenn Sie das Projektmanagement neu sein. Aber mit ein paar Mausklicks profitieren Sie von der Leistungsfähigkeit von Project 2013 zum Konvertieren Ihrer Vorgangsliste in ein Projekt ein vollwertiges zu verwalten und gemeinsam mit Ihrem Team und die Beteiligten.

Eine noch ausführlichere Ansicht wie Projektmanagement lernen können, wie Sie Project verwenden finden Sie auf der Project Management Road Map.

Hinzufügen von Vorgängen

  1. Klicken Sie auf Ansicht > Gantt-Diagramm.

  2. Geben Sie einen Namen in das erste leere Feld Vorgangsname unten in der Vorgangsliste ein.

  3. Drücken Sie die EINGABETASTE.

Eine Vorgangsliste im Gantt-Diagramm.

Wenn das Hinzufügen von einzelnen Vorgängen im Lauf der Zeit zu langwierig erscheint, können Sie auch so vorgehen:

Seitenanfang

Gliedern von Vorgängen

Versehen Sie Vorgänge mit positiven und negativen Einzügen, um die Hierarchie darzustellen  – d.h., um Ihre Vorgangsliste zu einer Gliederung Ihres Projekts auszugestalten. Ein Vorgang mit Einzug wird zu einem Teilvorgang des übergeordneten Vorgangs, der dadurch zu einem Sammelvorgang wird.

  1. Klicken Sie auf Ansicht > Gantt-Diagramm.

  2. Klicken Sie in der Spalte Vorgangsname auf den Vorgang, für den Sie einen Einzug festlegen möchten.

  3. Klicken Sie auf Vorgang > Vorgang herunterstufen Schaltfläche 'Vorgang herunterstufen' im Menüband.. Der Vorgang wird zu einem Teilvorgang.

  4. Klicken Sie auf Vorgang heraufstufen Schaltfläche 'Vorgang heraufstufen' im Menüband., um den Vorgang wieder auf die Ebene des übergeordneten Vorgangs zu heben. Er stellt damit keinen Teilvorgang mehr dar.

Eine Vorgangsliste mit Sammelvorgängen und Teilvorgängen im Gantt-Diagramm

Weitere Informationen zum Gliedern von Vorgängen finden Sie unter Erstellen von Teilvorgängen und Sammelvorgängen.

Seitenanfang

Vorgänge verknüpfen

Sie können zwei Aufgaben in einem Projekt zeigen ihre Beziehung (auch als eine Anordnungsbeziehung bezeichnet) verknüpfen. Abhängigkeiten den Projektzeitplan Laufwerk – Nachdem Sie die Vorgänge verknüpfen, jede Änderung an einer wirkt sich auf die andere die nächsten usw. beeinflusst.

  1. Klicken Sie auf Ansicht > Gantt-Diagramm.

  2. Halten Sie die STRG-Taste gedrückt, und klicken Sie auf die zu verknüpfenden Vorgänge (in der Spalte Vorgangsname).

  3. Klicken Sie auf Vorgang > Die ausgewählten Vorgänge verknüpfen Schaltfläche 'Vorgänge verknüpfen' auf der Registerkarte 'Vorgang' im Menüband.

Drei verknüpfte Vorgänge auf einem Gantt-Diagramm

Project unterstützt vier Arten von Vorgangsverknüpfungen. Informationen zum Ändern des Verknüpfungstyps oder zum Entfernen der Verknüpfung finden Sie unter Ändern einer Vorgangsverknüpfung.

Seitenanfang

Ändern der Ansicht

Project 2013 beginnt mit dem Gantt-Diagramm erprobte und bewährte, aber Sie müssen Dutzende weiterer Optionen für die Anzeige von Aufgaben und Ressourcen und wie sie alle verbunden sind. Sie können jeder Ansicht um Ihren Erfordernissen ändern.

  1. Klicken Sie auf die Registerkarte Ansicht.

  2. Klicken Sie in der Gruppe Vorgangsansichten oder Ressourcenansichten auf die zu verwendende Ansicht.

  3. Sie können alle verfügbaren Ansichten anzeigen, indem Sie auf Gantt-Diagramm > Weitere Ansichten klicken und dann aus den Optionen im Dialogfeld Weitere Ansichten auswählen.

Gruppe 'Vorgangsansichten' im Menüband und Teil des Beispiels für ein Netzwerkdiagramm

Weitere Informationen (und von denen gibt es eine Menge!) finden Sie unter Auswählen der richtigen Ansicht für das Projekt.

Seitenanfang

Drucken des Projekts

Das Drucken einer Ansicht oder eines Berichts in Project ähnelt dem Drucken in anderen Office-Programmen:

Klicken Sie auf Datei > Drucken > Drucken.

Schaltfläche 'Drucken' und Druckoptionen in der Backstage-Ansicht

Wenn aber nur die spezifischen Projektinformationen, die Sie dem Projektumfeld mitteilen möchten, im Ausdruck enthalten sein sollen, können einige vorbereitende Arbeiten erforderlich werden, bevor Sie auf die Druckschaltfläche klicken.

Weitere Informationen

Wenn Sie Projektmanagementfähigkeiten erlangen möchten, während Sie alle Features in Project nutzen, informieren Sie sich im Wegweiser zum Projektmanagement.

Seitenanfang

Hinweis   Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Gilt für: Project Standard 2010, Project Standard 2013, Project Standard 2016 Preview, Project Professional 2016 Preview, Project 2010, Project Professional 2013



War diese Information hilfreich?

Ja Nein

Wie können wir es verbessern?

255 Zeichen verfügbar

Um Ihre Privatsphäre zu schützen, geben Sie bitte keine Kontaktinformationen in Ihrem Feedback an. Lesen Sie unsere Datenschutzbestimmung.

Vielen Dank für Ihr Feedback!

Supportressourcen

Sprache ändern