Grundlegende Aufgaben in OneNote für das Web

Mit OneNote für Web können Sie den Webbrowser auf Ihrem PC, Mac oder mobilen Gerät verwenden, um auf OneDrive gespeicherte OneNote-Notizbücher zu erstellen, zu öffnen, anzuzeigen, zu bearbeiten, zu formatieren und freizugeben.

Ihr Browser unterstützt kein Video. Installieren Sie Microsoft Silverlight, Adobe Flash Player oder Internet Explorer 9.

In diesem Artikel werden die grundlegenden Aufgaben und Befehle zusammengefasst, die Ihnen bei den ersten Schritten mit OneNote für Web helfen sollen. Sie konnten das Gesuchte nicht finden? Weitere Informationen finden Sie hier: Alle Supportinhalte für OneNote für das Web. Oder verwenden Sie das Suchfeld in der oberen rechten Ecke.

Erstellen eines neuen Notizbuchs

  1. Klicken oder tippen Sie auf einer beliebigen Seite in OneNote für Web auf die Schaltfläche Notizbuchliste in der oberen linken Ecke.

  2. Klicken oder tippen Sie am unteren Rand des eingeblendeten Bereichs auf + Notizbuch.

  3. Wenn Sie aufgefordert werden, geben Sie einen Namen für das neue Notizbuch ein. Optimale Ergebnisse erzielen Sie, indem Sie einen aussagekräftigen Namen verwenden, der den Typ der Notizen beschreibt, die das Notizbuch enthalten soll.

  4. Klicken oder tippen Sie auf Notizbuch erstellen.

    OneNote wechselt zu dem neuen Notizbuch, das einen neuen Abschnitt und eine neue, leere Seite enthält.

  5. Wenn OneNote das neue Notizbuch erstellt hat, klicken oder tippen Sie auf die Schaltfläche + Abschnitt. Abschnitte enthalten die Seiten in Ihrem Notizbuch, auf denen Sie Notizen machen.

  6. Geben Sie im Dialogfeld Abschnittsname eine aussagekräftige Beschreibung für den neuen Abschnitt ein, und klicken oder tippen Sie dann auf OK.

Sobald Ihr erster Abschnitt und Ihre erste Seite erstellt wurden, können Sie in Ihrem Browserfenster die Bearbeitung fortsetzen oder auf der oberen Menüleiste auf In OneNote öffnen klicken oder tippen, um zu der auf Ihrem Computer oder Gerät installierten Vollversion der OneNote-App zu wechseln. Wenn Sie die OneNote-App für das Betriebssystem, das Sie aktuell verwenden, herunterladen möchten, öffnen Sie ein neues Browserfenster, und wechseln Sie zu www.onenote.com/download.

Erstellen eines Notizbuchs direkt aus OneDrive

Sie können ein neues Notizbuch auch direkt aus OneDrive erstellen.

  1. Melden Sie sich bei OneDrive mit demselben kostenlosen Microsoft-Konto an (Hotmail, Live, Outlook.com), das Sie für OneNote verwenden möchten.

  2. Wenn bei OneDrive angemeldet sind, navigieren Sie zu dem Ordner, in dem Sie das neue Notizbuch erstellen möchten (z. B. Dokumente).

  3. Klicken oder tippen Sie auf der oberen Menüleiste auf + Neu > OneNote-Notizbuch.

Sobald Ihr erster Abschnitt und Ihre erste Seite erstellt wurden, können Sie in Ihrem Browserfenster die Bearbeitung fortsetzen oder auf der oberen Menüleiste auf In OneNote öffnen klicken oder tippen, um zu der auf Ihrem Computer oder Gerät installierten Vollversion der OneNote-App zu wechseln. Wenn Sie die OneNote-App für das Betriebssystem, das Sie aktuell verwenden, herunterladen möchten, öffnen Sie ein neues Browserfenster, und wechseln Sie zu www.onenote.com/download.

Eingeben oder Schreiben von Notizen im Browser

In OneNote für Web können Sie Notizen in Ihrem Browser durch Eingaben an beliebiger Stelle bearbeiten. Zusätzlich zum Eingeben und Formatieren von Text können Sie auch Bilder, Tabellen und eingefügte Dateien zu Ihren Notizen hinzufügen.

In OneNote für Web gibt es keinen Befehl „Speichern“. Das liegt daran, dass Ihre gesamte Arbeit automatisch und kontinuierlich gespeichert wird. Wenn Sie Ihre Meinung über etwas ändern, das Sie in Ihren Notizen eingegeben, hinzugefügt oder gelöscht haben, drücken Sie STRG+Z (Windows) oder ⌘+Z (Mac), um den letzten Vorgang rückgängig zu machen.

Hinzufügen von Links

Immer wenn Sie Text eingeben, den OneNote für Web als Link (auch als Hyperlink bezeichnet) erkennt, wird dieser automatisch als Link formatiert. Wenn Sie in Ihren Notizen beispielsweise www.onenote.com eingeben, wandelt OneNote für Web diesen Text in einen Link um. In diesem Beispiel wird durch Klicken oder Tippen auf den Link die OneNote-Website in Ihrem Browser geöffnet.

Sie können Links auch manuell in Ihre Notizen einfügen, indem Sie folgendermaßen vorgehen:

  1. Klicken oder tippen Sie auf den Text, den Sie als Link formatieren möchten.

  2. Klicken oder tippen Sie auf Einfügen > Link.

  3. Geben Sie im Feld Adresse die Ziel-URL des Links ein, und klicken oder tippen Sie dann auf Einfügen.

Tipp: Wenn Sie einen Link bearbeiten oder entfernen möchten, klicken Sie mit der rechten Maustaste (PC) oder bei gedrückter CTRL-TASTE (Mac) darauf, und klicken oder tippen Sie dann auf Link bearbeiten. Wenn Sie den Link entfernen und den Linktext beibehalten möchten, klicken oder tippen Sie auf Link entfernen.

Einfügen von Bildern

Mit OneNote für Web können Sie Bilder auf einfache Weise in Ihre Notizen einfügen.

  1. Setzen Sie den Cursor auf einer beliebigen Seite an die Stelle, an der Sie die Grafik einfügen möchten.

  2. Klicken oder tippen Sie auf Einfügen, und führen Sie dann eine der folgenden Aktionen aus:

    • Klicken oder tippen Sie auf Bild, um eine Bilddatei von Ihrem Computer einzufügen.

    • Klicken oder tippen Sie auf Onlinebilder, um in Bing nach Bildern zu suchen und sie einzufügen.

Hinweis: Wenn Sie Bilder oder ClipArt-Objekte aus Bing verwenden, sind Sie für die Einhaltung des Urheberrechts verantwortlich. Die Lizenzfilters in Bing können Sie bei der Auswahl der zu verwendenden Bilder unterstützen.

Zeichnen einer Tabelle

Mithilfe von Tabellen können Sie Informationen auf Ihren Notizenseiten hervorragend organisieren. Zeichnen Sie dazu in OneNote für Web als Erstes ein einfaches Raster.

  1. Klicken oder tippen Sie auf Einfügen > Tabelle.

  2. Bewegen Sie den Mauszeiger über das Raster, um die gewünschte Tabellengröße auszuwählen, und klicken Sie dann mit der linken Maustaste, damit die Tabelle erstellt wird. Wenn Sie beispielsweise eine 4x6-Tabelle auswählen, wird eine Tabelle mit vier Spalten und sechs Zeilen erstellt.

    Wenn Sie ein touchfähiges Gerät verwenden und Tabelle berühren, wird automatisch eine zweispaltige Tabelle eingefügt.

Um eine Tabelle oder einen Teil davon schnell zu ändern, klicken oder tippen Sie auf eine Tabellenzelle, und klicken oder tippen Sie dann auf die Registerkarte Layout, die im Menüband angezeigt wird. Mit den Tabellentools, die Sie hier finden, können Sie gemäß Ihren Wünschen Zeilen und Spalten hinzufügen und entfernen, Zellen und Zellbereiche auswählen, Tabellenrahmen anzeigen oder ausblenden sowie Tabellenzellen ausrichten.

Tipp: Um Teile einer Tabelle schnell auszuwählen oder zu ändern, klicken Sie mit der rechten Maustaste/tippen Sie (PC) oder klicken Sie bei gedrückter CRTL-TASTE (Mac) in eine beliebige Zelle oder einen ausgewählten Bereich von Zellen, und klicken oder tippen Sie dann auf die Tabellenoptionen auf der rechten Seite des angezeigten Menüs (Zellenschattierung, Einfügen, Löschen oder Auswählen.

Informationen hierzu finden Sie unter Formatieren einer Tabelle.

Hinzufügen weiterer Seiten

Wenn Sie in einem Abschnitt eines Notizbuchs mehr Platz benötigen, können Sie beliebig viele Seiten hinzufügen.

  1. Klicken oder tippen Sie am unteren Rand der Seitenliste auf + Seite.

  2. Geben Sie oben im Überschriftenbereich einen Seitentitel ein, und drücken Sie die EINGABETASTE.

Hinweis: Um die Reihenfolge der Seiten in der Liste zu ändern, klicken Sie auf einen Seitennamen, und ziehen Sie ihn an eine neue Position. Bei einem touchfähigen Gerät können Sie den Seitennamen gedrückt halten, bis die Ziehpunkte angezeigt werden.

Hinzufügen weiterer Abschnitte

Damit sich ein Notizbuch besser entsprechend unterschiedlicher Kategorien strukturieren lässt, können Sie beliebig viele Abschnitte hinzufügen.

  1. Klicken oder tippen Sie am unteren Rand der Abschnittsliste auf + Abschnitt.

  2. Geben Sie im Dialogfeld Abschnittsname eine aussagekräftige Beschreibung für den neuen Abschnitt ein, und klicken oder tippen Sie dann auf OK.

Hinweis: Um die Reihenfolge der Abschnitte in der Liste zu ändern, klicken Sie auf einen Abschnittsnamen, und ziehen Sie ihn an eine neue Position. Bei einem touchfähigen Gerät können Sie den Abschnittsnamen gedrückt halten, bis die Ziehpunkte angezeigt werden.

Speichern von Notizen

In OneNote für Web gibt es keine Schaltfläche für das Speichern. Der Grund: Sie müssen Ihre Arbeit in OneNote nie speichern.

Während Sie an Ihren Notizbüchern arbeiten, speichert OneNote für Web alles automatisch – unabhängig davon, wie klein oder groß die Änderungen sind. Damit haben Sie den Kopf frei: Sie können sich auf Ihre Projekte, Gedanken und Ideen konzentrieren und müssen nicht an Ihre Computerdateien denken.

Wenn Sie Ihre Meinung zu einem Element ändern, dass Sie in Ihren Notizen eingegeben, hinzugefügt oder gelöscht haben, drücken Sie STRG+Z (auf Ihrem PC) oder ⌘+Z (auf Ihrem Mac), um den letzten Vorgang rückgängig zu machen.

Freigeben von Notizen online

Da Ihr Notizbuch online gespeichert ist, können Sie es ganz einfach zum Anzeigen oder Bearbeiten für andere Personen freigeben.

Hinweis: Es können keine einzelnen Notizbuchseiten freigegeben werden, ohne dass das gesamte Notizbuch freigegeben wird.

  1. Klicken Sie auf Datei > Freigeben > Für andere Personen freigeben.

  2. Führen Sie eine der folgenden Aktionen aus:

    • Klicken oder tippen Sie auf Personen einladen, um das Notizbuch für andere Personen freizugeben. Geben Sie die E-Mail-Adressen der gewünschten Personen und eine kurze Begrüßungsnachricht ein. Wenn andere Benutzer das freigegebene Notizbuch ändern können sollen, vergewissern Sie sich, dass Empfänger können Elemente bearbeiten angezeigt wird. Wenn Sie das Notizbuch nur zum Anzeigen freigeben möchten, vergewissern Sie sich, dass Empfänger sind nur zum Anzeigen berechtigt angezeigt wird. Klicken oder tippen Sie auf den blauen Text, um die aktuelle Einstellung zu ändern.

    • Klicken oder tippen Sie auf Link abrufen, um einen Link zum aktuellen Notizbuch zu erstellen, den Sie manuell kopieren und in eine E-Mail, einen Blogbeitrag oder eine Webseite einfügen können. Klicken oder tippen Sie in der Liste Option auswählen auf die Option Nur anzeigen oder Bearbeiten, um die Berechtigungsstufe festzulegen, und klicken oder tippen Sie dann auf Link erstellen.

Hinweis: Zum Ändern der Berechtigungen oder zum Beenden der Freigabe klicken oder tippen Sie auf Freigeben, und klicken Sie dann auf den Namen der Person, für die die Freigabe besteht. Klicken oder tippen Sie auf Kann bearbeiten, und ändern Sie dann in der Liste die Berechtigung oder klicken oder tippen auf Freigabe beenden.

Weitere Informationen hierzu finden Sie unter Freigeben von Notizbüchern für andere.

Sehen, wer gerade an einem freigegebenen Notizbuch arbeitet

Wenn Sie Ihr Notizbuch für andere Personen freigegeben und ihnen die Berechtigung zum Bearbeiten Ihrer Notizen gewährt haben, können die Aktualisierungen von OneNote für Web in Echtzeit angezeigt werden, und Sie können sehen, wer bestimmte Teile Ihrer Notizen geändert hat.

  • Klicken oder tippen Sie auf Ansicht > Autoren anzeigen, um den Namen der Person anzuzeigen, die Notizen zuletzt geändert oder formatiert oder Objekte auf einer beliebigen Seite eingefügt hat.

  • Klicken oder tippen Sie erneut auf Ansicht > Autoren anzeigen, um die Namen der Autoren wieder auszublenden.

Freigegebene Notizbücher werden von OneNote automatisch mit jedem synchronisiert, der Zugriff darauf hat, und zwar auch dann, wenn unterschiedliche Geräte verwendet werden. Ihre Freunde, Familienmitglieder und Kollegen können OneNote für Web, OneNote 2016, 2013 oder 2010, OneNote für Windows 10 oder OneNote für iOS oder Android-Gerät auf ihren mobilen Geräten verwenden.

Tipp: Wenn ein Notizbuch freigegeben wird, werden im Falle von Änderungen automatisch E-Mail-Benachrichtigungen gesendet. Sie können solche E-Mail-Benachrichtigungen abbestellen. Wechseln Sie zu https://www.onenote.com/sharenotificationsettings.. Deaktivieren Sie die Kontrollkästchen für die Notizbücher, für die Sie keine E-Mail-Benachrichtigungen erhalten möchten.

Ihre Office-Fähigkeiten erweitern
Schulungen erkunden
Neue Funktionen als Erster erhalten
Office Insider werden

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×