Grundlegende Aufgaben in OneNote für Windows 10

Grundlegende Aufgaben in OneNote für Windows 10

In diesem Artikel werden die grundlegenden Aufgaben und Befehle zusammengefasst, die Ihnen bei den ersten Schritten mit OneNote für Windows 10 helfen sollen. Wenn Sie etwas suchen, das hier nicht aufgeführt ist, verwenden Sie das Suchfeld in der oberen rechten Ecke dieser Seite.

Erstellen eines neuen Notizbuchs

OneNote für Windows 10 ist unter Windows 10 vorinstalliert. Wenn Sie das Programm zum ersten Mal verwenden, wird ein Standardnotizbuch für Sie erstellt. Sie können dieses Standardnotizbuch verwenden und Ihre eigenen Seiten hinzufügen, oder Sie können jederzeit ein neues, leeres Notizbuch erstellen.

  1. Klicken Sie auf einer beliebigen Seite auf die Schaltfläche Notizbücher anzeigen Schaltfläche "Notizbücher anzeigen" .

  2. Klicken Sie am unteren Rand des eingeblendeten Bereichs auf + Notizbuch.

  3. Geben Sie einen Namen für das neue Notizbuch ein, und klicken Sie dann auf Notizbuch erstellen.

    OneNote wechselt zu dem neuen Notizbuch, das einen neuen Abschnitt und eine neue, leere Seite enthält.

Wechseln zwischen Notizbüchern

So wechseln Sie zwischen mehreren Notizbüchern

  1. Klicken Sie auf einer beliebigen Seite auf die Schaltfläche Notizbücher anzeigen Schaltfläche "Notizbücher anzeigen" .

  2. Wählen Sie in dem eingeblendeten Bereich den Namen des Notizbuchs aus, zu dem Sie wechseln möchten.

Hinweis : Wenn Sie das gewünschte Notizbuch nicht sehen, wählen Sie Weitere Notizbücher aus.

Eingeben oder Schreiben von Notizen

Um getippte oder handschriftliche Notizen einzugeben, führen Sie eine folgende Aktionen aus:

  • Klicken oder tippen Sie oben auf der Seite (über dem Datums- und Uhrzeitstempel) auf den Kopfzeilenbereich, um einen Seitentitel einzugeben.

  • Klicken oder tippen Sie auf der aktuellen Seite auf eine beliebige Stelle, und beginnen Sie mit der Eingabe.

  • Klicken oder tippen Sie auf eine andere beliebige Stelle derselben Seite, um eine neue Notiz zu beginnen, und beginnen Sie mit der Eingabe.

  • Verwenden Sie den mit Ihrem Gerät gelieferten Stift oder Tabletstift, um Ihre Notizen direkt auf einen Touchscreen zu schreiben. Wenn Sie zum Zeichnen oder Schreiben Ihre Finger verwenden möchten, klicken Sie auf die Registerkarte Zeichnen, und klicken oder tippen Sie dann auf das Symbol Mit Maus oder Fingern zeichnen Das Symbol "Zeichnen" im Menü "Zeichnen" .

Speichern von Notizen

Es gibt auch in OneNote für Windows 10 keine Schaltfläche Speichern. Der Grund: OneNote speichert und synchronisiert alles automatisch – unabhängig davon, wie geringfügig oder umfangreich Ihre Änderungen sind.

Wenn Sie Ihre Meinung zu etwas ändern, was Sie kürzlich hinzugefügt oder geändert haben, klicken oder tippen Sie auf die Schaltfläche Rückgängig Die Schaltfläche "Rückgängig" in OneNote oben rechts im App-Fenster.

Markieren von Text per Touch

Gehen Sie wie folgt vor, um Text auf einer Seite auszuwählen:

  1. Doppeltippen Sie auf den Text, den Sie markieren möchten.

  2. Passen Sie Ihre Auswahl an, indem Sie die beiden Auswahlziehpunkte am Anfang und am Ende der Textauswahl ziehen.

Wenn eine Zeile oder ein Textabsatz markiert ist, können Sie sie bzw. ihn ausschneiden, kopieren, formatieren, verschieben oder löschen.

Formatieren von Text

So ändern Sie die Darstellung von Text

  1. Markieren Sie den Text, den Sie formatieren möchten (mit einer Maus und eine Tastatur klicken und ziehen, auf einem touchgesteuerten Gerät doppelt auf ein Wort tippen und dann die Auswahlpunkte ziehen).

  2. Wählen Sie auf der Registerkarte Start die Formatierung aus, die Sie anwenden möchten (Schriftart, Schriftgröße, Fett, Kursiv, Unterstrichen, Farbe, Listen, Einzüge usw.).

Wenn Sie Ihre Meinung zu einer Formatierung ändern, die Sie hinzugefügt oder geändert haben, klicken oder tippen Sie auf die Schaltfläche Rückgängig Die Schaltfläche "Rückgängig" in OneNote oben rechts im App-Fenster.

Hervorheben von Notizen im Freihandmodus

So heben Sie wichtige Informationen in Ihren Notizen hervor

  1. Klicken oder tippen Sie auf der Registerkarte Zeichnen auf das Symbol Mit Maus oder Touch zeichnen Das Symbol "Zeichnen" im Menü "Zeichnen" .

  2. Wählen Sie links das Symbol "Textmarker" aus, und wählen Sie dann die gewünschten Farbe und Strichstärke aus.

  3. Verwenden Sie den mit Ihrem Gerät gelieferten Stift oder Tabletstift, oder verwenden Sie Ihren Finger oder die Maus, um beliebige Teile Ihre Notizen hervorzuheben.

Hinweis : Wenn Sie fertig sind, klicken oder tippen Sie erneut auf Mit Maus oder Fingern zeichnen Das Symbol "Zeichnen" im Menü "Zeichnen" , um den Zeichenmodus zu verlassen.

Wenn Sie irgendetwas entfernen möchten, das Sie gezeichnet oder hervorgehoben haben, klicken oder tippen Sie auf der Registerkarte Zeichnen auf die Schaltfläche Radierer. Tippen Sie bei ausgewähltem Radierer auf die Textmarkerstriche, die Sie löschen möchten.

Hinzufügen von Kategorien

Mit Kategorien können Sie wichtige Notizen visuell markieren und mit Prioritäten versehen, damit Sie sie später einfach nachverfolgen können.

  1. Zum Kategorisieren einer Notiz klicken oder tippen Sie auf eine beliebige Textzeile, die Sie eingegeben oder geschrieben haben.

  2. Wählen Sie auf der Registerkarte Start eine der folgenden Aktionen aus:

    • Klicken oder tippen Sie auf die Kategorie Aufgaben Das Kontrollkästchen "Aufgaben" , um am Anfang der Textzeile ein Kontrollkästchen hinzuzufügen. Dies ist hilfreich für Elemente in einer Liste von Aufgaben, die Sie erledigen müssen.

    • Klicken oder tippen Sie auf den nach unten weisenden Pfeil neben dem Symbol Aufgaben, und wählen Sie dann eine der anderen Kategorien (Wichtig, Frage, Kritisch, Kontakt, Adresse oder Telefonnummer) aus.

Hinweis : Die Kategorie Aufgaben ist interaktiv. Sie können auf die Kategorie klicken oder tippen, um das Kontrollkästchen zu aktivieren (oder zu deaktivieren) und die Aufgabenlisten auf dem neuesten Stand zu halten.

Hinzufügen von Links

Sie können Text in OneNote für Windows 10 so formatieren, dass er zu einem Link wird.

  1. Markieren Sie den Text, den Sie formatieren möchten (mit einer Maus und einer Tastatur klicken und ziehen, auf einem touchgesteuerten Gerät doppelt auf ein Wort tippen und dann die Auswahlpunkte ziehen).

  2. Klicken oder tippen Sie auf Einfügen > Link.

  3. Ändern Sie bei Bedarf die Wörter im Feld Anzuzeigender Text.

  4. Geben Sie im Feld Adresse die URL ein, und klicken oder tippen Sie dann auf Einfügen.

Hinweis : Jedes Mal, wenn Sie mit der Eingabe einer URL in Ihren Notizen beginnen, (z. B. www.onenote.com), ändert OneNote den Text automatisch in einen Hyperlink. Durch Tippen oder Klicken auf einen formatierten Link wird dessen Ziel automatisch im Browser geöffnet.

Einfügen eines Bilds

Sie können Bilder von der Kamera Ihres Computers oder aber aus einer Datei von Ihrem Computer oder Gerät einfügen.

Gehen Sie wie folgt vor, um ein Bild von Ihrer Kamera einzufügen:

  1. Tippen Sie auf einer beliebigen Seite auf die Stelle, an der Sie ein Bild einfügen möchten.

  2. Klicken oder tippen Sie auf der Registerkarte Start auf Kamera.

  3. Lassen Sie nach Aufforderung zu, dass OneNote die Kamera Ihres Computers verwendet.

  4. Wenn das Livebild in Ihrer Kamera angezeigt wird, tippen Sie auf den Bildschirm, um das Bild zu schießen.

  5. Klicken oder tippen Sie auf Alles einfügen, um das erfasste Bild (oder die erfassten Bilder) einzufügen.

Hinweis : Wenn Ihr Gerät über eine Kamera verfügt und Kamera nicht als verfügbare Option angezeigt wird, benötigt OneNote die Berechtigung zur Verwendung der Kamera.. Drücken Sie die WINDOWS-TASTE, und wechseln Sie dann zu Einstellungen > Datenschutz > Kamera. Vergewissern Sie sich, dass die Option Kamera auf Ein festgelegt ist, und vergewissern Sie sich in der Liste der Apps unten, dass OneNote auf Ein festgelegt ist.

So fügen Sie ein Bild aus einer Datei ein

  1. Tippen Sie auf einer beliebigen Seite auf die Stelle, an der Sie ein Bild einfügen möchten.

  2. Tippen Sie im Menü Start auf Bild.

  3. Navigieren Sie zum Speicherort des Bilds, das Sie einfügen möchten, tippen Sie auf das Bild, um es auszuwählen, und tippen Sie dann auf Öffnen.

Hinweis : Zum Bearbeiten eines Bilds, das sich bereits in Ihren Notizen befindet, tippen Sie darauf, um es zu markieren. Nachdem es markiert ist, können Sie seine Größe ändern, es an eine andere Position auf der Seite verschieben oder es kategorisieren. Tippen Sie auf das Bild, und halten Sie es gedrückt, um ein Menü mit weiteren Optionen einschließlich "Bild" anzuzeigen. Im Menü Bild finden Sie Optionen zum Drehen des Bilds.

Einfügen von Dokumenten und Dateien in Notizen

So fügen Sie ein Dokument oder eine Datei in OneNote ein

  1. Tippen Sie auf einer beliebigen Seite auf die Stelle, an der Sie ein Dokument oder eine Datei einfügen möchten.

  2. Klicken oder tippen Sie auf der Registerkarte Einfügen auf Bild.

  3. Navigieren Sie zum Speicherort der Datei, die Sie einfügen möchten, markieren Sie sie, und klicken oder tippen Sie dann auf Öffnen.

Einfügen einer Tabelle

So fügen Sie Ihren Notizen eine neue Tabelle hinzu

  1. Tippen Sie auf einer beliebigen Seite auf die Stelle, an der Sie eine Tabelle einfügen möchten.

  2. Tippen Sie auf das Menü Einfügen, und tippen Sie dann auf Tabelle.

    OneNote erstellt eine kleine Tabelle mit einer Zeile und einer Spalte.

  3. Tippen Sie in die erste Zelle, und beginnen Sie mit der Eingabe.

Zum Wechseln in die nächste Spalte (oder zum Erstellen einer neuen Spalte) drücken Sie die TAB-TASTE auf der Tastatur. Um eine neue Zeile mit Zellen zu erstellen, platzieren Sie in den Cursor in der letzten Zelle auf der rechten Seite, und drücken Sie dann die EINGABETASTE. Wenn Sie nicht über eine Tastatur verfügen, klicken Sie auf die Registerkarte Tabelle, um die Tabelle zu ändern oder zu formatieren.

Hinzufügen weiterer Seiten

Sie können einer Seite beliebig viele Notizen hinzufügen, wenn Sie dem Notizbuch jedoch weitere Seiten hinzufügen, sorgen Sie für eine bessere Organisation Ihrer Notizen.

Gehen Sie wie folgt vor, um eine neue Seite hinzuzufügen:

  1. Klicken oder tippen Sie unten in der Seitenliste auf der linken Seite des App-Fensters auf +Seite.

    Wenn diese Schaltfläche nicht angezeigt wird, klicken oder tippen Sie zuerst auf die Schaltfläche Notizbuch anzeigen Schaltfläche "Notizbücher anzeigen" oben links im OneNote-App-Fenster.

  2. Wenn die neue Seite angezeigt wird, geben Sie über dem Datums- und Uhrzeitstempel einen Seitentitel ein.

Hinweis : Sie können die Reihenfolge der Seiten ändern, indem Sie die Seitentitel in der Liste nach oben oder unter ziehen.

Hinzufügen weiterer Abschnitte

Sie können alle Ihre Seiten in einem einzigen Abschnitt verwalten; wenn Sie im Laufe der Zeit, während Ihr Notizbuch immer umfangreicher wird, jedoch weitere Abschnitte hinzufügen, sorgen Sie so für eine bessere Organisation des Notizbuchs.

Gehen Sie wie folgt vor, um einen neuen Abschnitt zu erstellen:

  1. Klicken oder tippen Sie unten in der Abschnittsliste auf der linken Seite des App-Fensters auf +Abschnitt.

    Wenn diese Schaltfläche nicht angezeigt wird, klicken oder tippen Sie zuerst auf die Schaltfläche Notizbuch anzeigen Schaltfläche "Notizbücher anzeigen" oben links im OneNote-App-Fenster.

  2. Wenn der neue Abschnitt angezeigt wird, geben Sie einen neuen Namen zur Beschreibung der Notizen ein, die Sie im neuen Abschnitt festhalten möchten, und drücken Sie dann die EINGABETASTE.

Der neue Abschnitt enthält eine einzige leere Seite. Sie können nun mit dem Erfassen von Notizen auf dieser Seite beginnen und bei Bedarf weitere Seiten hinzufügen.

Hinweis : Sie können die Reihenfolge der Abschnitte ändern, indem Sie die Namen in der Liste nach oben oder unter ziehen.

Drucken von Notizen

Das Schöne an OneNote ist, dass Sie nie etwas drucken müssen. Alle Notizen können einfach durchsucht und einfach online geteilt werden.

Wann immer Sie eine gedruckte Version einer beliebigen Seite Ihres Notizbuchs benötigen, gehen Sie folgendermaßen vor:

  1. Öffnen Sie die Seite, die Sie drucken möchten.

  2. Klicken oder tippen Sie in der oberen rechten Ecke des App-Fensters auf die Schaltfläche ..., und wählen Sie dann Drucken aus.

  3. Wählen Sie im nun angezeigten Fenster den Drucker und alle gewünschten Optionen aus, und klicken oder tippen Sie dann auf Drucken.

Ihre Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×