Grundlegende Aufgaben in OneNote für Mac

OneNote für Mac ist eine digitale Notizbuchanwendung, mit der alle Ihre Notizen, Recherchen, Pläne und Informationen an einem einzigen Ort aufbewahrt werden – alles also, an das Sie zu Hause, im Büro oder in der Schule/Hochschule denken und das Sie verwalten müssen.

In OneNote kommt es bei den Notizbüchern nie zu einem Papiermangel. Notizen lassen sich mühelos organisieren, drucken und freigeben, und Sie können wichtige Informationen im Handumdrehen wiederfinden, auch wenn Sie vergessen haben, wo Sie diese ursprünglich erfasst haben. Das Beste aber ist, dass Ihre Notizbücher online gespeichert sind und Sie so ganz einfach von jedem Ihrer mobilen Geräten aus darauf zugreifen können.

Für die ersten Schritte mit OneNote bietet es sich an, einige der nachstehenden Schritte nachzuarbeiten.

Eingeben von Notizen

Wenn Sie Notizen in OneNote eingeben möchten, führen Sie eine der folgenden Aktionen aus:

  • Klicken Sie auf der Seite auf eine beliebige Stelle, und beginnen Sie mit der Eingabe.

  • Wenn Sie eine weitere Notiz an einer anderen Stelle der Seite eingeben möchten, klicken Sie auf diese Stelle, und beginnen Sie mit der Eingabe.

  • Zum Verschieben von Text, den Sie eingegeben haben, an eine andere Position, bewegen Sie den Mauszeiger über die Notiz, bis der Notizencontainer angezeigt wird. Ziehen Sie dann den oberen Rand des Containers an die gewünschte neue Position.

Tipp : Es ist zwar nicht erforderlich, aber dennoch empfehlenswert, jeder Seite im Notizbuch einen Titel zuzuweisen. Klicken Sie auf die Zeile, die über dem Datums-/Uhrzeitstempel für die Seitenerstellung am oberen Rand der Seite angezeigt wird, und geben Sie eine Beschreibung ein (z. B. Übungen). Drücken Sie dann die EINGABETASTE. Seitentitel werden auch in der vertikalen Seitenliste angezeigt.


Einfügen von Links

Sobald Sie Text eingeben, den OneNote als Link erkennt, wird dieser automatisch entsprechend formatiert. Wenn Sie in Ihren Notizen beispielsweise www.onenote.com eingeben, wandelt OneNote den Text in einen klickbaren Link um. In diesem Beispiel wird durch Klicken auf den Link die OneNote-Website in Ihrem Browser geöffnet.

Sie können auch Links für von Ihnen eingegebenen Text oder eingefügte Bilder manuell zu Ihren Notizen hinzufügen. Gehen Sie folgendermaßen vor:

  1. Wählen Sie den Text oder ein Bild aus, für den bzw. das Sie einen Link erstellen möchten.

  2. Klicken Sie auf Einfügen > Link.

  3. Geben Sie im daraufhin geöffneten Dialogfeld Link das Ziel für den Link in das Feld Adresse ein (z. B. http://www.onenote.com oder eine ähnliche Webadresse), und klicken Sie dann auf OK.


Anfügen von Dateien an Notizen

OneNote kann sämtliche Informationen zu einem Thema oder Projekt an einem einzigen Speicherort aufbewahren – einschließlich Kopien der zugehörigen Dateien und Dokumente, die Sie an Ihre Notizen anfügen können.

Gehen Sie folgendermaßen vor:

  1. Klicken Sie auf einer beliebigen Seite an die Position, an der Sie eine Datei oder ein Dokument anfügen möchten.

  2. Klicken Sie auf der Registerkarte Einfügen auf Dateianlage.

  3. Wählen Sie im nun geöffneten Dialogfeld eine oder mehrere Dateien aus, und klicken Sie dann auf Einfügen.

    Eingefügte Dateien werden als Symbole auf der Seite dargestellt. Doppelklicken Sie auf ein Symbol, um die entsprechende Datei zu öffnen.

Wichtig : Eingefügte Dateianlagen sind nur Kopien der Originaldateien. Bei einer Änderung der Originaldateien an ihrem Quellstandort werden die Kopien nicht automatisch von OneNote aktualisiert.


Bilder einfügen

Sie können Fotos und Bilder jeglicher Art an einer beliebigen Stelle in Ihren Notizen einfügen.

Gehen Sie folgendermaßen vor:

  1. Klicken Sie auf einer beliebigen Seite auf die Stelle, an der Sie ein Bild einfügen möchten.

  2. Klicken Sie auf Einfügen > Bild.

  3. Klicken Sie im nun geöffneten Dialogfeld auf ein oder mehrere Bilder, um sie auszuwählen, und klicken Sie dann auf Einfügen.


Einfügen einer Tabelle

Mithilfe von Tabellen können Sie Informationen auf Ihren Notizenseiten besonders gut organisieren. Sie können damit beginnen, ein einfaches Raster einzufügen und dann dessen Größe und das Layout ändern.

  1. Gehen Sie wie folgt vor:

    • Klicken Sie im Menüband auf die Registerkarte Einfügen und dann auf die Schaltfläche Tabelle, um eine Tabelle in der gewünschten Größe zu zeichnen. Für eine Tabelle mit beispielsweise 4 Spalten und 3 Zeilen bewegen Sie den Mauszeiger über das Raster und klicken mit der Maustaste, wenn der Bestätigungstext 4 x 3-Tabelle angezeigt wird.

    • Klicken Sie auf der Menüleiste auf Einfügen > Tabelle, um eine Ausgangstabelle mit 4 Spalten und 4 Zeilen einzufügen.

    • Während Sie Text auf der aktuellen Seite eingeben, drücken Sie TAB auf der Tastatur, um eine neue Tabelle mit zwei Spalten zu beginnen. Der bereits eingegebene Text wird in die erste Spalte gesetzt, und OneNote fügt rechts davon eine zweite Spalte ein. Wenn Sie TAB nun erneut drücken, wird eine weitere neue Spalte hinzugefügt. Wenn Sie am Ende einer Zeile die EINGABETASTE drücken, wird darunter eine weitere Zeile hinzugefügt.

  2. Zum Ändern einer Tabelle oder von Teilen einer Tabelle markieren Sie die Zellen, die Sie formatieren möchten, und führen Sie dann eine der folgenden Aktionen aus:

    • Klicken Sie auf die Registerkarte Tabelle, die nun im Menüband angezeigt wird, und klicken Sie dann auf die Befehle, die Sie auf Ihre Auswahl anwenden möchten.

    • Drücken Sie CTRL, und klicken Sie auf die markierten Zellen, zeigen Sie auf Tabelle, und verwenden Sie dann die Befehle, die im Menü angezeigt werden.

Tipp : Wenn Sie komplexere Tabellen mit benutzerdefinierter Formatierung erstellen möchten, können Sie eine Auswahl mit formatierten Zellen in einer Microsoft Excel 2016 für Mac-Arbeitsmappe kopieren und diese in OneNote einfügen.


Hinzufügen weiterer Seiten

Wenn Sie in Ihrem Notizbuch mehr Platz benötigen, können Sie beliebig viele Seiten hinzufügen.

  1. Klicken Sie auf das Register für den Abschnitt, dem Sie weitere Seiten hinzufügen möchten, und führen Sie dann eine der folgenden Aktionen aus:

    • Klicken Sie auf der Menüleiste auf Datei > Neue Seite.

    • Klicken Sie am Ende der vertikalen Seitenliste auf + Seite.

    • Drücken Sie auf der Tastatur BEFEHL+N.

  2. Wenn die neue Seite angezeigt wird, geben Sie ihr einen Seitentitel. Klicken Sie dazu auf die Zeile, die oben auf der Seite über dem Datums-/Uhrzeitstempel angezeigt wird, und geben Sie eine Beschreibung für die Notizen ein, welche die Seite enthalten soll. Drücken Sie dann die EINGABETASTE.

Tipp : Neue Seiten werden automatisch am Ende der Seitenliste im aktuellen Abschnitt hinzugefügt. Um die Reihenfolge Ihrer Seiten zu ändern, ziehen Sie einen beliebigen Seitennamen an eine neue Position in der Liste.


Hinzufügen weiterer Abschnitte

Abschnitte in OneNote sind wie die farbigen fünf Themenregister in einem klassischen Notizbuch aus Papier. In OneNote können Sie allerdings beliebig viele Abschnitte erstellen.

  1. Gehen Sie wie folgt vor:

    • Klicken Sie auf der Menüleiste auf Datei > Neuer Abschnitt.

    • Klicken Sie am unteren Rand der vertikalen Abschnittsliste auf + Abschnitt.

    • Drücken Sie auf der Tastatur BEFEHL+T.

  2. Geben Sie einen Namen für den neuen Abschnitt ein, und drücken Sie dann die EINGABETASTE.

Neue Abschnitte enthalten immer eine leere neue Seite. Sie können Notizen auf dieser Seite beginnen, eine eigene Seite erstellen oder Seiten von anderen Abschnitten in den neuen Abschnitt verschieben.


Speichern von Notizen

In OneNote gibt es keine Schaltfläche für das Speichern. Der Grund: Sie müssen Ihre Arbeit in OneNote nie so speichern wie in anderen Programmen.

Während Sie in Ihren Notizbüchern arbeiten, speichert OneNote alles automatisch – unabhängig davon, wie klein oder groß die vorgenommenen Änderungen sind. Damit haben Sie den Kopf frei: Sie können sich auf Ihre Projekte, Gedanken und Ideen konzentrieren und müssen nicht an Ihre Notizbuchdateien denken.


Benötigen Sie weitere Hilfe?

Wenn dieser Artikel nicht das enthält, was Sie gesucht haben, versuchen Sie es mit einer der folgenden Methoden:

  • Klicken Sie auf der OneNote-Menüleiste auf Hilfe > Suchen, und geben Sie ein Schlüsselwort oder einen Begriff ein, das oder der beschreibt, wonach Sie suchen. Sie können uns auch Feedback zur Dokumentation senden, indem Sie an der kurzen Umfrage am Ende dieses Artikels teilnehmen.

  • Schauen Sie sich die neuesten Antworten im Artikel Häufig gestellte Fragen zu OneNote für Mac an.

  • Stellen Sie Fragen in den One Note für Mac-Communityforen, und schauen Sie sich die Fragen anderer Benutzer an. Hier erhalten Sie kostenlose technische Unterstützung von erfahrenen OneNote-Benutzern und Mitgliedern des OneNote-Produktteams.

  • Besuchen Sie den Answer Desk. Hier finden Sie eine Liste weiterer Supportoptionen.

Ihre Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×