Grundlegende Aufgaben beim Erstellen einer PowerPoint 2013-Präsentation

PowerPoint-Präsentationen funktionieren wie Bildschirmpräsentationen. Um eine Nachricht oder einen Handlungsablauf zu vermitteln, teilen Sie sie bzw. ihn in Folien auf. Stellen Sie sich jede Folie als eine leere Leinwand für die Bilder, Texte und Formen vor, die Ihnen beim Gestalten Ihrer Präsentation helfen sollen.

Tipp   

Auswählen eines Designs

Wenn Sie PowerPoint geöffnet haben, sehen Sie einige integrierte Designs. Ein Design ist ein Folienentwurf mit passenden Farben, Schriften und speziellen Effekten wie Schatten, Spiegelungen und mehr.

  1. Wählen Sie ein Thema aus.

  2. Klicken Sie auf Erstellen, oder wählen Sie eine Farbvariation aus, und klicken Sie auf Erstellen.

    PowerPoint 2013-Startbildschirm

Weitere Informationen finden Sie unter Anwenden von Farbe und Design auf Folien.

Einfügen einer neuen Folie

Klicken Sie auf der Registerkarte Start auf Neue Folie, und wählen Sie ein Folienlayout aus.

Fügen Sie eine neue Folie ein.

Informationen hierzu finden Sie unter Hinzufügen, Ändern der Reihenfolge und Löschen von Folien.

Speichern der Präsentation

  1. Klicken Sie auf der Registerkarte Datei auf Speichern.

  2. Wählen Sie einen Ordner aus, oder suchen Sie danach.

  3. Geben Sie im Feld Dateiname einen Namen für die Präsentation ein, und klicken Sie auf Speichern.

Hinweis   Falls Sie Dateien häufig in einem bestimmten Ordner speichern, können Sie den Pfad 'anheften', damit er immer verfügbar ist (wie unten gezeigt wird).

Speichern Sie Ihre Präsentation.

Tipp   Speichern Sie Ihre Arbeit während der Texteingabe immer wieder mit STRG+S.

Informationen hierzu finden Sie unter Speichern der Präsentation.

Hinzufügen von Text

Klicken Sie in einen Textplatzhalter, und beginnen Sie mit der Eingabe.

Hinzufügen von Text

Formatieren des Texts

  1. Markieren Sie den Text.

  2. Klicken Sie unter Zeichentools auf Format.

  3. Führen Sie eine der folgenden Aktionen aus:

  4. Wenn Sie die Farbe des Texts ändern möchten, klicken Sie auf Textfüllung, und wählen Sie eine Farbe aus.

  5. Wenn Sie die Linienfarbe des Texts ändern möchten, klicken Sie auf Textkontur, und wählen Sie eine Farbe aus.

  6. Wenn Sie einen Schatten, eine Spiegelung, ein Leuchten, eine Abschrägung, eine 3D-Drehung oder eine Transformation anwenden möchten, klicken Sie auf Texteffekte, und wählen Sie den gewünschten Effekt aus.

    Formatieren von Text

Weitere Informationen finden Sie unter

Hinzufügen von Formen

  1. Klicken Sie auf der Registerkarte Einfügen auf Formen.

  2. Wählen Sie die gewünschte Form aus. Klicken Sie dann auf der Folie auf eine beliebige Stelle, und ziehen Sie mit dem Mauszeiger, um die Form zu zeichnen.

    Fügen Sie eine Form ein.

    Tipp    Zum Erstellen eines perfekten Quadrats oder eines perfekten Kreises (oder zum Einschränken der Dimensionen anderer Formen) drücken Sie die UMSCHALTTASTE, und halten Sie sie während des Ziehens gedrückt.

Weitere Informationen hierzu finden Sie unter Hinzufügen von Formen.

Hinzufügen von Grafiken

Führen Sie auf der Registerkarte Einfügen eine der folgenden Aktionen aus:

  • Um eine Grafik (Bild) einzufügen, die auf dem lokalen Laufwerk oder einem internen Server gespeichert ist, klicken Sie auf Grafiken, navigieren Sie zu der Grafik, und klicken Sie dann auf Einfügen.

    Hinzufügen einer Grafik

  • Um eine Grafik aus dem Web einzufügen, klicken Sie auf Onlinegrafiken, und suchen Sie über das Suchfeld nach einer Grafik.

Geben Sie beispielsweise Katzen oder Katzen ClipArt in das Suchfeld von Bing-Bildersuche ein.

  • Wählen Sie eine Grafik aus, und klicken Sie auf Einfügen.

Hinzufügen von Sprechernotizen

Folien sollten nach Möglichkeit nicht mit zu vielen Informationen vollgestopft werden. Sie können hilfreiche Informationen und Hinweise in die Sprechernotizen schreiben und während der Vorführung der Präsentation darauf zurückgreifen.

  1. Klicken Sie unten im Fenster auf Notizen, um das Notizenfeld zu öffnen.

    Hinzufügen von Sprechernotizen

  2. Klicken Sie in das Feld Notizen unter der Folie, und beginnen Sie mit der Eingabe Ihrer Notizen.

Informationen hierzu finden Sie unter Hinzufügen von Sprechernotizen zu jeder Folie einer Präsentation.

Drucken von Sprechernotizen

  1. Klicken Sie auf der Registerkarte Datei auf Drucken.

  2. Wählen Sie unter Druckerden Drucker aus, auf dem Sie drucken möchten.

  3. Klicken Sie unter Einstellungen neben Ganzseitige Folien auf den Pfeil und unter Drucklayout auf Notizenseiten.

  4. Klicken Sie auf Drucken.

    Drucken Sie Ihre Sprechernotizen.

Weitere Informationen hierzu finden Sie unter Drucken von Folien mit oder ohne Sprechernotizen.

Vorführen einer Präsentation

Führen Sie auf der Registerkarte Bildschirmpräsentation eine der folgenden Aktionen aus:

Beenden der Bildschirmpräsentationsansicht

Sie können die Bildschirmpräsentationsansicht jederzeit beenden, indem Sie auf der Tastatur ESC drücken.

Gilt für: PowerPoint 2013



War diese Information hilfreich?

Ja Nein

Wie können wir es verbessern?

255 Zeichen verfügbar

Um Ihre Privatsphäre zu schützen, geben Sie bitte keine Kontaktinformationen in Ihrem Feedback an. Lesen Sie unsere Datenschutzbestimmung.

Vielen Dank für Ihr Feedback!

Supportressourcen

Sprache ändern