Grundaufgaben in Project 2010

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Hier sind einige grundlegenden Aufgaben, die Sie ausführen können, damit Sie die Informationen zum Microsoft Project 2010 verwenden können.

 

Inhalt dieses Artikels

Was ist Project?

Nutzen der unternehmensweiten Ressourcenverwaltung

Berechnen der Auswirkungen von Datumsänderungen

Verwenden von flexiblen Berichtsmethoden

Suchen und Anwenden einer Vorlage

Erstellen und Planen eines neuen Projekts

Öffnen eines Projekts

Speichern eines Projekts

Hinzufügen von Vorgängen zu einem Projekt

Hinzufügen eines Vorgangs zu einer Vorgangsliste

Einfügen eines Vorgangs zwischen vorhandene Vorgänge

Verknüpfen von Vorgängen

Erstellen von Meilensteinen

Drucken der aktuellen Ansicht

Was ist Project?

Wenn Sie feststellen, jugging mehreren Projekten, Terminpläne unterbrochen und freigegebene Ressourcen, warten, dass ein Terminplan in einem Arbeitsblatt eine überwältigenden Aufgabe wird. Mit den dynamischen Planungsmodul, Verwaltungstools Ressourcen und Unterstützung für eine bessere Kommunikation können Microsoft Project 2010 nachverfolgen verbleiben helfen.

Nutzen der unternehmensweiten Ressourcenverwaltung

Mit Microsoft Project Professional 2010 können alle Projekte in Ihrer Organisation aus einer zentralen, unternehmensweiten Ressourcenpool zu zeichnen. Dadurch können Projektmanager schnell die Verfügbarkeit einer Ressource anzeigen, bevor Sie diese Ressource zu einem Vorgang zuweisen.

Berechnen der Auswirkungen von Datumsänderungen

Mit seinem dynamischen Planungssystem hilft Ihnen Project, schnell Ihren Projektterminplan und die Ressourcenzuordnungen anzupassen. Datumsänderungen und deren Auswirkungen fließen nahtlos ein, wobei alle Abhängigkeiten, Lieferumfänge und Ressourcenzuordnungen berücksichtigt werden. Project berechnet nicht nur den Terminplan neu, sondern markiert auch die geänderten Datumsangaben, damit Sie die Auswirkungen der einzelnen Verschiebungen im Terminplan schnell erkennen können.

Verwenden von flexiblen Berichtsmethoden

Mit Project können Sie schnell einen optisch aufbereiteten Bericht generieren, indem Sie eine Vorlage verwenden, mit der die Dateien in ein Pivotdiagramm in MicrosoftVisio Professional exportiert werden. Sie können auswählen, welche Felder (einschließlich der für das Projekt eingerichteten benutzerdefinierten Felder) im Bericht markiert werden sollen, und bei der Besprechung mit dem Management einen sauberen, schlüssigen Bericht vorlegen.

Seitenanfang

Suchen und Anwenden einer Vorlage

Project 2010 ermöglicht das Anwenden von integrierter Vorlagen, um Ihre eigenen benutzerdefinierten Vorlagen anwenden, und aus einer Vielzahl von Vorlagen auf Office.com suchen.

Suchen und Anwenden einer Vorlage in Project 2010, gehen Sie folgendermaßen vor:

  1. Klicken Sie auf der Registerkarte Datei auf Neu.

  2. Führen Sie unter Verfügbare Vorlagen eine der folgenden Aktionen aus:

    • Klicken Sie auf Zuletzt verwendete Vorlagen, um eine kürzlich verwendete Vorlage erneut zu verwenden.

    • Klicken Sie auf Meine Vorlagen, wählen Sie die gewünschte Vorlage aus, und klicken Sie dann auf OK, um eine bereits installierte Vorlage zu verwenden.

    • Klicken Sie auf eine Vorlagenkategorie um eine Vorlage auf Office.com, klicken Sie unter Office.com-Vorlagen finden, wählen Sie die gewünschte Vorlage aus, und klicken Sie dann auf herunterladen, um die Vorlage von Office.com auf Ihren Computer herunterzuladen.

Hinweis :  Ferner können Sie direkt aus Project nach Vorlagen auf Office.com suchen. Geben Sie im Feld Office.com nach Vorlagen durchsuchen mindestens einen Suchbegriff ein, und klicken Sie dann auf die Pfeilschaltfläche zum Durchsuchen.

Seitenanfang

Erstellen und Planen eines neuen Projekts

  1. Klicken Sie auf die Registerkarte Datei und dann auf Neu.

  2. Stellen Sie sicher, dass Leeres Projekt ausgewählt ist, und klicken Sie im rechten Bereich auf Erstellen.

  3. Klicken Sie auf der Registerkarte Projekt in der Gruppe Eigenschaften auf Projektinformationen.

    Abbildung der Projekteigenschaften

  4. Planen Sie das Projekt im Dialogfeld Projektinformationen:

    • Klicken Sie im Feld Terminplan berechnen von auf Projektanfangstermin, und wählen Sie im Feld Anfangstermin das gewünschte Datum aus, um ein Projekt vom Anfangstermin aus zu planen.

    • Klicken Sie im Feld Terminplan berechnen von auf Projektendtermin, und wählen Sie im Feld Endtermin das gewünschte Datum aus, um ein Projekt vom Endtermin aus zu planen.

      Tipp : Planen Sie vom Endtermin aus, wenn Sie herausfinden möchten, wie spät Sie ein Projekt starten können. Bei Beginn der Projektarbeiten wird jedoch empfohlen, dass Sie diese Einstellung ändern, um die Planung vom Anfangstermin aus durchzuführen.

  5. Wenn Sie Project Professional 2010 verwenden, können Sie benutzerdefinierte Enterprise-Felder im Projekt einbeziehen. Klicken Sie im Abschnitt Benutzerdefinierte Enterprise-Felder klicken Sie auf das Feld Wert für ein benutzerdefiniertes Feld, und wählen Sie dann den Wert aus.

Hinweis : Für die mit einem Sternchen (*) gekennzeichneten erforderlichen Felder müssen Sie Werte eingeben; andernfalls können Sie das Projekt nicht speichern.

Weitere Informationen zum Erstellen eines neuen Projekts finden Sie unter Erstellen und Planen eines neuen Projekts.

Seitenanfang

Öffnen eines Projekts

  1. Klicken Sie auf die Registerkarte Datei und dann auf Öffnen.

  2. Klicken Sie im linken Bereich des Dialogfelds Öffnen auf das Laufwerk oder den Ordner, das bzw. der das Projekt enthält.

  3. Öffnen Sie im rechten Bereich des Dialogfelds Öffnen den Ordner, der das gewünschte Projekt enthält.

  4. Klicken Sie auf das Projekt und dann auf Öffnen.

Weitere Informationen zum Öffnen eines Projekts finden Sie unter Öffnen eines Projekts.

Seitenanfang

Speichern eines Projekts

  1. Klicken Sie auf die Registerkarte Datei, und klicken Sie dann auf Speichern.

  2. Wenn Sie das Projekt zum ersten Mal speichern, geben Sie in das Feld Dateiname einen Namen ein, und klicken Sie dann auf Speichern.

    Hinweis :  Wenn Sie eine Datei mit mehreren Projekten speichern, werden Sie ggf. aufgefordert, einen Projektnamen einzugeben.

Weitere Informationen zum Speichern eines Projekts finden Sie unter Speichern eines Projekts.

Seitenanfang

Hinzufügen von Vorgängen zu einem Projekt

Hinzufügen eines Vorgangs zu einer Vorgangsliste

  1. Klicken Sie auf der Registerkarte Ansicht in der Gruppe Vorgangsansichten auf Balkendiagramm (Gantt).

    Bereich 'Vorgangsansichten' (Bild)

  2. Geben Sie in das leere Feld Vorgangsname einen Vorgangsnamen ein, und drücken Sie dann die EINGABETASTE.

Einfügen eines Vorgangs zwischen vorhandene Vorgänge

  1. Markieren Sie die Zeile unter der gewünschten Einfügeposition des neuen Vorgangs.

  2. Klicken Sie auf der Registerkarte Vorgang in der Gruppe Einfügen auf den oberen Teil der Schaltfläche Vorgang.

    Bereich 'Vorgang einfügen' (Bild)

  3. Geben Sie den Vorgangsnamen in die eingefügte Zeile ein. Die Vorgangsnummern werden automatisch neu nummeriert, nachdem Sie einen Vorgang eingefügt haben.

Weitere Informationen zum Erstellen einer Aufgabe finden Sie unter Erstellen einzelner und wiederkehrenden Aufgaben.

Seitenanfang

Verknüpfen von Vorgängen

Gehen Sie folgendermaßen vor, um Vorgänge in der Ansicht Balkendiagramm (Gantt) zu verknüpfen:

  1. Klicken Sie auf der Registerkarte Ansicht in der Gruppe Vorgangsansichten auf Balkendiagramm (Gantt).

Bild der Gruppe 'Vorgangsansichten'

  1. Wählen Sie im Feld Vorgangsname mindestens zwei Vorgänge, die Sie verknüpfen möchten, in der gewünschten Verknüpfungsreihenfolge aus.

    • Zum Auswählen von aufeinander folgenden Vorgängen halten Sie die UMSCHALTTASTE gedrückt und klicken dann auf den ersten und den letzten zu verknüpfenden Vorgang.

    • Zum Auswählen von nicht aufeinander folgenden Vorgängen halten Sie die STRG-Taste gedrückt und klicken dann auf die zu verknüpfenden Vorgänge.

  2. Klicken Sie auf der Registerkarte Vorgang in der Gruppe Terminplan auf die Schaltfläche Vorgänge verknüpfen.

In Project wird standardmäßig eine Ende-Anfang-Verknüpfung erstellt. Sie können diese Vorgangsverknüpfung in eine Anfang-Anfang-, Ende-Ende- oder Anfang-Ende-Verknüpfung ändern.

Weitere Informationen zum Verknüpfen von Vorgängen zusammen, finden Sie unter Verknüpfen von Vorgängen in Ihrem Projekt.

Seitenanfang

Erstellen von Meilensteinen

  1. Klicken Sie auf der Registerkarte Ansicht in der Gruppe Vorgangsansichten auf Balkendiagramm (Gantt).

Bereich 'Vorgangsansichten' (Bild)

  1. Geben Sie den Namen des neuen Meilensteins im Feld Vorgangsname für die erste leere Zeile in der Liste ein.

Wenn Sie einen vorhandenen Vorgang in einen Meilenstein ändern möchten, überspringen Sie diesen Schritt.

  1. Geben Sie in das Feld Dauer des Meilensteins 0 ein, und drücken Sie dann die EINGABETASTE.

Wenn Sie für einen Vorgang eine Dauer mit dem Wert Null eingeben, wird in Project 2010 automatisch das Meilensteinsymbol im Diagrammbereich des Gantt-Diagramms des entsprechenden Tages angezeigt.

Weitere Informationen zum Erstellen eines Meilensteins finden Sie unter Erstellen eines Meilensteins.

Seitenanfang

Drucken der aktuellen Ansicht

Project druckt standardmäßig die aktuelle Ansicht Ihres Projekts.

  1. Klicken Sie auf der Registerkarte Datei auf Drucken.

  2. Führen Sie unter Einstellungen eine der folgenden Aktionen aus:

    • Wenn Sie das ganze Projekt drucken möchten, klicken Sie auf Gesamtes Projekt drucken.

    • Wenn Sie nur bestimmte Datumsangaben im Projekt drucken möchten, klicken Sie auf Gesamtes Projekt drucken und dann auf Bestimmte Datumsangaben drucken.

    • Wenn Sie bestimmte Seiten anhand der Seitenzahl drucken möchten, klicken Sie auf Gesamtes Projekt drucken und dann auf Benutzerdefinierte Datumsangaben und Seiten drucken. Geben Sie anschließend eine Liste von einzelnen Seiten, Datumsangaben oder beidem ein.

  3. Wenn Sie alle Einstellungen vorgenommen haben, klicken Sie auf Drucken.

Seitenanfang

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Teilen Facebook Facebook Twitter Twitter E-Mail E-Mail

War diese Information hilfreich?

Sehr gut. Noch anderes Feedback?

Was können wir verbessern?

Vielen Dank für Ihr Feedback!

×