Gliedern (Gruppieren) von Daten in einem Arbeitsblatt

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Wenn Sie über eine Liste mit Daten verfügen, die Sie gruppieren und zusammenfassen möchten, können Sie eine Gliederung mit bis zu acht Ebenen erstellen – eine Ebene für jede Gruppe. Durch die einzelnen inneren Ebenen, die durch eine höhere Zahl in den Gliederungssymbole dargestellt sind, werden Detaildaten für die übergeordnete äußere Ebene angezeigt, die durch eine niedrigere Zahl in den Gliederungssymbolen dargestellt ist. Mit einer Gliederung können Sie Hauptzeilen oder -spalten schnell anzeigen sowie die Detaildaten für jede Gruppe bereitstellen. Sie können eine Gliederung mit Zeilen (siehe Darstellung im Beispiel weiter unten), eine Gliederung mit Spalten oder eine Gliederung mit Zeilen und Spalten erstellen.

Gegliederte Liste
Gegliederte Zeile mit Umsatzdaten, gruppiert nach geografischer Region und Monaten, mit mehreren Haupt- und Detailzeilen.

1. wenn Zeilen für eine Ebene anzeigen möchten, klicken Sie auf die entsprechende 1 2 3 Gliederungssymbole.

2.  Ebene 1 enthält die Gesamtumsätze für alle Detailzeilen.

3.  Ebene 2 enthält die Gesamtumsätze pro Monat für die einzelnen Regionen.

4.  Ebene 3 enthält Detailzeilen (in diesem Fall die Zeilen 11 bis 13).

5.  Klicken Sie auf die Gliederungssymbole Pluszeichen und Minuszeichen , um die Daten in Ihrer Gliederung zu erweitern bzw. zu reduzieren.

Was möchten Sie tun?

Erstellen einer Gliederung mit Zeilen

Erstellen einer Gliederung mit Spalten

Ein- oder Ausblenden von Gliederungsdaten

Anpassen einer Gliederung mit Formatvorlagen

Kopieren von gegliederten Daten

Ausblenden und Entfernen einer Gliederung

Erstellen eines Zusammenfassungsberichts mit einem Diagramm

Erstellen einer Gliederung mit Zeilen

  1. Stellen Sie sicher, dass jede Spalte der zu gliedernden Daten in der ersten Zeile über eine Beschriftung verfügt, ähnliche Daten in jeder Spalte enthalten sind und der Bereich keine leeren Zeilen oder Spalten aufweist.

  2. Vergewissern Sie sich, dass die Detailzeilen auch eine Hauptzeile (ein Teilergebnis) umfassen. Führen Sie eine der folgenden Aktionen aus:

    Einfügen von Hauptzeilen mithilfe des Befehls Teilergebnis    

    • Verwenden Sie den Befehl Teilergebnis, mit dem die Funktion TEILERGEBNIS unmittelbar unterhalb oder oberhalb der jeweiligen Gruppe mit Detailzeilen eingefügt und die Gliederung automatisch erstellt wird. Weitere Informationen zum Verwenden der Funktion TEILERGEBNIS finden Sie unter TEILERGEBNIS (Funktion).

      Einfügen eigener Hauptzeilen    

    • Fügen Sie eigene Hauptzeilen mit Formeln unmittelbar unterhalb oder oberhalb der entsprechenden Gruppe mit Detailzeilen ein. Verwenden Sie beispielsweise unterhalb (oder oberhalb) der Zeilen mit Umsatzzahlen für März und April die Funktion SUMME, um ein Teilergebnis der Umsätze in diesen Monaten zu erstellen. Die Tabelle weiter unten in diesem Thema zeigt ein Beispiel dafür.

  3. Geben Sie an, ob sich die Hauptzeilen unter oder über den Detailzeilen befinden. Klicken Sie auf der Registerkarte Daten in der Gruppe Gliederung auf das Startprogramm für das Dialogfeld Gliederung.
    Klicken Sie in der Gruppe 'Gliederung' auf das Startprogramm für das Dialogfeld

  4. Wenn sich die Hauptzeilen über den Detailzeilen befinden, deaktivieren Sie das Kontrollkästchen Hauptzeilen unter Detaildaten. Andernfalls lassen Sie das Kontrollkästchen unverändert.

  5. Gliedern Sie die Daten. Sie haben folgende Möglichkeiten:

    Automatisches Gliedern der Daten

    1. Markieren Sie gegebenenfalls eine Zelle in dem zu gliedernden Zellbereich.

    2. Klicken Sie auf der Registerkarte Daten in der Gruppe Gliederung auf den Pfeil unter Gruppieren und dann auf AutoGliederung.

      Klicken Sie auf den Pfeil unter 'Gruppieren' und dann auf 'AutoGliederung'

    Manuelles Gliedern der Daten

    Wichtig : Wenn Sie Gliederungsebenen manuell gruppieren, empfiehlt es sich, dass alle Daten anzuzeigen, um zu vermeiden, die Zeilen falsch gruppiert.

    1. Gliedern Sie die äußere Gruppe.

      So gliedern Sie die äußere Gruppe

      1. Markieren Sie alle untergeordneten Hauptzeilen und die zugehörigen Detailzeilen.

        Bei den folgenden Daten enthält z. B. Zeile 6 das Teilergebnis für die Zeilen 2 bis 5, und Zeile 10 enthält das Teilergebnis für die Zeilen 7 bis 9. Zeile 11 enthält die Gesamtsumme. Wenn Sie alle Detaildaten für Zeile 11 gruppieren möchten, markieren Sie die Zeilen 2 bis 10.

         

        A

        B

        C

        1

        Region

        Monat

        Umsatz

        2

        Ost

        März

        6909 €

        3

        Ost

        März

        2937 €

        4

        Ost

        März

        5095 €

        5

        Ost

        März

        2118 €

        6

        Ost

        Summe März

        17.059 €

        7

        Ost

        April

        3049 €

        8

        Ost

        April

        1310 €

        9

        Ost

        April

        4691 €

        10

        Ost

        Summe April

        9050 €

        11

        Summe Ost

        26.109 €

        Wichtig : Beziehen Sie die Hauptzeile (Zeile 11) nicht in die Markierung ein.

      2. Klicken Sie auf der Registerkarte Daten in der Gruppe Gliederung klicken Sie auf Gruppieren, klicken Sie auf Zeilen, und klicken Sie dann auf OK.

        Klicken Sie auf 'Zeilen' und dann auf 'OK'

        Die Gliederungssymbole werden neben der Gruppe eingeblendet.

    2. Gliedern Sie optional eine innere, geschachtelte Gruppe, d. h. die Detailzeilen für einen bestimmten Abschnitt der Daten.

      So gliedern Sie innere, geschachtelte Gruppen (Gruppen von Detailzeilen)

      1. Markieren Sie für jede innere, geschachtelte Gruppe die Detailzeilen neben der Zeile, die die Hauptzeile enthält.

        Für das folgende Beispiel gilt: Markieren Sie zum Gruppieren der Zeilen 2 bis 5 (mit der Hauptzeile 6) die Zeilen 2 bis 5. Markieren Sie zum Gruppieren der Zeilen 7 bis 9 (mit der Hauptzeile 10) die Zeilen 7 bis 9.

         

        A

        B

        C

        1

        Region

        Monat

        Umsatz

        2

        Ost

        März

        6909 €

        3

        Ost

        März

        2937 €

        4

        Ost

        März

        5095 €

        5

        Ost

        März

        2118 €

        6

        Ost

        Summe März

        17.059 €

        7

        Ost

        April

        3049 €

        8

        Ost

        April

        1310 €

        9

        Ost

        April

        4691 €

        10

        Ost

        Summe April

        9050 €

        11

        Summe Ost

        26.109 €

        Wichtig : Nehmen Sie die Hauptzeile nicht in die Markierung auf.

      2. Klicken Sie auf der Registerkarte Daten in der Gruppe Gliederung auf Gruppieren.

        Klicken Sie auf der Registerkarte 'Daten' auf 'Gruppieren'

        Die Gliederungssymbole werden neben der Gruppe eingeblendet.

      3. Setzen Sie den Vorgang des Markierens und Gruppierens von inneren Zeilen fort, bis Sie alle Ebenen erstellt haben, die in der Gliederung enthalten sein sollen.

      4. Wenn Sie die Gruppierung von Zeilen aufheben möchten, markieren Sie die Zeilen, und klicken Sie anschließend auf der Registerkarte Daten in der Gruppe Gliederung auf Gruppierung aufheben.

        Sie können auch Abschnitte der Gliederung Aufheben der Gruppierung von ohne die gesamte Gliederung zu entfernen. Halten Sie die UMSCHALTTASTE GEDRÜCKT, während Sie auf die Plusfeld oder die Minusfeld für die Gruppe, und klicken Sie dann auf der Registerkarte Daten in der Gruppe Gliederung auf Gruppierung aufheben.

        Wichtig : Wenn Sie die Gruppierung für eine Gliederung aufheben, während die Detaildaten ausgeblendet sind, bleiben die Detailzeilen möglicherweise ausgeblendet. Wenn Sie die Daten anzeigen möchten, markieren Sie die sichtbaren Zeilennummern neben den ausgeblendeten Zeilen. Klicken Sie auf der Registerkarte Start in der Gruppe Zellen auf Format, zeigen Sie auf Ausblenden und Einblenden, und klicken Sie dann auf Zeilen einblenden.

Seitenanfang

Erstellen einer Gliederung mit Spalten

  1. Stellen Sie sicher, dass jede Zeile der zu gliedernden Daten in der ersten Spalte über eine Beschriftung verfügt, ähnliche Daten in jeder Zeile enthalten sind und der Bereich keine leeren Zeilen oder Spalten aufweist.

  2. Fügen Sie eigene Hauptspalten mit Formeln unmittelbar rechts oder links neben der jeweiligen Gruppe mit Detailspalten ein. Die in Schritt 4 unten aufgeführte Tabelle dient als ein Beispiel.

    Hinweis : Wenn Sie Daten nach Spalten gliedern möchten, müssen Hauptspalten vorhanden sein, die Formeln enthalten, mit denen auf Zellen in jeder der Detailspalten für diese Gruppe verwiesen wird.

  3. Geben Sie an, ob sich die Hauptspalte rechts oder links neben den Detailspalten befindet. Klicken Sie auf der Registerkarte Daten in der Gruppe Gliederung auf das Startprogramm für das Dialogfeld Gliederung.

    So geben Sie den Ort für die Hauptspalte an

    1. Klicken Sie auf der Registerkarte Daten in der Gruppe Gliederung auf das Startprogramm für das Dialogfeld Gliederung.

      Klicken Sie in der Gruppe 'Gliederung' auf das Startprogramm für das Dialogfeld

    2. Wenn Sie eine Hauptspalte links neben der Detailspalte angeben möchten, deaktivieren Sie das Kontrollkästchen Hauptspalten rechts von Detaildaten. Wenn Sie eine Hauptspalte rechts neben der Detailspalte angeben möchten, aktivieren Sie das Kontrollkästchen Hauptspalten rechts von Detaildaten.

    3. Klicken Sie auf OK.

  4. Führen Sie einen der folgenden Schritte aus, um die Daten zu gliedern:

    Automatisches Gliedern der Daten

    1. Markieren Sie gegebenenfalls eine Zelle im Bereich.

    2. Klicken Sie auf der Registerkarte Daten in der Gruppe Gliederung auf den Pfeil unter Gruppieren und dann auf AutoGliederung.

    Manuelles Gliedern der Daten

    Wichtig : Wenn Sie Gliederungsebenen manuell gruppieren, empfiehlt es sich auf alle Daten anzuzeigen, dass Gruppierungsspalten falsch zu vermeiden.

    1. Gliedern Sie die äußere Gruppe.

      So gliedern Sie die äußere Gruppe (alle Spalten mit Ausnahme der Gesamtsumme)

      1. Markieren Sie alle untergeordneten Hauptspalten sowie die entsprechenden Detaildaten.

        Im folgenden Beispiel enthält Spalte E die Teilergebnisse für die Spalten B bis D, und Spalte I enthält die Teilergebnisse für die Spalten F bis H. Spalte J enthält die Gesamtsummen. Markieren Sie die Spalten B bis I, um alle Detaildaten für Spalte J zu gruppieren.

         

        A

        B

        C

        D

        B

        F

        G

        H

        I

        J

        1

        Reg.

        Jan

        Feb

        März

        Q1

        April

        Mai

        Juni

        Q2

        H1

        2

        Ost

        371

        504

        880

        1.755

        186

        653

        229

        1.068

        2.823

        3

        West

        192

        185

        143

        520

        773

        419

        365

        1.557

        2.077

        4

        Nord

        447

        469

        429

        1.345

        579

        180

        367

        1.126

        2.471

        5

        Süd

        281

        511

        410

        1.202

        124

        750

        200

        1.074

        2.276

        Wichtig : Nehmen Sie die Hauptspalte J (die Gesamtsummen) nicht in die Markierung auf.

      2. Klicken Sie auf der Registerkarte Daten in der Gruppe Gliederung auf Gruppieren.

        Klicken Sie auf der Registerkarte 'Daten' auf 'Gruppieren'

        Die Gliederungssymbole werden neben der Gruppe eingeblendet..

    2. Gliedern Sie optional eine innere, geschachtelte Gruppe (einzelne Gruppen von Detailspalten).

      So gliedern Sie die innere, geschachtelte Gruppe (Gruppen von Detailspalten)

      1. Markieren Sie für jede innere, geschachtelte Gruppe die Detailspalten neben der Spalte, die die Hauptspalte enthält.

        Für das folgende Beispiel gilt: Markieren Sie zum Gruppieren der Spalten B bis D (mit der Hauptspalte E) die Spalten B bis D. Markieren Sie zum Gruppieren der Spalten F bis H (mit der Hauptzeile I) die Spalten F bis H.

         

        A

        B

        C

        D

        B

        F

        G

        H

        I

        J

        1

        Reg.

        Jan

        Feb

        März

        Q1

        April

        Mai

        Juni

        Q2

        H1

        2

        Ost

        371

        504

        880

        1.755

        186

        653

        229

        1.068

        2.823

        3

        West

        192

        185

        143

        520

        773

        419

        365

        1.557

        2.077

        4

        Nord

        447

        469

        429

        1.345

        579

        180

        367

        1.126

        2.471

        5

        Süd

        281

        511

        410

        1.202

        124

        750

        200

        1.074

        2.276

        Wichtig :  Nehmen Sie die Hauptspalte für diese Gruppe nicht in die Markierung auf..

      2. Klicken Sie auf der Registerkarte Daten in der Gruppe Gliederung auf Gruppieren..

        Klicken Sie auf der Registerkarte 'Daten' auf 'Gruppieren'

        Die Gliederungssymbole werden neben der Gruppe eingeblendet.

  5. Setzen Sie den Vorgang des Markierens und Gruppierens von inneren Spalten fort, bis Sie alle Ebenen erstellt haben, die in der Gliederung enthalten sein sollen.

  6. Wenn Sie die Gruppierung von Spalten aufheben möchten, markieren Sie die Spalten, und klicken Sie anschließend auf der Registerkarte Daten in der Gruppe Gliederung auf Gruppierung aufheben..

Klicken Sie auf der Registerkarte 'Daten' auf 'Gruppierung aufheben'

Sie können auch die Gruppierung für Abschnitte der Gliederung aufheben, ohne die gesamte Gliederung zu entfernen. Halten Sie die UMSCHALTTASTE gedrückt, während Sie auf das Plusfeld oder Minusfeld für die Gruppe klicken. Klicken Sie anschließend auf der Registerkarte Daten in der Gruppe Gliederung auf Gruppierung aufheben..

Wenn Sie die Gruppierung für eine Gliederung aufheben, während die Detaildaten ausgeblendet sind, bleiben die Detailspalten möglicherweise ausgeblendet. Wenn Sie die Daten anzeigen möchten, markieren Sie die sichtbaren Spaltenbuchstaben neben den ausgeblendeten Spalten. Klicken Sie auf der Registerkarte Start in der Gruppe Zellen auf Format, zeigen Sie auf Ausblenden und Einblenden, und klicken Sie dann auf Spalten einblenden.

Seitenanfang

Ein- oder Ausblenden von Gliederungsdaten

  1. Wenn die Gliederungssymbole 1 2 3 , Pluszeichen und Minuszeichen nicht angezeigt werden, klicken Sie auf die Registerkarte Datei. Klicken Sie auf Optionen und dann auf die Kategorie Erweitert. Wählen Sie anschließend im Bereich Optionen für dieses Arbeitsblatt anzeigen das Arbeitsblatt aus, und aktivieren Sie dann das Kontrollkästchen Gliederungssymbole anzeigen, wenn eine Gliederung angewendet wurde.

  2. Klicken Sie auf OK.

  3. Führen Sie eine oder mehrere der folgenden Aktionen aus:

    Einblenden und Ausblenden der Detaildaten für eine Gruppe    

    • Zum Anzeigen der Detaildaten einer Gruppe klicken Sie auf das  Pluszeichen  für diese Gruppe.

    • Zum Ausblenden der Detaildaten einer Gruppe klicken Sie auf das  Minuszeichen  für diese Gruppe.

      Erweitern oder Reduzieren der Gliederung auf eine bestimmte Ebene    

    • Klicken Sie in den Gliederungssymbolen 1 2 3 auf die Zahl der gewünschten Ebene. Die Detaildaten der darunterliegenden Ebenen werden dann ausgeblendet.

      Wenn eine Gliederung z. B. vier Ebenen umfasst, können Sie die vierte Ebene ausblenden, indem Sie auf Drei klicken.

      Ein- oder Ausblenden aller Gliederungsdetaildaten    

    • Klicken Sie zum Anzeigen aller Detaildaten auf die niedrigste Ebene in die Gliederungssymbole 1 2 3 . Angenommen, es gibt drei Ebenen aus, klicken Sie auf Drei .

    • Klicken Sie zum Ausblenden aller Detaildaten auf  1 .

Seitenanfang

Anpassen einer Gliederung mit Formatvorlagen

Bei gegliederten Zeilen verwendet Microsoft Excel Formate wie Zeilenebene_1 und Zeilenebene_2. Bei gegliederten Spalten verwendet Excel Formate wie Spaltenebene_1 und Spaltenebene_2. Diese Formate verwenden fett, kursiv und andere Textformate, um die Zusammenfassung Zeilen oder Spalten in den Daten zu unterscheiden. Durch Ändern der Darstellung, die jedes dieser Formate definiert ist, können Sie verschiedene Text- und Zellformate zum Anpassen des Aussehens Ihrer Gliederung anwenden. Sie können einer Gliederung eine Formatvorlage zuweisen, wenn Sie die Gliederung erstellen oder nachdem Sie es erstellt haben.

Führen Sie eine oder mehrere der folgenden Aktionen aus:

Automatisches Anwenden einer Formatvorlage auf eine Hauptzeile oder -spalte    

  1. Klicken Sie auf der Registerkarte Daten in der Gruppe Gliederung auf das Startprogramm für das Dialogfeld Gliederung.

    Klicken Sie in der Gruppe 'Gliederung' auf das Startprogramm für das Dialogfeld

  2. Aktivieren Sie das Kontrollkästchen Automatische Formatierung.

Anwenden einer Formatvorlage auf eine vorhandene Hauptzeile oder -spalte    

  1. Markieren Sie die Zellen, auf die Sie Formatvorlagen für die Gliederung anwenden möchten.

  2. Klicken Sie auf der Registerkarte Daten in der Gruppe Gliederung auf das Startprogramm für das Dialogfeld Gliederung.

    Klicken Sie in der Gruppe 'Gliederung' auf das Startprogramm für das Dialogfeld

  3. Aktivieren Sie das Kontrollkästchen Automatische Formatierung.

  4. Klicken Sie auf Formatvorlage übernehmen.

Sie können auch AutoFormate zum Formatieren gegliederter Daten verwenden.

Seitenanfang

Kopieren von gegliederten Daten

  1. Wenn die Gliederungssymbole 1 2 3 , Pluszeichen und Minuszeichen nicht angezeigt werden, klicken Sie auf die Registerkarte Datei. Klicken Sie auf Optionen und dann auf die Kategorie Erweitert. Wählen Sie anschließend im Bereich Optionen für dieses Arbeitsblatt anzeigen das Arbeitsblatt aus, und aktivieren Sie dann das Kontrollkästchen Gliederungssymbole anzeigen, wenn eine Gliederung angewendet wurde.

  2. Verwenden Sie die Gliederung Symbole 1 2 3 , Minuszeichen und Pluszeichen , um die Detaildaten auszublenden, die nicht kopiert werden sollen.

    Weitere Informationen finden Sie im Abschnitt Ein- oder Ausblenden von Gliederungsdaten.

  3. Markieren Sie den gewünschten Bereich der Hauptzeilen.

  4. Klicken Sie auf der Registerkarte Start in der Gruppe Bearbeiten auf Suchen und Auswählen, und klicken Sie dann auf Gehe zu.

    Klicken Sie auf 'Suchen und Auswählen' und dann auf 'Gehe zu'

  5. Klicken Sie auf Inhalte auswählen.

  6. Klicken Sie auf Nur sichtbare Zellen.

  7. Klicken Sie auf OK, und kopieren Sie dann die Daten.

Seitenanfang

Ausblenden und Entfernen einer Gliederung

Hinweis : Beim Ausblenden und Entfernen einer Gliederung werden keine Daten gelöscht.

Ausblenden einer Gliederung

  • Klicken Sie auf die Registerkarte Datei, auf Optionen, auf die Kategorie Erweitert, und wählen Sie dann unter Optionen für dieses Arbeitsblatt anzeigen das Arbeitsblatt aus, das die auszublendende Gliederung enthält, und deaktivieren Sie das Kontrollkästchen Gliederungssymbole anzeigen, wenn eine Gliederung angewendet wurde.

Entfernen einer Gliederung

  1. Klicken Sie auf das Arbeitsblatt.

  2. Eine der Registerkarte Daten in der Gruppe Gliederung klicken Sie auf ' Gruppierung aufheben ', und klicken Sie auf Gliederung entfernen.

    Klicken Sie auf 'Gruppierung aufheben' und dann auf 'Gliederung entfernen'

    Wichtig : Wenn Sie eine Gliederung entfernen, während die Detaildaten ausgeblendet sind, bleiben die Detailzeilen bzw. -spalten möglicherweise ausgeblendet. Wenn Sie die Daten anzeigen möchten, markieren Sie die sichtbaren Zeilennummern bzw. Spaltenbuchstaben neben den ausgeblendeten Spalten. Klicken Sie auf der Registerkarte Start in der Gruppe Zellen auf Format, zeigen Sie auf Ausblenden und Einblenden, und dann auf Zeilen einblenden oder auf Spalten einblenden.

Seitenanfang

Erstellen eines Zusammenfassungsberichts mit einem Diagramm

Angenommen, Sie möchten einen Zusammenfassungsbericht Ihrer Daten erstellen, in dem nur die Gesamtsummen sowie ein Diagramm dieser Gesamtsummen angezeigt werden. Im Allgemeinen stehen Ihnen folgende Möglichkeiten zur Verfügung:

  1. Erstellen Sie einen Zusammenfassungsbericht.

    1. Gliedern Sie ihre Daten.

      Weitere Informationen finden Sie in den Abschnitten Erstellen einer Gliederung mit Zeilen und Erstellen einer Gliederung mit Spalten.

    2. Blenden Sie die Detaildaten aus, indem Sie auf die Gliederungssymbole 1 2 3 , Pluszeichen und Minuszeichen klicken, um nur die Gesamtsummen anzuzeigen. Dies wird im folgenden Beispiel einer Zeilengliederung veranschaulicht:

      Gegliederte Liste, in der nur Summenzeilen angezeigt werden

    3. Weitere Informationen finden Sie im Abschnitt Ein- oder Ausblenden von Gliederungsdaten.

  2. Stellen Sie den Zusammenfassungsbericht in einem Diagramm dar.

    1. Markieren Sie die in einem Diagramm darzustellenden, zusammenfassenden Daten.

      Wenn beispielsweise nur die Summen für Buchanan und Davolio dargestellt werden sollen, aber nicht die Gesamtsummen, markieren Sie die Zellen A1 bis C11 (wie im Beispiel oben gezeigt).

    2. Erstellen Sie das Diagramm. Klicken Sie z. B. auf der Registerkarte Einfügen in der Gruppe Diagramme auf Empfohlene Diagramme, oder wählen Sie einen anderen Diagrammtyp aus.

      Wenn Sie das Diagramm beispielsweise mithilfe des Diagramm-Assistenten erstellen, sieht es wie im folgenden Beispiel aus.

      Diagramm aus Teilergebnisdaten

      Wenn Sie in der gegliederten Datenliste Details ein- oder ausblenden, wird das entsprechende Diagramm ebenfalls aktualisiert, sodass die betreffenden Daten ein- bzw. ausgeblendet werden.

Seitenanfang

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Teilen Facebook Facebook Twitter Twitter E-Mail E-Mail

War diese Information hilfreich?

Sehr gut. Noch anderes Feedback?

Was können wir verbessern?

Vielen Dank für Ihr Feedback!

×