Geplantes Kostenbudget (Felder)

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Geplantes Kostenbudget Felder anzeigen, die ursprünglich geplante Ausgaben für Budget Kostenressourcen. Budgetressourcen werden nur die Projektsammelvorgang zugewiesen. Die Felder Geplantes Kostenbudget anzeigen, dass die Gesamtkosten für das Projekt budgetierte. Die Zeitphasen Versionen dieser Felder zeigen die derselben Kosten über einen Zeitraum verteilt. Sie können die soll-Kostenbudget (Felder) vergleichen budgetierten Kosten mit den aktuellen budgetierten Kosten und die geplanten Kosten für das Projekt.

Es gibt verschiedene Kategorien der Felder Soll-Kostenbudget.

Geplantes Kostenbudget (Vorgangsfeld)

Datentyp    Währung

Eintragstyp    Berechnet oder eingegeben

Berechnungsweise    Wenn Sie eine Kostenressource, die eine Budgetressource einer Projektsammelvorgang zuordnen und dann die Kosten für die Ressource in der Vorgang: Einsatz oder Ressource: Einsatz Ansicht eingeben, aggregiert Microsoft Office Project 2007 die Gesamtmenge der Projektsammelvorgang. Das Feld Geplantes Kostenbudget enthält 0,00 , bis Sie einen Basisplan für das Projekt festlegen. Wenn Sie dann einen Projektbasisplan speichern, wird dieser Wert in das Feld Geplantes Kostenbudget Vorgang gespeichert.

Optimale Verwendung    Zeigen Sie in der Ansicht Vorgang: Tabelle den Projektsammelvorgang an, und fügen Sie das Feld Soll-Kostenbudget und das Feld Kostenbudget hinzu, um das ursprünglich geplante Gesamtkostenbudget mit dem aktuell berechneten oder Ist-Kostenbudget zu vergleichen. Die Überprüfung der Abweichungen kann zeigen, wie sich die Kostenbudgets im Lauf eines Projekts ändern.

Beispiel    Zu Beginn des Projekts vor zwei Monaten haben Sie einen Projektbasisplan zum ersten Mal gespeichert. Nun möchten Sie das Feld Soll-Kostenbudget mit dem aktuellen Feld Kostenbudget vergleichen. Zeigen Sie in der Ansicht Vorgang: Tabelle den Projektsammelvorgang an. Fügen Sie dann das Feld Soll-Kostenbudget und das Feld Kostenbudget hinzu, um die Abweichungen der Budgetkosten zu analysieren und zu ermitteln, ob das Projekt planmäßig verläuft oder Korrekturen erforderlich sind.

Hinweise    Das Feld "Geplantes Kostenbudget" zeigt die Informationen für Kostenressourcen, aber nicht für Ressourcen der Art Arbeit oder Ressourcen der Art Material. Zum Anzeigen von geplanten Arbeitsbudget für Arbeits- oder Materialressourcen, die den Projektsammelvorgang zugewiesen wurde, fügen Sie das Feld Geplantes Arbeitsbudget zu einer Vorgangstabelle hinzu.

Wenn Sie den Projektsammelvorgang anzeigen möchten, klicken Sie im Menü Extras auf Optionen. Aktivieren Sie auf der Registerkarte Ansicht das Kontrollkästchen Projektsammelvorgang anzeigen.

Zeigen Sie zum Speichern eines Basisplans im Menü Extras auf Überwachung, und klicken Sie dann auf Basisplan festlegen. Nehmen Sie alle eventuell erforderlichen Anpassungen in dem Dialogfeld vor, und klicken Sie auf OK.

Nach dem Speichern eines Basisplans können Sie das Soll-Kostenbudget weiterhin bearbeiten. Die Felder für Soll-Kostenbudgets werden aufgrund bearbeiteter Basisplanwerte allerdings nicht neu berechnet. Ein Basisplan wird gespeichert, um zu einem bestimmten Zeitpunkt eine Momentaufnahme des Projektplans zu erhalten. Das Bearbeiten von Basisplanwerten kann die Integrität Ihrer Informationen beeinflussen und zu falschen Schlüssen bei Abweichungsanalysen führen.

Geplantes Kostenbudget (Ressourcenfeld)

Datentyp    Währung

Eintragstyp    Berechnet oder eingegeben

Berechnungsweise    Wenn Sie eine Kostenressource, die eine Budgetressource einer Projektsammelvorgang zuordnen und dann die Kosten für die Ressource in der Vorgang: Einsatz oder Ressource: Einsatz Ansicht eingeben, kopiert Microsoft Office Project 2007 diese Arbeitszeit in das Ressourcenfeld Kostenbudget. Das Feld Geplantes Kostenbudget enthält 0,00 , bis Sie einen Basisplan für das Projekt festlegen. Wenn Sie dann einen Projektbasisplan speichern, wird dieser Wert im Ressourcenfeld Geplantes Kostenbudget gespeichert.

Optimale Verwendung    Fügen Sie das Feld Soll-Kostenbudget der Ansicht Ressource: Tabelle hinzu, wenn Sie das ursprünglich geplante Gesamtkostenbudget überprüfen möchten. Wenn Sie der Ansicht auch das Feld Kostenbudget hinzufügen, können Sie die ursprüngliche Planung mit dem aktuell berechneten Kostenbudget vergleichen. Die Überprüfung der Abweichungen kann zeigen, wie sich das Kostenbudget im Lauf eines Projekts ändert.

Beispiel    Zu Beginn des Projekts vor zwei Monaten haben Sie einen Projektbasisplan zum ersten Mal gespeichert. Nun möchten Sie das Ressourcenfeld Soll-Kostenbudget mit dem aktuellen Feld Kostenbudget vergleichen. Fügen Sie in der Ansicht Ressource: Tabelle das Feld Soll-Kostenbudget und das Feld Kostenbudget hinzu, um die Abweichungen der Budgetkosten zu analysieren und zu ermitteln, ob das Projekt planmäßig verläuft oder Korrekturen erforderlich sind.

Hinweise    Das Feld "Geplantes Kostenbudget" zeigt Informationen zu Kostenressourcen, jedoch nicht für Ressourcen der Art Arbeit oder Ressourcen der Art Material. Um finden Sie unter geplanten Arbeitsbudget für Arbeits- oder Materialressourcen, die den Projektsammelvorgang zugewiesen wurde, fügen Sie das Feld Geplantes Arbeitsbudget zu einer Ressourcentabelle hinzu.

Zeigen Sie zum Speichern eines Basisplans im Menü Extras auf Überwachung, und klicken Sie dann auf Basisplan festlegen. Nehmen Sie alle eventuell erforderlichen Anpassungen in dem Dialogfeld vor, und klicken Sie auf OK.

Nach dem Speichern eines Basisplans können Sie das Soll-Kostenbudget weiterhin bearbeiten. Die Felder für Soll-Kostenbudgets werden aufgrund bearbeiteter Basisplanwerte allerdings nicht neu berechnet. Ein Basisplan wird gespeichert, um zu einem bestimmten Zeitpunkt eine Momentaufnahme des Projektplans zu erhalten. Das Bearbeiten von Basisplanwerten kann die Integrität Ihrer Informationen beeinflussen und zu falschen Schlüssen bei Abweichungsanalysen führen.

Geplantes Kostenbudget (Zuordnungsfeld)

Datentyp    Währung

Eintragstyp    Berechnet oder eingegeben

Berechnungsweise    Wenn Sie eine, die eine Budgetressource einer Projektsammelvorgang Kostenressource zuordnen und dann die Kosten für die Zuordnung in der Vorgang: Einsatz oder Ressource: Einsatz Ansicht eingeben, kopiert Microsoft Office Project 2007 diese Arbeitszeit in das Zuordnungsfeld Kostenbudget. Das Feld Geplantes Kostenbudget enthält 0,00 , bis Sie einen Basisplan für das Projekt festlegen. Wenn Sie dann einen Projektbasisplan speichern, wird dieser Wert in das Zuordnungsfeld Geplantes Kostenbudget gespeichert.

Optimale Verwendung    Fügen Sie die Spalte Soll-Kostenbudget der Ansicht Vorgang: Einsatz oder Ressource: Einsatz hinzu, wenn Sie das ursprünglich geplante Kostenbudget überprüfen möchten. Wenn Sie der Ansicht auch die Spalte Kostenbudget hinzufügen, können Sie den ursprünglichen Plan mit dem aktuell berechneten Kostenbudget vergleichen. Die Überprüfung der Abweichungen kann zeigen, wie sich die Werte des Kostenbudgets im Lauf eines Projekts ändern.

Beispiel    Zu Beginn des Projekts vor zwei Monaten haben Sie einen Projektbasisplan zum ersten Mal gespeichert. Nun möchten Sie das Zuordnungsfeld Soll-Kostenbudget mit dem aktuellen Zuordnungsfeld Kostenbudget vergleichen. Zeigen Sie im Tabellenbereich der Ansicht Vorgang: Einsatz die Spalte Soll-Kostenbudget und die Spalte Kostenbudget an, um die Kostenabweichungen zu analysieren und zu ermitteln, ob das Projekt planmäßig verläuft oder Korrekturen erforderlich sind.

Hinweise    Das Feld "Geplantes Kostenbudget" zeigt die Informationen für Kostenressourcen, aber nicht für Ressourcen der Art Arbeit oder Ressourcen der Art Material. Zum Anzeigen von geplanten Zuordnung Arbeitsbudget für Arbeits- oder Materialressourcen, die den Projektsammelvorgang zugewiesen wurde, fügen Sie das Feld Geplantes Arbeitsbudget zum Tabellenbereich der Ansicht Vorgang: Einsatz oder Ressource: Einsatz hinzu.

Zeigen Sie zum Speichern eines Basisplans im Menü Extras auf Überwachung, und klicken Sie dann auf Basisplan festlegen. Nehmen Sie alle eventuell erforderlichen Anpassungen in dem Dialogfeld vor, und klicken Sie auf OK.

Nach dem Speichern eines Basisplans können Sie das Soll-Kostenbudget weiterhin bearbeiten. Die Felder für Soll-Kostenbudgets werden aufgrund bearbeiteter Basisplanwerte allerdings nicht neu berechnet. Ein Basisplan wird gespeichert, um zu einem bestimmten Zeitpunkt eine Momentaufnahme des Projektplans zu erhalten. Das Bearbeiten von Basisplanwerten kann die Integrität Ihrer Informationen beeinflussen und zu falschen Schlüssen bei Abweichungsanalysen führen.

Geplantes Kostenbudget (Vorgangs-Zeitphasenfeld)

Datentyp    Währung

Eintragstyp    Berechnet oder eingegeben

Berechnungsweise    Wenn Sie eine Kostenressource, die eine Budgetressource einer Projektsammelvorgang zuordnen und dann die Kosten für die Zuordnung in der Vorgang: Einsatz oder Ressource: Einsatz Ansicht eingeben, wird für Microsoft Office Project 2007 unten die Gesamtkosten der Ebene Vorgangs-Zeitphasenfelder. Das Feld Geplantes Kostenbudget enthält 0,00 , bis Sie einen Basisplan für das Projekt festlegen. Wenn Sie dann einen Projektbasisplan speichern, wird dieser Wert in das Feld Geplantes Kostenbudget Vorgangs-Zeitphasenfelder gespeichert.

Optimale Verwendung    Klicken Sie in der Ansicht Vorgang: Einsatz im Menü Format auf Einzelheitenarten. Verschieben Sie das Feld Soll-Kostenbudget in das Feld Diese Felder anzeigen, um das Feld Soll-Kostenbudget in der Arbeitszeittabelle der Ansicht anzuzeigen. Dabei wird die Gliederung des Soll-Kostenbudgets für den Projektsammelvorgang über die Zeit verteilt dargestellt. Enthält die Ansicht auch das Feld Kostenbudget, können Sie das ursprünglich geplante Zeitphasen-Kostenbudget mit dem aktuell berechneten Kostenbudget vergleichen.

Beispiel    Zu Beginn des Projekts vor zwei Monaten haben Sie einen Projektbasisplan zum ersten Mal gespeichert. Nun möchten Sie das Zeitphasenfeld Soll-Kostenbudget 2 mit dem aktuellen Feld Kostenbudget zur Sammelzuordnung des Projekts vergleichen. Fügen Sie der Arbeitszeittabelle der Ansicht Vorgang: Einsatz das Feld Soll-Kostenbudget hinzu.

Hinweise    Das Feld "Geplantes Kostenbudget" zeigt Informationen zu Kostenressourcen, jedoch nicht für Ressourcen der Art Arbeit oder Ressourcen der Art Material. Zum Anzeigen von geplanten Zeitphasen-Arbeitsbudget für Arbeits- oder Materialressourcen, die den Projektsammelvorgang zugewiesen wurde, fügen Sie das Feld Geplantes Arbeitsbudget in der Arbeitszeittabelle der Ansicht Vorgang: Einsatz hinzu.

Zeigen Sie zum Speichern eines Basisplans im Menü Extras auf Überwachung, und klicken Sie dann auf Basisplan festlegen. Nehmen Sie alle eventuell erforderlichen Anpassungen in dem Dialogfeld vor, und klicken Sie auf OK.

Nach dem Speichern eines Basisplans können Sie das Soll-Kostenbudget weiterhin bearbeiten. Die Felder für Soll-Kostenbudgets werden aufgrund bearbeiteter Basisplanwerte allerdings nicht neu berechnet. Ein Basisplan wird gespeichert, um zu einem bestimmten Zeitpunkt eine Momentaufnahme des Projektplans zu erhalten. Das Bearbeiten von Basisplanwerten kann die Integrität Ihrer Informationen beeinflussen und zu falschen Schlüssen bei Abweichungsanalysen führen.

Geplantes Kostenbudget (Ressourcen-Zeitphasenfeld)

Datentyp    Währung

Eintragstyp    Berechnet oder eingegeben

Berechnungsweise    Wenn Sie eine, die eine Budgetressource einer Projektsammelvorgang Kostenressource zuordnen, und geben Sie dann die Kosten für diese Zuordnung im Vorgang: Einsatz oder der Ansicht Ressource: Einsatz, setzt Microsoft Office Project 2007 unten dieser Betrag, der Ressource nach Zeitphasen Ebene. Das Feld Geplantes Kostenbudget enthält 0,00 , bis Sie einen Basisplan für das Projekt festlegen. Wenn Sie dann einen Projektbasisplan speichern, wird dieser Wert in das Feld Geplantes Kostenbudget Ressourcen-Zeitphasenfelder gespeichert.

Optimale Verwendung    Klicken Sie in der Ansicht Ressource: Einsatz im Menü Format auf Einzelheitenarten. Zeigen Sie das Feld Soll-Kostenbudget in der Arbeitszeittabelle der Ansicht an, um das Soll-Kostenbudget über die Zeit verteilt zu überprüfen. Wenn Sie der Ansicht auch das Feld Kostenbudget hinzufügen, können Sie den ursprünglichen Plan mit dem aktuell berechneten Kostenbudget vergleichen.

Beispiel    Zu Beginn des Projekts vor zwei Monaten haben Sie einen Projektbasisplan zum ersten Mal gespeichert. Nun möchten Sie das Zeitphasenfeld Soll-Kostenbudget mit dem aktuellen Feld Kostenbudget nach der Kostenressource zur Sammelzuordnung des Projekts vergleichen. Zeigen Sie in der Ansicht Ressource: Einsatz das Feld Soll-Kostenbudget und das Feld Kostenbudget an, um die Abweichungen der Budgetkosten zu analysieren und zu ermitteln, ob das Projekt planmäßig verläuft oder Korrekturen erforderlich sind.

Hinweise    Das Feld "Geplantes Kostenbudget" zeigt die Informationen für Kostenressourcen, aber nicht für Ressourcen der Art Arbeit oder Ressourcen der Art Material. Zum Anzeigen von geplanten Zeitphasen-Arbeitsbudget für Arbeits- oder Materialressourcen, die den Projektsammelvorgang zugewiesen wurde, fügen Sie das Feld Geplantes Arbeitsbudget der Arbeitszeittabelle der Ansicht Ressource: Einsatz hinzu.

Zeigen Sie zum Speichern eines Basisplans im Menü Extras auf Überwachung, und klicken Sie dann auf Basisplan festlegen. Nehmen Sie alle eventuell erforderlichen Anpassungen in dem Dialogfeld vor, und klicken Sie auf OK.

Nach dem Speichern eines Basisplans können Sie das Soll-Kostenbudget weiterhin bearbeiten. Die Felder für Soll-Kostenbudgets werden aufgrund bearbeiteter Basisplanwerte allerdings nicht neu berechnet. Ein Basisplan wird gespeichert, um zu einem bestimmten Zeitpunkt eine Momentaufnahme des Projektplans zu erhalten. Das Bearbeiten von Basisplanwerten kann die Integrität Ihrer Informationen beeinflussen und zu falschen Schlüssen bei Abweichungsanalysen führen.

Geplantes Kostenbudget (Zuordnungs-Zeitphasenfeld)

Datentyp    Währung

Eintragstyp    Berechnet oder eingegeben

Berechnungsweise    Wenn Sie eine, die eine Budgetressource einer Projektsammelvorgang Kostenressource zuordnen und dann die Kosten für die Zuordnung in der Vorgang: Einsatz oder Ressource: Einsatz Ansicht eingeben, setzt Microsoft Office Project 2007 unten dieser Betrag in das Feld Zuordnungs-Zeitphasenfelder. Das Feld Geplantes Kostenbudget enthält 0,00 , bis Sie einen Basisplan für das Projekt festlegen. Wenn Sie dann einen Projektbasisplan speichern, wird dieser Wert in das Feld Geplantes Kostenbudget Zuordnungs-Zeitphasenfelder gespeichert.

Optimale Verwendung    Klicken Sie in der Ansicht Vorgang: Einsatz oder Ressource: Einsatz im Menü Format auf Einzelheitenarten. Verschieben Sie das Feld Soll-Kostenbudget in das Feld Diese Felder anzeigen, um das Feld Soll-Kostenbudget in der Arbeitszeittabelle der Ansicht anzuzeigen. Überprüfen Sie nun den Plan für das Kostenbudget. Wenn Sie der Ansicht auch das Feld Kostenbudget hinzufügen, können Sie den ursprünglichen Plan mit dem aktuell berechneten Budget vergleichen.

Beispiel    Zu Beginn des Projekts vor zwei Monaten haben Sie einen Projektbasisplan zum ersten Mal gespeichert. Nun möchten Sie das Zeitphasenfeld Soll-Kostenbudget mit dem aktuellen Zuordnung-Zeitphasenfeld Kostenbudget vergleichen. Zeigen Sie in der Arbeitszeittabelle der Ansicht Vorgang: Einsatz die Spalte Soll-Kostenbudget und die Spalte Kostenbudget an, um die Kostenbudgetabweichungen zu analysieren und zu ermitteln, ob das Projekt planmäßig verläuft oder Korrekturen erforderlich sind.

Hinweise    Das Feld "Geplantes Kostenbudget" zeigt Informationen zu Kostenressourcen, jedoch nicht für Ressourcen der Art Arbeit oder Ressourcen der Art Material. Zum Anzeigen von geplanten Zeitphasen-Arbeitsbudget für Arbeits- oder Materialressourcen, die den Projektsammelvorgang zugewiesen wurde, fügen Sie das Feld Geplantes Arbeitsbudget der Arbeitszeittabelle der Ansicht Vorgang: Einsatz oder Ressource: Einsatz hinzu.

Zeigen Sie zum Speichern eines Basisplans im Menü Extras auf Überwachung, und klicken Sie dann auf Basisplan festlegen. Nehmen Sie alle eventuell erforderlichen Anpassungen in dem Dialogfeld vor, und klicken Sie auf OK.

Nach dem Speichern eines Basisplans können Sie das Soll-Kostenbudget weiterhin bearbeiten. Die Felder für Soll-Kostenbudgets werden aufgrund bearbeiteter Basisplanwerte allerdings nicht neu berechnet. Ein Basisplan wird gespeichert, um zu einem bestimmten Zeitpunkt eine Momentaufnahme des Projektplans zu erhalten. Das Bearbeiten von Basisplanwerten kann die Integrität Ihrer Informationen beeinflussen und zu falschen Schlüssen bei Abweichungsanalysen führen.

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Teilen Facebook Facebook Twitter Twitter E-Mail E-Mail

War diese Information hilfreich?

Sehr gut. Noch anderes Feedback?

Was können wir verbessern?

Vielen Dank für Ihr Feedback!

×