Fortschrittslinien (Dialogfeld), Daten und Intervalle (Registerkarte)

Mit der Registerkarte Daten und Intervalle im Dialogfeld Fortschrittslinien können Sie Einstellungen zum Anzeigen von Daten und Intervallen mit Fortschrittslinien festlegen. Sie haben folgende Möglichkeiten:

  • Anzeigen von Fortschrittslinien in periodischen Intervallen.

  • Anzeigen von Fortschrittslinien basierend auf einem bestimmten Statusdatum.

  • Anzeigen von Fortschrittslinien für bestimmte Daten, die Sie auswählen.

  • Anzeigen von Fortschrittslinien in Beziehung zum Basisplan oder zum aktuellen Plan.

Ort des Dialogfelds

Zeigen Sie die Ansicht Balkendiagramm (Gantt) an. Zeigen Sie im Menü Extras auf Überwachung, und klicken Sie dann auf Fortschrittslinien. Klicken Sie auf die Registerkarte Daten und Intervalle.

Details

Aktuelle Fortschrittslinie anzeigen zum (Abschnitt)

Aktuelle Fortschrittslinie anzeigen zum     Aktivieren Sie dieses Kontrollkästchen, um immer eine aktuelle Fortschrittslinie anzuzeigen.

Projektstatusdatum     Wählen Sie diese Option aus, um die aktuelle Fortschrittslinie zum Projektstatusdatum anzuzeigen. Wenn kein Projektstatusdatum festgelegt ist, wird die Fortschrittslinie zum aktuellen Datum angezeigt.

Aktuellen Datum     Wählen Sie diese Option aus, um die aktuelle Fortschrittslinie zum aktuellen Datum anzuzeigen.

Fortschrittslinien in periodischen Intervallen anzeigen (Abschnitt)

Fortschrittslinien in periodischen Intervallen anzeigen     Aktivieren Sie dieses Kontrollkästchen, um Fortschrittslinien in periodischen Intervallen anzuzeigen, die Sie festlegen. Sie können tägliche, wöchentliche oder monatliche Intervalle auswählen.

Täglich

Täglich     Wählen Sie diese Option aus, um Fortschrittslinien in täglichen Intervallen anzuzeigen. Sie können Fortschrittslinien jeden Tag, jeden Arbeitstag oder in periodischen Intervallen wie etwa jeden dritten Tag anzeigen. Klicken Sie hierzu im Abschnitt Täglich auf Tag oder Arbeitstag, und klicken Sie anschließend in dem Feld auf die Häufigkeit, mit der Fortschrittslinien angezeigt werden sollen. Sie können eine Häufigkeit für jeden Tag oder jeden Arbeitstag bis zu jedem zwölften Tag oder Arbeitstag auswählen.

Wöchentlich

Wöchentlich     Wählen Sie diese Option aus, um Fortschrittslinien in wöchentlichen Intervallen anzuzeigen (Standardeinstellung). Sie können Fortschrittslinien beispielsweise jeden zweiten Dienstag anzeigen. Wählen Sie hierzu im Abschnitt Wöchentlich im Feld Woche die Häufigkeit aus, mit der Fortschrittslinien angezeigt werden sollen. Sie können eine Häufigkeit von jede Woche bis zu jede zwölfte Woche auswählen. Aktivieren Sie das Kontrollkästchen, um den Wochentag festzulegen, an dem Fortschrittslinien angezeigt werden sollen.

Monatlich

Monatlich     Wählen Sie diese Option aus, um Fortschrittslinien in monatlichen Intervallen anzuzeigen. Sie können beispielsweise Fortschrittslinien am letzten Tag jedes Monats anzeigen. Legen Sie hierzu im Abschnitt Monatlich, der nun angezeigt wird, die Optionen für monatliche Fortschrittslinien fest. Wenn Sie möchten, dass Fortschrittslinien an einem bestimmten Tag im Monat angezeigt werden, klicken Sie auf Tag, und wählen Sie dann den gewünschten Tag des Monats aus. Wenn Sie möchten, dass Fortschrittslinien an einem relativen Tag des Monats angezeigt werden, klicken Sie auf Am, und aktivieren Sie anschließend die Datumsoptionen in den Feldern. Mit dem ersten Datumsfeld wird entweder der erste oder letzte Tag des angegebenen Monats festgelegt, an dem die Linien angezeigt werden sollen.

Anfang am     Wählen Sie Projektanfang aus, um festzulegen, dass Fortschrittslinien ab dem Datum des Projektanfangs angezeigt werden sollen. Aktivieren Sie das Optionsfeld neben dem Datumsfeld, wenn Sie möchten, dass Fortschrittslinien ab einem anderen, von Ihnen festgelegten Datum angezeigt werden.

Ausgewählte Fortschrittslinien anzeigen (Abschnitt)

Ausgewählte Fortschrittslinien anzeigen     Aktivieren Sie dieses Kontrollkästchen, und geben Sie in der Liste Fortschrittsliniendaten Daten ein, um die Termine festzulegen, an denen Fortschrittslinien angezeigt werden sollen.

Fortschrittsliniendaten     Geben Sie die Termine ein, an denen Fortschrittslinien angezeigt werden sollen.

Löschen     Klicken Sie auf diese Schaltfläche, um ein ausgewähltes Datum aus der Liste Fortschrittsliniendaten zu entfernen.

Fortschrittslinien anzeigen in Beziehung zum (Abschnitt)

Aktuellen Plan     Aktivieren Sie dieses Optionsfeld, um Fortschrittslinien in Beziehung zum Ist anzuzeigen.

Basisplan     Aktivieren Sie dieses Optionsfeld, um Fortschrittslinien in Beziehung zum Basisplan anzuzeigen.

Teilen Facebook Facebook Twitter Twitter E-Mail E-Mail

War diese Information hilfreich?

Sehr gut. Noch anderes Feedback?

Was können wir verbessern?

Vielen Dank für Ihr Feedback!

×