Formatieren von Text in Shapes und Zeichnungen

Hinweis:  Wir möchten Ihnen die aktuellsten Hilfeinhalte so schnell wie möglich in Ihrer eigenen Sprache bereitstellen. Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Teilen Sie uns bitte über den Link am unteren Rand dieser Seite mit, ob die Informationen für Sie hilfreich sind. Hier finden Sie den englischen Artikel als Referenz.

Formatieren eines Textblocks

  1. Doppelklicken Sie zum Öffnen eines Textblock auf ein Shape, und markieren Sie dann den zu formatierenden Text.

  2. Klicken Sie im Menü Format auf Text.

  3. Wählen Sie die gewünschten Formatierungsoptionen aus.

Ändern der Hintergrundfarbe von text

  1. Markieren Sie ein Shape.

  2. Klicken Sie im Menü Format auf Text, und klicken Sie dann auf die Registerkarte Textblock.

  3. Klicken Sie unter Texthintergrund auf Farbe, und wählen Sie dann eine Farbe aus der Liste aus.

  4. Wenn der Hintergrund transparent sein soll, bewegen Sie den Schieberegler für die Transparenz nach rechts.

    Hinweis: Wenn das ausgewählte Shape eine Füllfarbe aufweist, muss auch diese Füllfarbe transparent werden, da sonst der transparente Effekt des Texthintergrunds nicht sichtbar ist.

Kopieren Sie Text aus einer Form in eine andere Formatierung

  1. Doppelklicken Sie auf ein Shape, um den entsprechenden Text auszuwählen.

  2. Führen Sie einen der folgenden Schritte aus:

    • Um eine einzelne Form formatieren möchten, klicken Sie auf die Schaltfläche Format übertragen Schaltflächensymbol , klicken Sie auf der Standardsymbolleiste.

    • Doppelklicken Sie zum Formatieren von mehreren Formen wie klicken Sie auf die Schaltfläche Format übertragen Schaltflächensymbol , klicken Sie auf der Standardsymbolleiste auf.

  3. Klicken Sie auf das Shape, auf das Sie die Textattribute kopieren möchten.

Formatieren von Satzzeichen und Symbolen

  1. Klicken Sie im Menü Extras auf AutoKorrektur-Optionen, und klicken Sie dann auf die Registerkarte AutoFormat während der Eingabe.

  2. Aktivieren oder deaktivieren Sie nach Wunsch beliebige AutoFormat-Optionen.

    Hinweis: Anhand der hier ausgewählten Optionen wird in Microsoft Office Visio die Darstellung des Textes automatisch geändert. Beispielsweise werden Bruchzahlen in Bruchsymbole geändert oder Pfeile mit Sonderzeichen formatiert.

Ihre Office-Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×