Formatieren eines Bilds als transparent

Hinweis: Wir möchten Ihnen die aktuellsten Hilfeinhalte so schnell wie möglich in Ihrer eigenen Sprache bereitstellen. Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Teilen Sie uns bitte über den Link am unteren Rand dieser Seite mit, ob die Informationen für Sie hilfreich sind. Hier finden Sie den englischen Artikel als Referenz.

Grundlegende Schritte für Bildtransparenz

Dies sind kurz zusammengefasst die Schritte, um ein Bild als transparent zu formatieren:

Zeichnen Sie zunächst ein Shape, füllen Sie es mit einem Bild, und passen Sie die Transparenz Ihres Bilds.

Dieser Vorgang wird im Video gezeigt. Wenn Sie weitere Einzelheiten zu diesem Verfahren und anderen Methoden erfahren möchten, klicken Sie unten auf eine Verfahrensüberschrift, um das Verfahren zu erweitern und im Detail anzuzeigen.

Ihr Browser unterstützt kein Video. Installieren Sie Microsoft Silverlight, Adobe Flash Player oder Internet Explorer 9.
1-Minuten-Demo

Detaillierte Schritte zur Transparenz

  1. Wählen Sie Einfügen > Shapes. Wählen Sie ein Shape aus dem Katalog aus, der geöffnet wird.

  2. Zeichnen Sie die Form in einem Dokument, sodass sie die gleichen Proportionen wie das Bild, das Sie hinzufügen möchten.

  3. Wählen Sie das Shape aus. Klicken Sie auf Format > Formkontur > kein Rahmen.

  4. Klicken Sie mit der rechten Maustaste erneut auf die Form, und klicken Sie dann auf Form formatieren.

  5. Klicken Sie auf die Füllung Symbol Symbol für Füllung und Linie im Bereich Form formatieren, und klicken Sie dann auf Bild-oder texturfüllung.

    Option 'Bild- oder Texturfüllung' im Dialogfeld 'Grafik formatieren'

  6. Klicken Sie auf die Schaltfläche Datei. Suchen Sie im Dialogfeld Grafik einfügen die Bilddatei, die Sie einfügen möchten. Wählen Sie das Bild aus, und klicken Sie dann auf die Schaltfläche Einfügen.

  7. Verschieben Sie den Schieberegler Transparenz im Bereich Form formatieren, um das Bild anpassen.

    Schieberegler "Transparenz" im Dialogfeld "Grafik formatieren"

    Oder Sie können eine Zahl in das Feld neben dem Schieberegler eingeben: 0 ist vollständig undurchsichtig, die Standardeinstellung; und 100 % ist vollständig transparent.

Wenn Sie das ursprüngliche Größenverhältnis der Form durch Ziehen ändern, wird das Bild, das Sie in die Form einfügen, möglicherweise verzerrt angezeigt. Außerdem passen einige Bilder möglicherweise nicht perfekt in bestimmte Formen. Sie können die Darstellung des Bilds anpassen, indem Sie die Größe der Form ändern oder die Einstellungen für Offset unter dem Schieberegler für Transparenz verwenden.

Hinweis: Wenn Sie mit PowerPoint arbeiten, können Sie ein Bild als transparent formatieren und als Folienhintergrund verwenden.

Mit dem integrierten Transparenzfeature können Sie eine Farbe in einem Bild als transparent formatieren.

Im Gegensatz zur transparenten Formatierung eines gesamten Bilds ist das transparente Formatieren nur einer Farbe nur bei einem Objekt möglich, das als ein Bild und nicht als eine Form eingefügt wird. Wird das Bild als Füllung in eine Form eingefügt, wie es oben beschrieben ist, steht die Option Transparente Farbe bestimmen nicht zur Verfügung.

Wichtig: Bereiche, die scheinbar in einer Farbe vorliegen (z. B. grüne Blätter), können tatsächlich aus einem Bereich feiner Farbvariationen bestehen, sodass Sie möglicherweise nicht den gewünschten Effekt erzielen. Das Festlegen einer transparenten Farbe funktioniert am besten bei einfachen, einfarbigen Bildern, wie z. B. ClipArt.

  1. Doppelklicken Sie auf das Bild, und wenn Bildtools angezeigt wird, klicken Sie auf Format > Farbe.

    Menü der Schaltfläche "Farbe", geöffnet über "Bildtools", Registerkarte "Format"

  2. Klicken Sie auf Transparente Farbe bestimmen, und klicken Sie dann, sobald sich der Zeiger geändert hat, auf die Farbe, die Sie als transparent formatieren möchten.

    Bild mit dem Zeiger, der nach Klicken auf "Transparente Farbe bestimmen" angezeigt wird

Im folgenden Bild werden die Blätter mit verschiedenen Grüntönen dargestellt, sodass nur Teile der Blätter als transparent formatiert werden. Dadurch ist es schwierig, den Transparenzeffekt zu erkennen. Wird der Vorgang mit einer anderen Farbe wiederholt, wird die Transparenz von der ersten Farbe entfernt. Wenn Sie Farbänderungen rückgängig machen möchten, klicken Sie in der Gruppe Anpassen aufBild zurücksetzen.

Bild, bei dem Teile des Blatts als transparent formatiert sind

Hinweis:  Wenn Sie Bilder mit transparenten Bereichen drucken, weisen die transparenten Bereiche die gleiche Farbe wie das Papier auf. Auf einem Bildschirm oder einer Website haben die transparenten Bereiche dieselbe Farbe wie der Hintergrund.

  1. Wählen Sie Einfügen > Formen aus.

  2. Wählen Sie eine Form aus dem Dropdown-Katalog aus, und zeichnen Sie es, indem Sie es auf die gewünschte Größe ziehen.

  3. Klicken Sie mit der rechten Maustaste auf die Form, und wählen Sie Form formatieren aus.

    Der Bereich Form formatieren wird geöffnet.

  4. Öffnen Sie im Bereich den Abschnitt Füllung.

  5. Wählen Sie den Schieberegler Transparenz aus, und ziehen Sie ihn nach rechts, um den gewünschten Grad von Transparenz festzulegen.

    Wählen Sie den Schieberegler "Transparenz" aus, und ziehen Sie ihn nach rechts, um den gewünschten Grad von Transparenz festzulegen.

Wenn Sie eine Bildbearbeitungsanwendung haben, können Sie das jeweilige Bild mit dieser Anwendung als transparent formatieren. Speichern Sie das Bild dann in einem Format, in dem die Transparenzinformationen erhalten bleiben (z. B. als PNG-Datei [Portable Network Graphics]), und fügen Sie die Datei in Ihr Office-Dokument ein.

Wenn Sie ein Bild lieber als transparent formatieren möchten, ohne eine Form verwenden zu müssen, wechseln Sie bitte zu unserem Vorschlagsbereich, und stimmen Sie dort dafür ab, um das PowerPoint-Produktteam entsprechend zu informieren.

Grundlegende Schritte für Bildtransparenz

Dies ist kurz zusammengefasst der Vorgang, um ein Bild als transparent zu formatieren:

Zeichnen Sie zunächst ein Shape, füllen Sie es mit einem Bild, und passen Sie die Transparenz Ihres Bilds.

Dieser Vorgang wird im Video gezeigt. Wenn Sie weitere Einzelheiten zu diesem Verfahren und anderen Methoden erfahren möchten, klicken Sie unten auf eine Verfahrensüberschrift, um das Verfahren zu erweitern und im Detail anzuzeigen.

Ihr Browser unterstützt kein Video. Installieren Sie Microsoft Silverlight, Adobe Flash Player oder Internet Explorer 9.
1-Minuten-Demo

Detaillierte Schritte zur Transparenz

Zeichnen Sie zunächst ein Shape, füllen Sie es mit einem Bild, und passen Sie die Transparenz Ihres Bilds:

  1. Wählen Sie Einfügen > Shapes. Wählen Sie ein Shape aus dem Katalog aus, der geöffnet wird.

  2. Zeichnen Sie die Form in einem Dokument, sodass sie die gleichen Proportionen wie das Bild, das Sie hinzufügen möchten.

  3. Wählen Sie das Shape aus. Klicken Sie auf Format > Formkontur > kein Rahmen.

    Wählen Sie "Formkontur" und dann aus dem angezeigten Menü "Keine Kontur" aus.
  4. Mit der rechten Maustaste erneut auf des Shapes, und wählen Sie Form formatieren aus.

  5. Klicken Sie im Dialogfeld Form formatieren unter Füllung wählen Sie Bild-oder texturfüllung aus, und wählen Sie dann Datei.

    Dialogfeld "Grafik formatieren"
  6. Suchen nach Bildern, wählen Sie ihn aus, und wählen Sie dann auf Einfügen, klicken Sie im Dialogfeld Grafik einfügen.

    Dialogfeld "Grafik einfügen"

    Das Bild wird auf der Folie in die Form eingefügt. Sie müssen das Dialogfeld Grafik formatieren möglicherweise verschieben, um das Bild zu sehen. Lassen Sie das Dialogfeld geöffnet, um die Transparenz anzupassen.

  7. Das Bild wird jetzt in der Form angezeigt. Verschieben Sie im Dialogfeld Grafik formatieren den Schieberegler Transparenz nach rechts (oder geben Sie im Feld neben dem Schieberegler eine Zahl ein), um das Bild wie gewünscht anzupassen.

    Ziehen Sie den Schieberegler "Transparenz" nach rechts, um das Hintergrundbild anzupassen.

    Für die Transparenz können Sie einen Prozentsatz zwischen 0 % (vollständig undurchsichtig, der Standardwert) und 100 % (vollständig transparent) einstellen.

  8. Wählen Sie Schließen aus, um das Dialogfeld zu schließen.

Tipp: Wenn Sie das ursprüngliche Größenverhältnis der Form durch Ziehen ändern, wird das Bild, das Sie in die Form einfügen, möglicherweise verzerrt angezeigt. Außerdem passen einige Bilder möglicherweise nicht perfekt in bestimmte Formen. Sie können die Darstellung des Bilds anpassen, indem Sie die Größe der Form ändern oder die Einstellungen für Offset über dem Schieberegler für Transparenz verwenden.

Mit dem integrierten Transparenzfeature können Sie eine Farbe in einem Bild als transparent formatieren.

Im Gegensatz zur transparenten Formatierung eines gesamten Bilds ist das transparente Formatieren nur einer Farbe nur bei einem Objekt möglich, das als ein Bild und nicht als eine Form eingefügt wird. Wird das Bild als Füllung in eine Form eingefügt, wie es oben beschrieben ist, steht die Option Transparente Farbe bestimmen nicht zur Verfügung.

Wichtig: Bereiche, die scheinbar in einer Farbe vorliegen (z. B. grüne Blätter), können tatsächlich aus einem Bereich feiner Farbvariationen bestehen, sodass Sie möglicherweise nicht den gewünschten Effekt erzielen. Das Festlegen einer transparenten Farbe funktioniert am besten bei einfachen, einfarbigen Bildern, wie z. B. ClipArt.

  1. Doppelklicken Sie auf das Bild, und wenn Bildtools angezeigt wird, klicken Sie auf Format > Farbe.

    Menü der Schaltfläche "Farbe", geöffnet über "Bildtools", Registerkarte "Format"

  2. Klicken Sie auf Transparente Farbe bestimmen, und klicken Sie dann, sobald sich der Zeiger geändert hat, auf die Farbe, die Sie als transparent formatieren möchten.

    Bild mit dem Zeiger, der nach Klicken auf "Transparente Farbe bestimmen" angezeigt wird

Im folgenden Bild werden die Blätter mit verschiedenen Grüntönen dargestellt, sodass nur Teile der Blätter als transparent formatiert werden. Dadurch ist es schwierig, den Transparenzeffekt zu erkennen. Wird der Vorgang mit einer anderen Farbe wiederholt, wird die Transparenz von der ersten Farbe entfernt. Wenn Sie Farbänderungen rückgängig machen möchten, klicken Sie in der Gruppe Anpassen aufBild zurücksetzen.

Bild, bei dem Teile des Blatts als transparent formatiert sind

Hinweis:  Wenn Sie Bilder mit transparenten Bereichen drucken, weisen die transparenten Bereiche die gleiche Farbe wie das Papier auf. Auf einem Bildschirm oder einer Website haben die transparenten Bereiche dieselbe Farbe wie der Hintergrund.

  1. Wählen Sie Einfügen > Formen aus.

  2. Wählen Sie eine Form aus dem Dropdown-Katalog aus, und zeichnen Sie es, indem Sie es auf die gewünschte Größe ziehen.

  3. Klicken Sie mit der rechten Maustaste auf die Form, und wählen Sie Form formatieren aus.

    Das Dialogfeld Form formatieren wird geöffnet.

  4. Wählen Sie im Abschnitt Füllung den Schieberegler Transparenz aus, und ziehen Sie ihn nach rechts, um den gewünschten Grad von Transparenz festzulegen.

    Wählen Sie den Schieberegler "Transparenz" aus, und ziehen Sie ihn nach rechts, um den gewünschten Grad von Transparenz festzulegen.

Wenn Sie eine Bildbearbeitungsanwendung haben, können Sie das jeweilige Bild mit dieser Anwendung als transparent formatieren. Speichern Sie das Bild dann in einem Format, in dem die Transparenzinformationen erhalten bleiben (z. B. als PNG-Datei [Portable Network Graphics]), und fügen Sie die Datei in Ihr Office-Dokument ein.

Grundlegende Schritte für Bildtransparenz

Dies sind kurz zusammengefasst die Schritte, um ein Bild als transparent zu formatieren:

  1. Zeichnen Sie zunächst ein shape

  2. Sie mit einem Bild füllen

  3. Die Transparenz des Bilds anpassen

Detaillierte Schritte zur Transparenz

So fügen Sie ein Bild in einer Form in exakt der gewünschten Größe ein und passen dann die Transparenz an:

  1. Wählen Sie Einfügen > Shapes. Wählen Sie ein Shape aus dem Katalog aus, der geöffnet wird.

  2. Zeichnen Sie die Form in einem Dokument, sodass sie die gleichen Proportionen wie das Bild, das Sie hinzufügen möchten.

  3. Wählen Sie das Shape aus. Klicken Sie auf Format > Formkontur > kein Rahmen.

    Wählen Sie "Formkontur" und dann aus dem angezeigten Menü "Keine Kontur" aus.
  4. Klicken Sie mit der rechten Maustaste auf die Form, und klicken Sie dann auf Form formatieren.

  5. Klicken Sie im Dialogfeld Form für das Formatieren unter Füllung wählen Sie Bild-oder texturfüllung aus, und wählen Sie dann Datei.

    Dialogfeld "Grafik formatieren"
  6. Suchen Sie im Dialogfeld Grafik einfügen nach dem gewünschten Bild, wählen Sie es aus, und klicken Sie dann auf Einfügen.

    Dialogfeld "Grafik einfügen"

    Das Bild wird auf der Folie in die Form eingefügt. Sie müssen das Dialogfeld Grafik formatieren möglicherweise verschieben, um das Bild zu sehen. Lassen Sie das Dialogfeld geöffnet, um die Transparenz anzupassen.

  7. Das Bild wird jetzt in der Form angezeigt. Verschieben Sie im Dialogfeld Grafik formatieren den Schieberegler Transparenz nach rechts (oder geben Sie im Feld neben dem Schieberegler eine Zahl ein), um das Bild wie gewünscht anzupassen.

    Ziehen Sie den Schieberegler "Transparenz" nach rechts, um das Hintergrundbild anzupassen.

    Für die Transparenz können Sie einen Prozentsatz zwischen 0 % (vollständig undurchsichtig, der Standardwert) und 100 % (vollständig transparent) einstellen.

  8. Wählen Sie Schließen aus, um das Dialogfeld zu schließen.

Mit dem integrierten Transparenzfeature können Sie eine Farbe in einem Bild als transparent formatieren.

Wichtig: Bereiche, die scheinbar in einer Farbe vorliegen (z. B. grüne Blätter), können tatsächlich aus einem Bereich feiner Farbvariationen bestehen, sodass Sie möglicherweise nicht den gewünschten Effekt erzielen. Das Festlegen einer transparenten Farbe funktioniert am besten bei einfachen, einfarbigen Bildern, wie z. B. ClipArt.

  1. Klicken Sie auf das Bild, in dem Sie transparente Bereiche erstellen möchten.

  2. Klicken Sie unter Bildtools auf der Registerkarte Format in der Gruppe Anpassen auf Neu einfärben.

    Registerkarte "Bildtools"

  3. Klicken Sie auf Transparente Farbe bestimmen, und klicken Sie in dem Bild dann auf die Farbe, die transparent dargestellt werden soll.

    Hinweise: 

    • Die Option Transparente Farbe bestimmen ist für Bitmap-Bilder verfügbar, die noch keine Transparenzinformationen aufweisen, sowie einige ClipArt.

    • Bei Animierte GIF-Datei-Bildern können Sie keinen transparenten Bereich erstellen.Sie können jedoch Transparenzänderungen in einem Bearbeitungsprogramm für animierte GIF-Dateien vornehmen und die Datei dann wieder in Ihr 2007 Microsoft® Office System-Dokument einfügen.

    • Sie können ein anderes Bildbearbeitungsprogramm verwenden, um mehr als eine Farbe in einem Bild transparent darzustellen, und das Bild dann in einem Format speichern, in dem die Transparenzinformationen beibehalten werden, z. B. als PNG-Datei (Portable Network Graphics). Diese Datei können Sie dann in ein 2007 Office Release-Dokument einfügen.

  1. Wählen Sie Einfügen > Formen aus.

  2. Wählen Sie eine Form aus dem Dropdown-Katalog aus, und zeichnen Sie es, indem Sie es auf die gewünschte Größe ziehen.

  3. Klicken Sie mit der rechten Maustaste auf die Form, und wählen Sie Form formatieren aus.

    Das Dialogfeld Form formatieren wird geöffnet.

  4. Wählen Sie im Abschnitt Füllung den Schieberegler Transparenz aus, und ziehen Sie ihn nach rechts, um den gewünschten Grad von Transparenz festzulegen.

    Wählen Sie den Schieberegler "Transparenz" aus, und ziehen Sie ihn nach rechts, um den gewünschten Grad von Transparenz festzulegen.

Wenn Sie eine Bildbearbeitungsanwendung haben, können Sie das jeweilige Bild mit dieser Anwendung als transparent formatieren. Speichern Sie das Bild dann in einem Format, in dem die Transparenzinformationen erhalten bleiben (z. B. als PNG-Datei [Portable Network Graphics]), und fügen Sie die Datei in Ihr Office-Dokument ein.

Ändern der Transparenz eines Bilds oder einer Füllfarbe

  1. Wählen Sie das Bild oder Objekt aus, dessen Transparenz Sie ändern möchten.

  2. Wählen Sie die Registerkarte Grafik formatieren oder Form formatieren und dann Transparenz Schaltfläche "Transparenz" auf der Registerkarte "Grafik formatieren" des Menübands aus.

    Daraufhin wird ein Katalog von voreingestellten Transparenzoptionen für das Bild angezeigt.

    Voreinstellungsoptionen für Bildtransparenz

  3. Wählen Sie eine der voreingestellten Optionen oder unten Optionen für die Bildtransparenz aus, um detailliertere Optionen anzuzeigen.

    Der Bereich Bild formatieren wird auf der rechten Seite.

  4. Ziehen Sie unter Bild Transparenz den Schieberegler Transparenz rightward, um die gewünschten den exakten Prozentsatz der Transparenz festzulegen, oder legen Sie einen Prozentsatz Wert im Feld.

    Schieberegler "Transparenz" im Bereich "Grafik formatieren"

    Für die Transparenz können Sie einen Prozentsatz zwischen 0 % (vollständig undurchsichtig, der Standardwert) und 100 % (vollständig transparent) einstellen.

Teile eines Bilds als transparent formatieren

Sie können eine Farbe in einem Bild transparent gestalten, um einen Teil des Bilds auszublenden oder einen Ebeneneffekt zu erzeugen. Transparente Bereiche in Bildern haben dieselbe Farbe wie das Papier, auf dem sie gedruckt werden. Bei einer elektronischen Anzeige, z. B. auf einer Webseite, weisen transparente Bereiche dieselbe Farbe wie der Hintergrund auf.

  1. Wählen Sie das Bild aus, bei dem Sie die Transparenz einer Farbe ändern möchten.

  2. Wählen Sie auf der Registerkarte Grafik formatieren die Schaltfläche Farbe und dann Transparente Farbe bestimmen aus.

  3. Klicken Sie in der Grafik oder im Bild auf die Farbe, die transparent dargestellt werden soll.

    Hinweis: Sie können höchstens eine Farbe in einem Bild transparent darstellen. Bereiche, die scheinbar eine einheitliche Farbe aufweisen (z. B. blauer Himmel), können aus vielen Farbvariationen zusammengesetzt sein. Daher wird die von Ihnen ausgewählte Farbe möglicherweise nur in einem kleinen Bereich verwendet, und der Transparenzeffekt ist in manchen Bildern möglicherweise schwierig zu sehen.

Ändern der Transparenz eines Bilds oder einer Füllfarbe

  1. Wählen Sie das Bild oder Objekt aus, dessen Transparenz Sie ändern möchten.

  2. Wählen Sie die Registerkarte Grafik formatieren oder Format aus.

  3. Ziehen Sie den Schieberegler Transparenz (Eingekreiste in Grün im Bild unten) rightward zum gewünschten den exakten Prozentsatz der Transparenz festzulegen.

    Der Schieberegler Transparenz nach Bildern wird auf der Registerkarte Bild formatieren, wenn ein Bild auf einer Folie ausgewählt ist

Teile eines Bilds als transparent formatieren

Sie können eine Farbe in einem Bild transparent gestalten, um einen Teil des Bilds auszublenden oder einen Ebeneneffekt zu erzeugen. Transparente Bereiche in Bildern haben dieselbe Farbe wie das Papier, auf dem sie gedruckt werden. Bei einer elektronischen Anzeige, z. B. auf einer Webseite, weisen transparente Bereiche dieselbe Farbe wie der Hintergrund auf.

  1. Wählen Sie das Bild aus, bei dem Sie die Transparenz einer Farbe ändern möchten.

  2. Klicken Sie auf der Registerkarte Grafik formatieren auf Neu einfärben, und wählen Sie Transparente Farbe bestimmen aus.

  3. Klicken Sie in der Grafik oder im Bild auf die Farbe, die transparent dargestellt werden soll.

    Hinweis: Sie können höchstens eine Farbe in einem Bild transparent darstellen. Bereiche, die scheinbar eine einheitliche Farbe aufweisen (z. B. blauer Himmel), können aus vielen Farbvariationen zusammengesetzt sein. Daher wird die von Ihnen ausgewählte Farbe möglicherweise nur in einem kleinen Bereich verwendet, und der Transparenzeffekt ist in manchen Bildern möglicherweise schwierig zu sehen.

Sie können kein Bilds als transparent in Office Online vornehmen. Sie müssen stattdessen eine Desktopversion von Office (unter Windows oder Mac OS) verwenden.

Siehe auch

Hinzufügen eines Hintergrunds oder eines Wasserzeichens zu Folien

Freistellen eines Bilds

Ändern der Helligkeit, des Kontrasts oder der Schärfe eines Bilds

Ändern der Farbe eines Bilds

Anwenden eines künstlerischen Effekts auf ein Bild

Ihre Office-Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×