Festlegen von Standardfarben für Linien und Formen

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Standardmäßig Linien, die in einem Dokument gezeichnet, werden blau und Shapes, die Sie in ein Dokument eingefügt haben, blauen Rahmen und der blaue Füllung. Sie können die Standard-Linienfarbe, eines Formrahmens oder Füllfarbe für alle Linien und Shapes, die Sie in das aktuelle Dokument oder für alle neuen Dokumente einfügen ändern.

Festlegen von Standardeigenschaften und das Shape für das aktuelle Dokument

Sie können die standardmäßigen Linien- und Formfarben für jede neue Linie oder Form festlegen, die Sie in ein Dokument einfügen.

  1. Markieren Sie die Linie oder Form in Ihrem Dokument ein.

  2. Wählen Sie auf der Registerkarte Format Form der Füllfarbe, Linienfarbe oder Effekte auf die gewünschte. (Die folgende Abbildung zeigt die Optionen, die verfügbar sind, wenn Sie eine Linie auswählen.)

    Registerkarte "Form formatieren" mit Linienkatalog

  3. Steuern Sie + klicken Sie auf die Linie oder die Form, und klicken Sie dann auf als Standard Linie oder festgelegt als Standard-Shape.

    Menüoptionen nach CTRL+Klicken in eine Zeile

Festlegen von Standardeigenschaften Zeile und Shapes für zukünftige Dokumente

Sie können die Vorlage „Normal“ anpassen und die standardmäßigen Linien- und Formenfarben für jede Linie oder Form festlegen, die Sie in künftige Dokumente einfügen. Durch das Ändern der Eigenschaften einer beliebigen Linie oder Form werden die Eigenschaften aller Linien oder Formen geändert, unabhängig vom Typ.

Wichtig : Wenn Sie auf der Dokumentvorlage umfangreiche Änderungen vornehmen, empfehlen wir, dass Sie die Datei regelmäßig sichern. Sichern Sie Ihre Vorlage Normal, kopieren Sie die Datei und benennen Sie sie oder ihn an eine andere Stelle kopieren.

  1. Klicken Sie im Menü Datei auf Öffnen.

  2. Klicken Sie im Dialogfeld, das geöffnet wird, navigieren Sie zu dem Ordner /Benutzername/einer Gruppe Bibliothek Container/UBF8T346G9. Office-Benutzers Inhalt/Vorlagen /, und doppelklicken Sie dann auf ' Normal.dotm '.

    Die Vorlage "Normal.dot" wird geöffnet.

    Tipp : Wenn Sie Mac OS X 10.7 (Lion) verwenden, ist der Bibliotheksordner standardmäßig ausgeblendet. Zum Navigieren Sie im Dialogfeld Öffnen zu dem Bibliotheksordner, drücken Sie Befehl + Umschalt + G, und geben Sie im Feld Wechseln Sie zum Ordner ~ / Bibliothek.

  3. Klicken Sie auf Einfügen > Shapes, und wählen Sie dann eine Linie oder einer Form.

  4. Klicken und ziehen Sie im Dokument, um eine Linie oder Form zu zeichnen.

  5. Wählen Sie auf der Registerkarte Format Form der Füllfarbe, Linienfarbe oder Effekte auf die gewünschte.

    Registerkarte "Form formatieren" mit Linienkatalog

  6. Steuern Sie + klicken Sie auf die Linie oder die Form, und klicken Sie dann auf als Standard Linie oder festgelegt als Standard-Shape.

  7. Löschen Sie die soeben eingefügte Linie oder Form.

  8. Speichern und schließen Sie die Vorlage "Normal.dot".

    Jedes Mal, wenn Sie ein neues, leeres Dokument erstellen, haben Linien oder Formen jetzt die Eigenschaften, die Sie gerade festgelegt haben.

Siehe auch

Ändern der Standardtextfarbe (Schriftfarbe)

Festlegen von Standardeigenschaften und das Shape für das aktuelle Dokument

Sie können die standardmäßigen Linien- und Formfarben für jede neue Linie oder Form festlegen, die Sie in ein Dokument einfügen.

  1. Wählen Sie die Linie oder Form aus.

  2. Klicken Sie auf die Registerkarte Format, und wählen Sie dann unter Formenformatvorlagen die gewünschte Füllfarbe oder Linienfarbe oder die gewünschten Effekte aus.

    Registerkarte "Format", Gruppe "Formenarten"

  3. Drücken Sie CTRL, klicken Sie auf die Linie oder die Form, und klicken Sie dann auf als Standard Linie oder festgelegt als Standard-Shape.

Festlegen von Standardeigenschaften Zeile und Shapes für zukünftige Dokumente

Sie können die Vorlage „Normal“ anpassen und die standardmäßigen Linien- und Formenfarben für jede Linie oder Form festlegen, die Sie in künftige Dokumente einfügen. Durch das Ändern der Eigenschaften einer beliebigen Linie oder Form werden die Eigenschaften aller Linien oder Formen geändert, unabhängig vom Typ.

Wichtig : Wenn Sie umfangreiche Änderungen an der Vorlage "Normal.dot" vornehmen, empfiehlt es sich, die Datei regelmäßig zu sichern. Um die Vorlage "Normal.dot" zu sichern, kopieren Sie die Datei, und benennen Sie sie um, oder verschieben Sie sie an einen anderen Speicherort.

  1. Klicken Sie im Menü Datei auf Öffnen.

  2. Navigieren Sie im Dialogfeld Öffnen zum Ordner "/Benutzer/Benutzername/Library/Application Support/Microsoft/Office/User Templates/", und doppelklicken Sie auf "Normal.dotm".

    Die Vorlage "Normal.dot" wird geöffnet.

    Tipp : Wenn Sie Mac OS X 10.7 (Lion) verwenden, ist der Bibliotheksordner standardmäßig ausgeblendet. Zum Navigieren Sie im Dialogfeld Öffnen zu dem Bibliotheksordner, drücken Sie Befehl + Umschalt + G, und geben Sie im Feld Wechseln Sie zum Ordner ~ / Bibliothek.

  3. Klicken Sie auf der Registerkarte Start unter Einfügen auf Form, und wählen Sie dann eine Linie oder Form aus.

    Word-Registerkarte "Start", Gruppe "Einfügen"

  4. Klicken und ziehen Sie im Dokument, um eine Linie oder Form zu zeichnen.

  5. Klicken Sie auf die Registerkarte Format, und wählen Sie dann unter Formenformatvorlagen die gewünschte Füllfarbe oder Linienfarbe oder die gewünschten Effekte aus.

    Registerkarte "Format", Gruppe "Formenarten"

  6. Drücken Sie CTRL, klicken Sie auf die Linie oder die Form, und klicken Sie dann auf als Standard Linie oder festgelegt als Standard-Shape.

  7. Löschen Sie die soeben eingefügte Linie oder Form.

  8. Speichern und schließen Sie die Vorlage "Normal.dot".

    Jedes Mal, wenn Sie ein neues, leeres Dokument erstellen, haben Linien oder Formen jetzt die Eigenschaften, die Sie gerade festgelegt haben.

Siehe auch

Ändern der Standardeinstellungen für neue Dokumente

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Ihre Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×