Festlegen von Seitenumbrüchen

Hinweis:  Wir möchten Ihnen die aktuellsten Hilfeinhalte so schnell wie möglich in Ihrer eigenen Sprache bereitstellen. Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Teilen Sie uns bitte über den Link am unteren Rand dieser Seite mit, ob die Informationen für Sie hilfreich sind. Hier finden Sie den englischen Artikel als Referenz.

Wenn Sie Seitenumbruchoptionen festlegen, können Sie steuern, wo automatisch ein Seitenumbruch eingefügt wird bzw. automatische Seitenumbrüche außer Kraft setzen.

Wichtig: In den folgenden Vorgehensweisen wird davon ausgegangen, dass Sie sich in der Drucklayoutansicht befinden. Wenn Sie sich in einer anderen Ansicht befinden, klicken Sie im Menü Ansicht auf Seitenlayout.

Führen Sie eine der folgenden Aktionen aus:

Zusammenhalten von Zeilen

Sie können alle Zeilen eines Absatzes auf einer Seite oder in einer Spalte zusammenhalten, damit der Absatz nicht auf zwei Seiten verteilt wird.

  1. Wählen Sie die Zeilen aus, die zusammenbleiben sollen.

  2. Klicken Sie im Menü Format auf Absatz, und klicken Sie dann auf die Registerkarte Zeilen- und Seitenumbruch.

  3. Aktivieren Sie das Kontrollkästchen Zeilen nicht trennen.

Zusammenhalten von Absätzen

Sie können Absätze, z. B. eine Überschrift und den nächsten Absatz, auf einer Seite oder in einer Spalte zusammenhalten.

  1. Wählen Sie die Absätze aus, die Sie auf einer Seite zusammenhalten möchten.

  2. Klicken Sie im Menü Format auf Absatz, und klicken Sie dann auf die Registerkarte Zeilen- und Seitenumbruch.

  3. Aktivieren Sie das Kontrollkästchen Nicht vom nächsten Absatz trennen.

Immer einen Seitenumbruch vor einem Absatz erzwingen

Wenn Sie möchten, dass ein bestimmter Absatz in Ihrem Dokument immer am Anfang einer Seite angezeigt wird, legen Sie fest, dass ein Seitenumbruch vor dem Absatz eingefügt wird.

  1. Wählen Sie den Absatz aus, der auf den Seitenumbruch folgen soll.

  2. Klicken Sie im Menü Format auf Absatz, und klicken Sie dann auf die Registerkarte Zeilen- und Seitenumbruch.

  3. Aktivieren Sie das Kontrollkästchen Seitenumbruch oberhalb.

Absatzkontrolle (alleinstehende Absatzzeilen/Schusterjungen)

Standardmäßig verhindert Word, dass die letzte Zeile eines Absatzes am Anfang oder Ende einer Seite angezeigt wird.

  1. Wählen Sie die Absätze aus, in denen Sie Absatzkontrolle kontrollieren möchten.

  2. Klicken Sie im Menü Format auf Absatz, und klicken Sie dann auf die Registerkarte Zeilen- und Seitenumbruch.

  3. Aktivieren Sie das Kontrollkästchen Absatzkontrolle.

Verhindern des Umbruchs einer Tabellenzeile über eine Seite

  1. Klicken Sie auf die Tabelle.

  2. Klicken Sie im Menü Tabelle auf Tabelleneigenschaften, und klicken Sie dann auf die Registerkarte Zeile.

  3. Deaktivieren Sie das Kontrollkästchen Seitenumbruch in der Zeile zulassen.

Einfügen eines manuellen Zeilenumbruchs

Ein manueller Zeilenumbruch beendet die aktuelle Zeile und setzt den Text in der nächsten Zeile fort. Einige Absatzformatvorlagen enthalten zusätzlichen Abstand vor jedem Absatz. Um diesen zusätzlichen Abstand zwischen kurzen Textzeilen, z. B. solchen in einem Adressblock oder Gedicht, auszulassen, fügen Sie nach jeder Zeile einen manuellen Zeilenumbruch ein, statt die EINGABETASTE (Zeilenschalter) zu drücken.

  1. Klicken Sie auf die Stelle, wo eine Zeile umbrochen werden soll.

  2. Drücken Sie UMSCHALT+EINGABETASTE (Zeilenschalter).

    Word fügt einen manuellen Zeilenumbruch ein ( Zeichen für einen manuellen Zeilenumbruch ).

    Tipp: Um manuelle Zeilenumbrüche anzuzeigen, klicken Sie auf der Standardsymbolleiste auf  Schaltfläche "Anzeigen" .

Einfügen eines manuellen Seitenumbruchs

Word fügt in Abhängigkeit davon, wie Ihr Dokument eingerichtet ist, automatisch Seitenumbrüche ein. Allerdings können Sie an bestimmten Stellen manuell einen Seitenumbruch einfügen.

  1. Klicken Sie auf die Stelle, an der eine neue Seite beginnen soll.

  2. Klicken Sie in Word 2011 für Mac, auf der Registerkarte Dokumentelemente unter Seiten einfügen auf Löschen, und klicken Sie dann auf Seite.

    Registerkarte "Dokumentelemente", Gruppe "Seiten einfügen"

    In Word 2016 für Mac, klicken Sie im Menü Einfügen wechseln Sie zu Löschen, und klicken Sie auf Seitenumbruch.

    Tipp: In Word 2011 für Mac können Sie auch einen manuellen Seitenumbruch einfügen, indem Sie UMSCHALT + EINGABETASTE drücken. Wenn Sie die EINGABETASTE und EINGABETASTE Taste auf der Tastatur den gleichen Schlüssel sind, drücken Sie FN + UMSCHALT + EINGABETASTE.

    Drücken Sie in Word 2016 für Mac Befehl + Eingabe.

Löschen eines manuellen Seitenumbruchs

  1. Wählen Sie den Seitenumbruch aus, den Sie löschen möchten.

    Wenn der Seitenumbruch nicht angezeigt wird, klicken Sie auf der Standardsymbolleiste auf  Schaltfläche "Anzeigen" .

  2. Drücken Sie ENTF .

    Wenn Ihre Tastatur keine Taste ENTF  aufweist, halten Sie die UMSCHALTTASTE gedrückt, drücken Sie die NACH-RECHTS-TASTE  Arrow und dann die RÜCKSCHRITTTASTE.

Siehe auch

Das Dokument enthält unerwünschte Seitenumbrüche

Hinzufügen oder Entfernen von Seitenzahlen

Ändern des Zeilen- oder Absatzabstands

Ihre Office-Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×