Festlegen oder Umbenennen eines Standardarbeitsordners

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Ein Teil des Inhalts dieses Themas ist für einige Sprachen möglicherweise nicht mehr zutreffend.

Der Ordner Eigene Dokumente, die sich standardmäßig im Stammverzeichnis von Laufwerk C befindet, ist der Standardarbeitsordner für alle Dokumente und andere Dateien, die Sie in Ihrer Microsoft Office-Programmen erstellen. Sie können den Namen des Ordners Eigene Dokumente ändern, und Sie können auch einen anderen Standardarbeitsordner auswählen.

Was möchten Sie tun?

Ändern des Namens des Ordners "Eigene Dateien"

Festlegen eines anderen Standardarbeitsordners

Ändern des Namens des Ordners "Eigene Dateien"

  1. Führen Sie in diesen 2007 Microsoft® Office System-Programmen folgende Aktionen aus:

    Word, Excel, PowerPoint oder Access

    • Klicken Sie auf die Microsoft Office-Schaltfläche Abbildung der Office-Schaltfläche und dann auf Speichern unter.

      InfoPath, Project, Publisher oder Visio

    • Klicken Sie im Menü Datei auf Speichern unter.

  2. Klicken Sie in der Liste Speichern in auf Eigene Dateien.

  3. Klicken Sie auf Eine Ebene nach oben  Schaltflächensymbol  .

  4. Klicken Sie in der Ordnerliste mit der rechten Maustaste auf den Ordner Eigene Dateien, und klicken Sie dann auf Umbenennen im Kontextmenü.

  5. Geben Sie den neuen Ordnernamen ein, und drücken Sie dann die EINGABETASTE.

Hinweis : Möglicherweise müssen Sie das Dialogfeld Speichern unter schließen und erneut öffnen, bevor die Änderung auf der Umgebungsleiste und in der Liste Speichern in angezeigt wird.

Seitenanfang

Festlegen eines anderen Standardarbeitsordners

Hinweis : Der ausgewählte Ordner gilt nur für das Programm, das Sie gerade verwenden. Wenn Sie z. B. den Standardarbeitsordner für Word ändern, bleibt der Standardarbeitsorder für PowerPoint weiterhin Eigene Dateien.

Welches 2007 Microsoft® Office System-Programm verwenden Sie?

Access

Excel

InfoPath

PowerPoint

Project

Publisher

Visio

Word

Access

  1. Klicken Sie auf dieMicrosoft Office-Schaltfläche  Abbildung der Office-Schaltfläche , und klicken Sie dann auf Access-Optionen.

  2. Klicken Sie auf Häufig verwendet.

  3. Geben Sie unter Datenbanken erstellen im Feld Standarddatenbankordner den Pfad zum Ordner ein, in dem Access-Datenbankdateien gespeichert werden sollen.

Excel

  1. Klicken Sie auf die Microsoft Office-Schaltfläche  Abbildung der Office-Schaltfläche , und klicken Sie dann auf Excel-Optionen.

  2. Klicken Sie auf Speichern.

  3. Geben Sie unter Arbeitsmappen speichern, den Pfad im Feld Standardspeicherort ein.

InfoPath

  1. Klicken Sie im Menü Extras auf Optionen , und klicken Sie dann auf der Registerkarte Entwurf .

  2. Klicken Sie im Feld Projektspeicherort für Visual Basic- und C#-Code auf Durchsuchen, um zum neuen Standardordner zu wechseln, und klicken Sie auf Öffnen.

  3. Klicken Sie auf OK, um die Änderungen zu speichern.

PowerPoint

  1. Klicken Sie auf die Microsoft Office-Schaltfläche  Abbildung der Office-Schaltfläche und anschließend auf PowerPoint-Optionen.

  2. Klicken Sie auf Speichern.

  3. Geben Sie unter Präsentationen speichern den Pfad im Feld Standardspeicherort ein.

Project

  1. Klicken Sie im Menü Extras auf Optionen und dann auf die Registerkarte Speichern.

  2. Doppelklicken Sie in der Liste Dateiart auf Projekte.

  3. Wechseln Sie zum neuen Standardarbeitsordner, und doppelklicken Sie auf den Ordner.

    Wenn Sie einen neuen Arbeitsordner erstellen möchten, klicken Sie auf Neuen Ordner erstellen  Schaltflächensymbol  , und geben Sie dann im Dialogfeld Neuer Ordner im Feld Name einen Namen für den neuen Ordner ein, und klicken Sie dann auf OK.

  4. Klicken Sie im Dialogfeld Speicherort ändern auf OK.

Publisher

  1. Klicken Sie im Menü Datei auf Speichern unter .

  2. Navigieren Sie zu den neuen Ordner, und doppelklicken Sie auf, um zu öffnen, oder klicken Sie auf Öffnen.

  3. Klicken Sie auf OK, um die Änderungen in den neuen Ordner zu speichern.

    Hinweis : Sie können den Standardordner in Publisher nicht ändern.

Visio

Wenn Sie in Visio einen Standardarbeitsordner festlegen, ist der für einen bestimmten Dateityp vorgesehene Ordner der erste Ort, der von Visio nach Dateien dieses Typs durchsucht wird. Wenn von Visio im vorgesehenen Order eine bestimmte Datei nicht gefunden wird, wird im Ordner Eigene Dateien nach Zeichnungen und Vorlagen und unter Eigene Dateien\Meine Shapes nach Schablonen gesucht. Der Ordner Dokumente und Einstellungen\Benutzername wird nach Add-Ins durchsucht.

  1. Klicken Sie im Menü Extras auf Optionen.

  2. Klicken Sie auf der Registerkarte Erweitert auf Dateipfade.

  3. Klicken Sie für jeden Dateityp, für den Sie einen Standardordner festlegen möchten, auf die entsprechende Schaltfläche Durchsuchen Schaltflächensymbol , und wechseln Sie zu dem Ordner, in dem Sie Dateien dieses Typs speichern möchten. Für jeden der folgenden Dateitypen können Sie einen separaten Speicherordner angeben:

    • Meine Formen

    • Zeichnungen

    • Vorlagen

    • Schablonen

    • Hilfe

    • Add-Ons

    • Start

  4. Klicken Sie zweimal auf OK.

Hinweis : Sie können für jeden Dateityp mehr als einen Ordner hinzufügen. In diesem Fall ist der erste Ordner der standardmäßige Arbeitsordner. Wenn der erste Ordner nicht verfügbar ist (weil beispielsweise eine Netzwerkfreigabe vorübergehend nicht verfügbar ist), wird in Visio der nächste Ordner in der Liste verwendet. An diesen Orten gespeicherte Eigenschaftsberichtdefinitionen sind im Dialogfeld Berichte verfügbar. Verknüpfungen zu weiteren Informationen zu Eigenschaftsberichten finden Sie im Abschnitt Siehe auch.

Word

  1. Klicken Sie auf die Microsoft Office-Schaltfläche  Abbildung der Office-Schaltfläche und anschließend auf Word-Optionen.

  2. Klicken Sie auf Speichern.

  3. Klicken Sie unter Dokumente speichern neben dem Feld Standardspeicherort auf Durchsuchen.

  4. Wechseln Sie zum neuen Standardarbeitsordner, und klicken Sie dann auf OK.

Seitenanfang

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Teilen Facebook Facebook Twitter Twitter E-Mail E-Mail

War diese Information hilfreich?

Sehr gut. Noch anderes Feedback?

Was können wir verbessern?

Vielen Dank für Ihr Feedback!

×