Festlegen eines Standardarbeitsordners

Hinweis:  Wir möchten Ihnen die aktuellsten Hilfeinhalte so schnell wie möglich in Ihrer eigenen Sprache bereitstellen. Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Teilen Sie uns bitte über den Link am unteren Rand dieser Seite mit, ob die Informationen für Sie hilfreich sind. Hier finden Sie den englischen Artikel als Referenz.

Der Dokumentordner ist der standardmäßige Arbeitsordner für alle Dateien, die Sie in Microsoft Office-Programmen erstellen. Sie können einen anderen Standardarbeitsordner auswählen.

Speicherort des Standardordners "Dokumente"

Hinweis: In Office 2007 trägt der Ordner "Dokumente" den Namen "Eigene Dateien".

Festlegen eines anderen Standardarbeitsordners

Hinweis: Der ausgewählte Ordner gilt nur für das Programm, das Sie gerade verwenden. Wenn Sie z. B. den Standardarbeitsordner für Word ändern, bleibt der Standardarbeitsorder für PowerPoint weiterhin "Dokumente".

  1. Klicken Sie auf die Registerkarte Datei und dann auf Optionen.

  2. Klicken Sie auf Allgemein.

  3. Klicken Sie unter Datenbanken erstellen im Feld Standarddatenbankordner auf Durchsuchen, und navigieren Sie zum gewünschten Standarddatenbankordner, oder geben Sie den Pfad des Ordners ein, in dem Access-Datenbankdateien gespeichert werden sollen.

  1. Klicken Sie auf die Registerkarte Datei und dann auf Optionen.

  2. Klicken Sie auf Speichern.

  3. Geben Sie im ersten Abschnitt den Pfad in das Feld Lokaler Standardspeicherort ein oder

    Speicheroptionen in Word mit der Einstellung für den Standardarbeitsordner

Hinweis: In Word können Sie auch auf Durchsuchen klicken, um zum Ordner zu navigieren, den Sie verwenden möchten.

  1. Klicken Sie auf die Registerkarte Datei und dann auf Optionen.

  2. Klicken Sie auf Allgemein und anschließend unter InfoPath-Optionen auf Weitere Optionen.

  3. Klicken Sie auf die Registerkarte Entwurf.

  4. Klicken Sie im Feld Projektspeicherort für Visual Basic- und C#-Code auf Durchsuchen, um zum neuen Standardordner zu wechseln, und klicken Sie auf Öffnen.

  5. Klicken Sie auf OK, um die Änderungen zu speichern.

Wenn Sie in Visio einen Standardarbeitsordner festlegen, ist der für einen bestimmten Dateityp vorgesehene Ordner der erste Ort, der von Visio nach Dateien dieses Typs durchsucht wird. Wenn Visio im vorgesehenen Order eine bestimmte Datei nicht findet, wird im Ordner "Eigene Dateien" nach Zeichnungen und Vorlagen und unter "Eigene Dateien\Meine Shapes" nach Schablonen gesucht. Der Ordner "Dokumente und Einstellungen\Benutzername" wird nach Add-Ins durchsucht.

  1. Klicken Sie auf die Registerkarte Datei und dann auf Optionen.

  2. Klicken Sie auf Erweitert und anschließend unter Allgemein auf Dateispeicherorte....

  3. Klicken Sie für jeden Dateityp, für den Sie einen Standardordner festlegen möchten, auf die entsprechende Schaltfläche Durchsuchen Schaltflächensymbol , und wechseln Sie zum Ordner, in dem Sie Dateien dieses Typs speichern möchten. Für jeden der folgenden Dateitypen können Sie einen separaten Speicherordner angeben:

    • Meine Shapes

    • Zeichnungen

    • Vorlagen

    • Schablonen

    • Hilfe

    • Add-Ons

    • Start

  4. Klicken Sie zweimal auf OK.

Hinweis: Sie können für jeden Dateityp mehr als einen Ordner hinzufügen. In diesem Fall ist der erste Ordner der standardmäßige Arbeitsordner. Wenn der erste Ordner nicht verfügbar ist (weil beispielsweise eine Netzwerkfreigabe vorübergehend nicht verfügbar ist), wird in Visio der nächste Ordner in der Liste verwendet. An diesen Orten gespeicherte Eigenschaftsberichtdefinitionen sind im Dialogfeld Berichte verfügbar. Verknüpfungen zu weiteren Informationen zu Eigenschaftsberichten finden Sie im Abschnitt Siehe auch.

Ein Teil der Inhalte dieses Themas gilt möglicherweise nicht für alle Sprachen.

Der Ordner "Eigene Dateien", der sich standardmäßig im Stammverzeichnis des Laufwerks C befindet, ist der standardmäßige Arbeitsordner für alle Dokumente und anderen Dateien, die Sie in Microsoft Office 2007-Programmen erstellen. Sie können den Namen des Ordners "Eigene Dateien" ändern und auch einen anderen Standardarbeitsordner auswählen.

Ändern des Namens des Ordners "Eigene Dateien"

  1. Gehen Sie in diesen 2007 Microsoft® Office System-Programmen folgendermaßen vor:

    Word, Excel, PowerPoint oder Access

    • Klicken Sie auf die Microsoft Office-Schaltfläche  Abbildung der Office-Schaltfläche , und klicken Sie anschließend auf Speichern unter.

      InfoPath, Project, Publisher oder Visio

    • Klicken Sie im Menü Datei auf Speichern unter.

  2. Klicken Sie im in der Speichern in-Liste auf Eigene Dateien.

  3. Klicken Sie auf Eine Ebene nach oben Schaltflächensymbol .

  4. Klicken Sie in der Ordnerliste mit der rechten Maustaste auf den Ordner Eigene Dateien, und klicken Sie dann im Kontextmenü auf Umbenennen.

  5. Geben Sie den neuen Ordnernamen ein, und drücken Sie dann die EINGABETASTE.

Hinweis: Möglicherweise müssen Sie das Dialogfeld Speichern unter schließen und erneut öffnen, bevor die Änderung in der Umgebungsleiste und der Speichern in-Liste angezeigt wird.

Festlegen eines anderen Standardarbeitsordners

Hinweis: Der ausgewählte Ordner gilt nur für das Programm, das Sie gerade verwenden. Wenn Sie z. B. den Standardarbeitsordner für Word ändern, bleibt der Standardarbeitsorder für PowerPoint weiterhin "Eigene Dateien".

  1. Klicken Sie auf die Microsoft Office-Schaltfläche Abbildung der Office-Schaltfläche , und klicken Sie dann auf Access-Optionen.

  2. Klicken Sie auf Häufig verwendet.

  3. Geben Sie unter Datenbanken erstellen im Feld Standarddatenbankordner den Pfad zum Ordner ein, in dem Access-Datenbankdateien gespeichert werden sollen.

  1. Klicken Sie auf die Microsoft Office-Schaltfläche Abbildung der Office-Schaltfläche , und klicken Sie dann auf Excel-Optionen.

  2. Klicken Sie auf Speichern.

  3. Geben Sie unter Arbeitsmappen speichern in das Feld Standardspeicherort den Pfad ein.

  1. Klicken Sie im Menü Extras auf Optionen, und klicken Sie dann auf die Registerkarte Entwurf.

  2. Klicken Sie im Feld Projektspeicherort für Visual Basic- und C#-Code auf Durchsuchen, um zum neuen Standardordner zu wechseln, und klicken Sie auf Öffnen.

  3. Klicken Sie auf OK, um die Änderungen zu speichern.

  1. Klicken Sie auf die Microsoft Office-Schaltfläche  Abbildung der Office-Schaltfläche und dann auf PowerPoint-Optionen.

  2. Klicken Sie auf Speichern.

  3. Geben Sie unter Präsentationen speichern in das Feld Standardspeicherort den Pfad ein.

  1. Klicken Sie im Menü Extras auf Optionen und dann auf die Registerkarte Speichern.

  2. Doppelklicken Sie in der Liste Dateitypen auf Projekte.

  3. Wechseln Sie zum neuen Standardarbeitsordner, und doppelklicken Sie auf den Ordner.

    Wenn Sie einen neuen Arbeitsordner erstellen möchten, klicken Sie auf Neuen Ordner erstellen Schaltflächensymbol . Geben Sie im Dialogfeld Neuer Ordner im Feld Name einen Namen für den neuen Ordner ein, und klicken Sie dann auf OK.

  4. Klicken Sie im Dialogfeld Speicherort ändern auf OK.

  1. Klicken Sie im Menü Datei auf Speichern unter.

  2. Navigieren Sie zum neuen Ordner, und doppelklicken Sie darauf, um ihn zu öffnen, oder klicken Sie auf Öffnen.

  3. Klicken Sie auf OK, um Ihre Änderungen im neuen Ordner zu speichern.

    Hinweis: Sie können den Standardordner in Publisher nicht ändern.

Wenn Sie in Visio einen Standardarbeitsordner festlegen, ist der für einen bestimmten Dateityp vorgesehene Ordner der erste Ort, der von Visio nach Dateien dieses Typs durchsucht wird. Wenn Visio im vorgesehenen Order eine bestimmte Datei nicht findet, wird im Ordner "Eigene Dateien" nach Zeichnungen und Vorlagen und unter "Eigene Dateien\Meine Shapes" nach Schablonen gesucht. Der Ordner "Dokumente und Einstellungen\Benutzername" wird nach Add-Ins durchsucht.

  1. Klicken Sie im Menü Extras auf Optionen.

  2. Klicken Sie auf der Registerkarte Erweitert auf Dateipfade.

  3. Klicken Sie für jeden Dateityp, für den Sie einen Standardordner festlegen möchten, auf die entsprechende Schaltfläche Durchsuchen Schaltflächensymbol , und wechseln Sie zum Ordner, in dem Sie Dateien dieses Typs speichern möchten. Für jeden der folgenden Dateitypen können Sie einen separaten Speicherordner angeben:

    • Meine Shapes

    • Zeichnungen

    • Vorlagen

    • Schablonen

    • Hilfe

    • Add-Ons

    • Start

  4. Klicken Sie zweimal auf OK.

Hinweis: Sie können für jeden Dateityp mehr als einen Ordner hinzufügen. In diesem Fall ist der erste Ordner der standardmäßige Arbeitsordner. Wenn der erste Ordner nicht verfügbar ist (weil beispielsweise eine Netzwerkfreigabe vorübergehend nicht verfügbar ist), wird in Visio der nächste Ordner in der Liste verwendet. An diesen Orten gespeicherte Eigenschaftsberichtdefinitionen sind im Dialogfeld Berichte verfügbar. Verknüpfungen zu weiteren Informationen zu Eigenschaftsberichten finden Sie im Abschnitt Siehe auch.

  1. Klicken Sie auf die Microsoft Office-Schaltfläche  Abbildung der Office-Schaltfläche , und klicken Sie dann auf Word-Optionen.

  2. Klicken Sie auf Speichern.

  3. Klicken Sie unter Dokumente speichern neben dem Feld Standardspeicherort auf Durchsuchen.

  4. Wechseln Sie zum neuen Standardarbeitsordner, und klicken Sie dann auf OK.

Ihre Office-Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×