Festlegen des Liniensprungformats für einen Verbinder

  1. Markieren Sie den Verbinder, für den Sie das Liniensprungformat festlegen möchten.

  2. Klicken Sie im Menü Format auf Verhalten.

  3. Klicken Sie auf die Registerkarte Verbinder, und wählen Sie unter Liniensprünge die gewünschten Optionen aus.

Tipp: Um für Verbinder auf dem Zeichenblatt das Standardliniensprungformat festzulegen, klicken Sie im Menü Datei auf Seite einrichten. Klicken Sie dann auf der Registerkarte Layout und Routing in der Liste Liniensprungformat auf die Option für die gewünschte Darstellung der Liniensprünge.

Ihre Office-Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×