Fünf nützliche Tools zum Erstellen von Brainstormingdiagrammen in Visio

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Inhalt dieses Artikels

Einführung

Bevor Sie beginnen: Ihre Gedanken in einem Diagramm, und erweitern Sie Ihre Seiten

Verwenden der Brainstormingsymbolleiste

Verwenden Sie im Menü Brainstorming

Mithilfe des Kontextmenüs

Mithilfe des Übersichtsfensters

Verwenden der Brainstorming-Shapes

Einführung

Sie nehmen an einer Brainstormingbesprechung teil. Sie haben viele Ideen. Die Mitglieder Ihres Teams tragen noch mehr Ideen bei. Wie können Sie diese Ideen schnell erfassen und gleichzeitig einen Datensatz erstellen, den Sie zu einem späteren Zeitpunkt analysieren, bearbeiten und verwenden können?

Wenn Sie während einer Besprechung oder eines Brainstormings in Microsoft Office Visio ein Diagramm erstellen, erstellen Sie ein visuelles Archiv Ihrer Ideen, wie die in der nachfolgenden Abbildung dargestellte Zeichnung. Mit dem Diagramm können Sie Themen und Hierarchien schnell erkennen und sortieren, wodurch es zum Kinderspiel wird, einen Aktionsplan aus einer chaotischen Sitzung, bei der alle Ideeen auf den Tisch gebracht wurden, zu entwickeln.

Brainstormingdiagramm

In diesem Artikel werden fünf verschiedene Möglichkeiten zum Erstellen eines Brainstormingdiagramms in Visio beschrieben. Jede Methode hat ihre Vorteile, je nachdem, wie Sie gerne arbeiten möchten. Anhand der folgenden Tabelle finden Sie die für Sie am besten geeignete Methode.

Feature

Ziel

Brainstorming-Symbolleiste oder im Kontextmenü

Schnelles Hinzufügen von Themen auf dem Zeichenblatt

Brainstorming-Menü

Aufrufen einer umfassenden Liste mit Brainstormingbefehlen

Übersichtsfenster

Erstellen und Organisieren von Themen auf mehreren Zeichenblättern von einem zentralen Speicherort

Brainstorming-shapes

Ziehen der Shapes Thema und Untergeordnetes Thema auf das Zeichenblatt und Eingeben von Text

Seitenanfang

Bevor Sie beginnen: Darstellen Ihrer Gedanken als Diagramm und Erweitern der Zeichenblätter

Bevor Sie Ihr Diagramm erstellen, müssen Sie zwei Punkte beachten: Ihren Ansatz zum Erstellen des Diagramms und wie das Diagramm auf das Zeichenblatt passen soll, damit es lesbar ist, wenn Sie weitere Themen hinzufügen. Es ist eine gute Idee, sich frühzeitig mit den Ideen vertraut zu machen, damit Sie beim Erstellen Ihres Diagramms während einer Brainstormingsitzung effektiv sein können.

Erstellen eines Brainstormingdiagramms

Es gibt zwei Möglichkeiten, um ein Brainstormingdiagramm zu erstellen:

  • Die erste Möglichkeit besteht darin, mit einer Hauptidee zu beginnen und dann verwandte Themen und Unterthemen hierarchisch zu erstellen, um eine große Anzahl unterschiedlicher Ansätze zu erhalten.

  • Die zweite Möglichkeit besteht darin, alle Ideen so zu erfassen, wie diese ausgedrückt werden, und sie zu einem späteren Zeitpunkt in einem hierarchischen Diagramm zu organisieren. Sie prüfen und optimieren dann die Ergebnisse unter den Gruppenmitgliedern. Diese Methode ist während einer Brainstormingbesprechung am nützlichsten, in der die Personen Ideen in schneller Abfolge kundtun. Hier sind Hierarchien nicht immer offensichtlich und Sie müssen die Ideen schnell erfassen.

Erweitern des Zeichenblatts für das Brainstormingdiagramm

Falls das Brainstormingdiagramm über den Rand des Zeichenblatts hinausragt, können Sie das Blatt problemlos erweitern, ohne die Themen auf ein anderes Blatt zu verschieben. Es gibt zwei Möglichkeiten, die Größe des Blatts zu ändern: indem Sie den Rand des Blatts manuell ziehen oder das Dialogfeld Seite einrichten verwenden.

Ändern der Größe des Zeichenblatts durch manuelles Ziehen des Rands

  1. Zeigen Sie im Menü Ansicht auf Zoom, und klicken Sie dann auf Ganzes Zeichenblatt. In dieser Ansicht sehen Sie den Rand des Zeichenblatts.

  2. Platzieren Sie den Zeiger auf den Rand des Zeichenblatts, das Sie erweitern möchten, und drücken Sie dann die STRG-Taste. Wenn sich der Zeiger in einen Doppelpfeil verwandelt, ziehen Sie den Zeiger zum Ändern der Blattgröße.

Manuelles Erweitern des Zeichenblatts durch Ziehen an den Rändern

Ändern der Größe eines Zeichenblatts durch Verwenden des Dialogfelds "Seite einrichten"

  1. Klicken Sie im Menü Datei auf Seite einrichten.

  2. Klicken Sie auf die Registerkarte Zeichenblattgröße.

  3. Geben Sie unter Benutzerdefinierte Größe die gewünschte Größe für das Blatt ein, und klicken Sie dann auf OK.

Dialogfeld "Seite einrichten"

Hinweis : Die Änderungen der Zeichenblattgröße gelten lediglich für das Zeichenblatt, das gerade angezeigt wird. Stellen Sie auch sicher, dass Sie bei der Angabe der Größe die richtige Maßeinheit (Zoll oder Millimeter) in den Feldern Benutzerdefinierte Größe eingeben.

Seitenanfang

Verwenden der Brainstormingsymbolleiste

Sie können die häufigsten Aufgaben beim Erstellen eines Brainstormingdiagramms, wie Hinzufügen eines Hauptthemas oder Anordnen von Themen auf dem Blatt, durchführen, indem Sie auf der Symbolleiste Brainstorming auf die Schaltflächen klicken. Diese Tools können problemlos aufgerufen werden, ohne den Zeiger über den Rand des Zeichenblatts hinaus zu ziehen. Wenn Sie z. B. mit einem Tablet PC arbeiten, klicken Sie einmal auf die Symbolleiste Brainstorming, um Themen auf dem Zeichenblatt zu platzieren.

Brainstormingsymbolleiste

Tipp : Wenn die Brainstormingsymbolleiste nicht angezeigt wird, zeigen Sie im Menü Ansicht auf Symbolleisten, und klicken Sie anschließend auf Brainstorming.

Erstellen eines Diagramms mit der Brainstormingsymbolleiste

  1. Klicken Sie auf der Symbolleiste Brainstorming auf Hauptthema hinzufügen.

  2. Geben Sie bei ausgewähltem Shape den Text ein, der vom Hauptthema dargestellt werden soll.

  3. Klicken Sie bei ausgewähltem Hauptthema-Shape auf Untergeordnetes Thema hinzufügen.

    Ein untergeordnetes Thema ist mit dem Hauptthema verbunden und diesem untergeordnet.

  4. Geben Sie den Titel des untergeordneten Themas ein.

Hinzufügen von weiteren Themen mit der Brainstorming-Symbolleiste

Sie können Ihrem Diagramm weitere Themen hinzufügen, indem Sie folgende Schritte durchführen:

Hinzufügen von mehreren untergeordneten Themen

  1. Wählen Sie das Thema aus, dem Sie untergeordnete Themen hinzufügen möchten, und klicken Sie anschließend auf der Symbolleiste Brainstorming auf Mehrere untergeordnete Themen hinzufügen.

  2. Geben Sie im Dialogfeld den Text für jedes neue Thema ein, und drücken Sie nach jedem Thema die EINGABETASTE. Wenn Sie keine weiteren Themen hinzufügen möchten, klicken Sie auf OK.

Dialogfeld Mehrere untergeordnete Themen hinzufügen

Hinzufügen eines gleichrangigen Themas

  1. Wählen Sie das Thema aus, dem Sie ein Thema auf derselben Ebene hinzufügen möchten, und klicken Sie auf der Symbolleiste Brainstorming auf Gleichrangiges Thema hinzufügen.

  2. Geben Sie den Titel des Themas ein.

Hinzufügen von jeweils nur einem Thema

  1. Wählen Sie das Thema aus, dem Sie ein Thema auf derselben Ebene oder ein untergeordnetes Thema hinzufügen möchten, und klicken Sie dann auf der Symbolleiste Brainstorming auf Gleichrangiges Thema hinzufügen oder Untergeordnetes Thema hinzufügen.

  2. Geben Sie den Titel des Themas ein.

Anordnen von Themen

Sie können die Darstellung Ihres Diagramms verbessern und den Platz auf dem Zeichenblatt maximieren, indem Sie folgende Schritte ausführen:

  • Klicken Sie auf der Symbolleiste Brainstorming auf Themen automatisch anordnen.

Tipp : Sie können Themen manuell anordnen, indem Sie die Themen, die Sie verschieben möchten, auswählen und sie an einen anderen Ort auf dem Zeichenblatt ziehen. Wenn Sie ein Thema verschieben, werden die Verbinder automatisch neu angeordnet und die untergeordneten Themen mit verschoben.

Seitenanfang

Verwenden des Brainstormingmenüs

Im Menü Brainstorming erhalten Sie Zugriff auf alle Tools, die speziell für die Brainstorming-Vorlage entworfen wurden. Zusätzlich zum Hinzufügen oder Anordnen von Themen können Sie die Befehle in diesem Menü verwenden, um Aktionen, wie das Ändern des Typs eines vorhandenen Themas oder das Verschieben eines Themas auf ein neues Blatt, durchzuführen.

Brainstorminghauptmenü

Seitenanfang

Verwenden des Kontextmenüs

In einer Microsoft Office-Anwendung ist das Kontextmenü ein praktisches Tool, das Sie verwenden können, wenn Sie schnell eine Aktion durchführen möchten, ohne den Cursor aus dem Blatt heraus zu ziehen. Das Kontextmenü enthält auch Visio-Standardzeichenblattbefehle für Aufgaben, wie Kopieren und Einfügen von Shapes.

Erfahrene Benutzer verwenden die Kontextmenümethode aufgrund des bequemen Zugriffs. In Visio können Sie mit dieser Methode problemlos Diagramme erstellen.

Kontextmenü für das Brainstorming-Thema-Shape

Erstellen Sie ein Diagramm mithilfe des Kontextmenüs

  1. Klicken Sie mit der rechten Maustaste auf das Zeichenblatt, und klicken Sie auf Hauptthema hinzufügen.

  2. Geben Sie bei ausgewähltem Shape den Text ein, der von der Hauptidee dargestellt werden soll.

  3. Klicken Sie mit der rechten Maustaste auf das Shape Hauptthema, und klicken Sie dann auf Untergeordnetes Thema hinzufügen.

  4. Geben Sie den Titel des untergeordneten Themas ein.

Hinzufügen von Themen mit dem Kontextmenü

Es gibt mehrere Methoden zum Hinzufügen von Themen zu Ihrem Diagramm:

Hinzufügen von mehreren untergeordneten Themen

  1. Klicken Sie mit der rechten Maustaste auf das Thema, dem Sie mehrere untergeordnete Themen hinzufügen möchten, und klicken Sie dann auf Mehrere untergeordnete Themen hinzufügen.

    Neues Thema-Shape, ausgewählt mit sichtbarem Kontextmenü

  2. Geben Sie im Dialogfeld den Text für jedes neue Thema ein, und drücken Sie nach jedem Thema die EINGABETASTE. Wenn Sie keine weiteren Themen hinzufügen möchten, klicken Sie auf OK.

Hinzufügen eines gleichrangigen Themas

  1. Klicken Sie mit der rechten Maustaste auf das Thema, dem Sie ein gleichrangiges Thema hinzufügen möchten, und klicken Sie auf Gleichrangiges Thema hinzufügen.

  2. Geben Sie den Text für das neue Thema ein.

Hinzufügen einzelner Themen

  1. Klicken Sie mit der rechten Maustaste auf das Thema, dem Sie ein gleichrangiges oder untergeordnetes Thema hinzufügen möchten, und klicken Sie auf Gleichrangiges Thema hinzufügen oder Untergeordnetes Thema hinzufügen.

  2. Geben Sie den Titel des Themas ein.

Anordnen von Themen

Sie können die Darstellung Ihres Diagramms verbessern und den Platz auf dem Zeichenblatt maximieren, indem Sie folgende Schritte ausführen:

  • Klicken Sie mit der rechten Maustaste auf einen leeren Bereich auf Ihrem Zeichenblatt, und klicken Sie dann auf Automatische Shape-Anordnung.

Tipp : Sie können Themen manuell anordnen, indem Sie die Themen, die Sie verschieben möchten, auswählen und sie an einen anderen Ort auf dem Zeichenblatt ziehen. Wenn Sie ein Thema verschieben, werden die Verbinder automatisch neu angeordnet und die untergeordneten Themen mit verschoben.

Seitenanfang

Verwenden des Übersichtsfensters

Im Übersichtsfenster wird eine Baumstruktur Ihres Brainstormingdiagramms angezeigt, in dem die hierarchischen Beziehungen der Themen erfasst werden und die Informationen, die sich über mehrere Shapes und Seiten verteilen, auf einen zentralen Ort konzentriert werden. Verwenden Sie das Feature, wenn Sie Ihre Ideen in einer linearen Ansicht anordnen möchten, ohne Auswirkungen auf die Darstellung des Diagramms und ohne Vor- und Zurücknavigieren zwischen Shapes und Seiten.

Übersichtsfenster

Erstellen eines Diagramms mit einem Übersichtsfenster

  1. Klicken Sie im Übersichtsfenster mit der rechten Maustaste auf "Zeichnung1" oder den Dateinamen der gespeicherten Zeichnung, und klicken Sie dann auf Hauptthema hinzufügen.

  2. Klicken Sie mit der rechten Maustaste auf Hauptthema, und wählen Sie Umbenennen.

  3. Geben Sie den Text ein, der die Hauptidee darstellen soll.

  4. Klicken Sie zum Hinzufügen eines untergeordneten Themas mit der rechten Maustaste auf Hauptthema (oder ein beliebiges anderes Thema), und klicken Sie dann auf Untergeordnetes Thema hinzufügen. Benennen Sie das untergeordnete Thema auf dieselbe Weise um, wie Sie das Hauptthema umbenannt haben.

Tipp : Klicken Sie zum Löschen der Themen mit der rechten Maustaste auf ein Thema, und klicken Sie dann auf Thema löschen. Wenn Sie ein Thema mit untergeordneten Themen löschen, werden auch alle zugehörigen untergeordneten Themen gelöscht. Sie können ein Thema auch löschen, indem Sie das zu löschende Thema auswählen und dann die Taste ENTF drücken.

Hinzufügen weiterer Themen zum Diagramm mithilfe des Übersichtsfensters

Klicken Sie zum Hinzufügen weiterer Themen im Übersichtsfenster mit der rechten Maustaste auf das Thema, dem Sie weitere Themen hinzufügen möchten, und klicken Sie dann auf Mehrere untergeordnete Themen hinzufügen. Geben Sie im Dialogfeld Mehrere untergeordnete Themen hinzufügen die Namen der Themen ein, und klicken Sie dann auf OK.

Hinzufügen von mehreren untergeordneten Themen mithilfe des Übersichtsfensters

Ändern eines Themas in ein untergeordnetes Thema

Da im Übersichtsfenster Themen in einer linearen Ansicht angezeigt werden, können Sie damit die hierarchische Struktur Ihrer Themen festlegen. Im Übersichtsfenster können Sie ein Thema zu einem untergeordneten Thema machen, indem Sie den Namen des Themas auf eine andere Ebene ziehen.

Wenn Sie ein untergeordnetes Thema auf eine höhere (oder niedrigere Ebene) innerhalb der Hierarchie verschieben möchten, ziehen Sie den Namen des untergeordneten Themas auf das Thema der höheren (oder niedrigeren) Ebene. Falls das untergeordnete Thema, das Sie verschoben haben, entsprechende untergeordnete Themen enthält, werden diese ebenfalls verschoben und die Änderungen im Diagramm widergespiegelt.

Verschieben eines untergeordneten Themas auf eine höhere Ebene

Hinweis : Durch Höher- oder Tieferstufen eines Themas in der Hierarchie mithilfe des Übersichtsfensters wird die Diagrammstruktur automatisch geändert.

Verschieben eines Themas nach oben oder unten im Übersichtsfenster

Im Übersichtsfenster können Sie Themen organisieren oder priorisieren, ohne die Diagrammstruktur zu beeinträchtigen. Wenn Sie z. B. Themen priorisieren möchten, können Sie die Themen mit höherer Priorität in den oberen Abschnitt des Übersichtsfensters verschieben. Die Shape-Anordnung auf dem Blatt bleibt unverändert.

  • Klicken Sie mit der rechten Maustaste auf das zu verschiebende Thema, und klicken Sie dann auf Nach oben oder Nach unten.

    Diese Änderung wird nur im Übersichtsfenster wiedergegeben. Die Position des Themas im Diagramm bleibt unverändert.

Seitenanfang

Verwenden der Brainstorming-Shapes

Durch Ziehen von Shapes aus der Schablone Brainstorming-Shapes legen Sie die Position der Themen auf dem Zeichenblatt sowie ihren Verbindungstyp fest.

Hinweis : Da diese Methode nicht die automatischen Features der Brainstorming-Vorlage nutzt, erhalten Sie durch den Befehl Themen automatisch anordnen und durch das Übersichtsfenster nicht immer die gewünschten Ergebnisse.

Brainstorming-Shapes

Erstellen eines Diagramms durch Ziehen der Shapes auf das Zeichenblatt

  1. Ziehen Sie auf der Schablone Brainstorming-Shapes das Shape Hauptthema auf das Zeichenblatt.

  2. Geben Sie den Text ein, der vom Hauptthema dargestellt werden soll.

  3. Ziehen Sie zum Hinzufügen eines untergeordneten Themas das Shape Thema auf das Blatt. Geben Sie bei ausgewähltem Thema-Shape den Namen des Themas ein.

  4. Sie können mehrere Themen und untergeordnete Themen hinzufügen, indem Sie das Shape Mehrere Themen auf das Blatt ziehen. Geben Sie im Dialogfeld den Namen der Themen ein, und klicken Sie dann auf OK.

Vor dem Verbinden von Shapes: Kennenlernen der Verbindungstypen

Die Themen werden nicht automatisch verbunden, wenn Sie diese aus der Schablone Brainstorming-Shapes ziehen. Deshalb ist es eine gute Idee, zu verstehen, wie Verbinder in Visio funktionieren.

In Visio gibt es zwei Methoden zum Verbinden von Themen in einem Diagramm, Shape-zu-Shape und Punkt-zu-Punkt. Jede Methode ist für bestimmte Situationen bestimmt. Die von Ihnen gewählte Methode richtet sich danach, wie fest der tatsächliche Verbindungspunkt sein soll.

Shape-zu-Shape

Wenn Sie Shapes verschieben, die über eine Shape-zu-Shape-Verbindung miteinander verbunden sind, werden die Verbinder neu positioniert, um die Verbindung so direkt wie möglich beizubehalten. Wenn Sie eine Shape-zu-Shape-Verbindung wünschen, ziehen Sie die Enden der Verbindungslinien in die Mitte des Shapes, bis das Thema-Shape von einem roten Feld umgeben ist.

Shape-zu-Shape-Verbindung

Punkt-zu-Punkt

Bei einer Punkt-zu-Punkt-Verbindung werden die Enden des Verbinders an bestimmte Punkte der einzelnen Shapes angeklebt. Wenn Sie eine Punkt-zu-Punkt-Verbindung wünschen, ziehen Sie die Enden der Verbindungslinie auf einen Punkt im Shape, bis ein rotes X angezeigt wird. Wenn Sie die Shapes verschieben, bleibt der Verbinder mit diesen ursprünglichen Punkten verbunden.

Punkt-zu-Punkt-Verbindung

Ermitteln des Verbindungstyps

Wenn Sie anzeigen möchten, ob eine Shape-zu-Shape-Verbindung oder eine Punkt-zu-Punkt-Verbindung vorliegt, klicken Sie auf den Verbinder, um diesen auszuwählen.

Unterschiede zwischen dem Aussehen von Shape-zu-Shape-Verbindungen und Punkt-zu-Punkt-Verbindungen

Wenn die Enden des Verbinders die Form großer roter Quadrate annehmen, liegt eine Shape-zu-Shape-Verbindung vor. Wenn die Enden zu kleinen roten Quadraten mit Symbolen (x oder +) werden, handelt es sich um eine Punkt-zu-Punkt-Verbindung.

Ändern eines Verbindungstyps in einen anderen Verbindungstyp

Wenn Sie eine Shape-zu-Shape-Verbindung in eine Punkt-zu-Punkt-Verbindung ändern möchten, ziehen Sie einen Verbinderendpunkt mit dem Mauszeiger fort vom Shape, und ziehen Sie ihn anschließend zurück an den Verbindungspunkt (gekennzeichnet mit einem blauen x), an dem die Verbindung mit dem Shape hergestellt werden soll.

Wenn Sie eine Punkt-zu-Punkt-Verbindung in eine Shape-zu-Shape-Verbindung ändern möchten, ziehen Sie einen Verbinderendpunkt mit dem Mauszeiger über das Shape für den Prozessschritt, bis das gesamte Shape von einem roten Rahmen umgeben ist.

Ändern einer Punkt-zu-Punkt- in eine Shape-zu-Shape-Verbindung

Verbinden von Themen

  1. Ziehen Sie den Dynamischen Verbinder aus der Schablone Brainstorming-Shapes auf einen leeren Bereich auf dem Zeichenblatt.

  2. Ziehen Sie ein Ende der Verbindungslinie in die Mitte des ersten Shapes, das Sie verbinden möchten, bis das Thema-Shape von einem roten Feld umgeben ist.

  3. Ziehen Sie das andere Ende der Verbindungslinie in die Mitte des zweiten Shapes, das Sie verbinden möchten, bis auch dieses von einem roten Feld umgeben ist.

Verbinden von Themen durch Ziehen von Endpunkten in die Mitte des Shapes

Wenn Sie die Maustaste loslassen und den Verbinder auswählen, erscheint jeder Endpunkt als gefülltes rotes Quadrat, was darauf hinweist, dass die Shapes ordnungsgemäß verbunden sind.

Die Shapes sind ordnungsgemäß verbunden, wenn die Endpunkte als gefüllte rote Rechtecke dargestellt werden.

Anzeigen von Zuordnungen zwischen Themen

Sie können eine besondere Beziehung zwischen zwei Themen im Brainstormingdiagramm anzeigen. Verwenden Sie dazu eine Assoziationslinie, die als gestrichelte Linie zwischen zugeordneten Themen angezeigt wird. Im Gegensatz zum Dynamischen Verbinder, mit dem die Hauptstruktur des Diagramms definiert wird, werden mit der Assoziationslinie Themen in unterschiedlichen Verzweigungen auf derselben (hierarchischen) Ebene verbunden.

Die Assoziationslinie ist lediglich ein visueller Hinweis und nicht in der Hierarchie des Diagramms enthalten. Im Übersichtsfenster wird die Verbindung zwischen den Themen nicht angezeigt.

Sie können Themen mithilfe eines Assoziationslinie-Shapes auf dieselbe Weise verbinden, wie Sie den Dynamischen Verbinder verwenden. Wenn Sie Themen mithilfe der Assoziationslinie verbinden, wird diese beim Verschieben der Themen mit verschoben.

Seitenanfang

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Ihre Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×