Erste Schritte mit Excel

Excel 2016 – Schnellstart

Excel 2016 – Schnellstart

Excel 2016 erleichtert das Berechnen von Zahlen. In Excel können Sie die Dateneingabe mit AutoAusfüllen beschleunigen. Rufen Sie anschließend Diagrammempfehlungen auf der Grundlage Ihrer Daten ab, und erstellen Sie Diagramme mit einem Mausklick. Oder erkennen Sie mühelos Trends und Muster mithilfe von Datenbalken, Farbcodierung und Symbolen.

Ihr Browser unterstützt kein Video. Installieren Sie Microsoft Silverlight, Adobe Flash Player oder Internet Explorer 9.

Eingeben von Daten

So geben Sie Daten manuell ein:

  1. Wählen Sie eine leere Zelle aus, z. B. "A1", und geben Sie Text oder eine Zahl ein.

  2. Drücken Sie die EINGABETASTE oder TAB-TASTE, um zur nächsten Zelle zu wechseln.


So füllen Sie eine Datenreihe aus:

  1. Geben Sie den Anfang der Reihe in zwei Zellen ein: z. B. "Jan" und "Feb" oder "2014" und "2015".

  2. Wählen Sie die zwei Zellen aus, die die Datenreihe enthalten. Ziehen Sie dann das Ausfüllkästchen Ausfüllkästchen horizontal oder vertikal über die Zellen.


Eingeben von Daten in einer Zelle


Ausfüllen von Daten in einer Datenreihe

Ausfüllen von Spaltendaten mit Blitzvorschau

Mithilfe der Blitzvorschau können Sie eine Spalte, z. B. "Vorname", automatisch ausfüllen, die aus einer anderen Spalte, z. B. "Vollständiger Name", stammt.

  1. Geben Sie in der Zelle unter "Vorname" den Namen "Molly" ein, und drücken Sie die EINGABETASTE.

  2. Geben Sie in der nächsten Zelle die ersten Buchstaben des Namens "Adrian" ein.

  3. Wenn die Liste der vorgeschlagenen Werte angezeigt wird, drücken Sie die RÜCKTASTE.

  4. Wählen Sie Blitzvorschauoptionen Symbol der Optionen zu "Blitzvorschau" aus, um weitere Aktionen auszuführen.

Probieren Sie es aus!    Wählen Sie Datei > Neu > Eine Tour unternehmen und dann die Registerkarte Ausfüllen aus.

Ausfüllen einer Datenspalte mit der Blitzvorschau

Schnelles Berechnen mit AutoSumme

  1. Wählen Sie die Zelle unter den Zahlen aus, die Sie addieren möchten.

  2. Wählen Sie Start > AutoSumme Schaltfläche "AutoSumme" (in der Gruppe Bearbeiten) aus.

  3. Drücken Sie in der ausgewählten Zelle die EINGABETASTE, um die Ergebnisse anzuzeigen.

  4. Wenn Sie andere Berechnungen durchführen möchten, wählen Sie Start, anschließend den Abwärtspfeil neben AutoSumme und dann die gewünschte Berechnung aus.

Tipp    Sie können auch einen Bereich von Zahlen auswählen, damit häufig vorkommende Berechnungen in der Statusleiste angezeigt werden. Weitere Informationen finden Sie unter Anzeigen von Zusammenfassungsdaten in der Statusleiste.

Verwenden von AutoSumme

Erstellen eines Diagramms

Mithilfe des Schnellanalysetools können Sie das richtige Diagramm für Ihre Daten im Handumdrehen auswählen.

  1. Wählen Sie den Zellbereich mit den Daten aus, die Sie in einem Diagramm darstellen möchten.

  2. Wählen Sie in der unteren rechten Ecke der Auswahl die Schaltfläche Schnellanalyse Schaltflächensymbol aus.

  3. Wählen Sie Diagramme aus, zeigen Sie mit der Maus auf jedes empfohlene Diagramm, und wählen Sie das gewünschte Diagramm aus, z. B. Gestapelt.

Probieren Sie es aus!    Wählen Sie Datei > Neu > Eine Tour unternehmen und dann die Registerkarte Diagramm aus. Weitere Informationen finden Sie unter Erstellen von Diagrammen.

Erstellen von Diagrammen mit der Schnellanalyse

Verwenden der bedingten Formatierung

Mithilfe des Schnellanalysetools können Sie wichtige Daten hervorheben oder Datentrends anzeigen.

  1. Wählen Sie die Daten aus, die Sie bedingt formatieren möchten.

  2. Wählen Sie in der unteren rechten Ecke der Auswahl die Schaltfläche Schnellanalyse Schaltflächensymbol aus.

  3. Wählen Sie Formatierung aus, zeigen Sie mit der Maus auf ein bedingtes Format, z. B. Symbolsatz, und wählen Sie das gewünschte Format aus.

Probieren Sie es aus!    Wählen Sie Datei > Neu > Eine Tour unternehmen und dann die Registerkarte Analysieren aus.

Verwenden der Schnellanalyse zum Hervorheben von Daten

Fixieren der obersten Zeile von Überschriften

Wenn Sie eine Tabelle mit vielen Zeilen haben, können Sie die oberste Zeile der Spaltenüberschriften fixieren, damit nur die Daten gescrollt werden.

  1. Öffnen Sie Excel.

  2. Stellen Sie sicher, dass Sie die Bearbeitung in einer Zelle beendet haben. Zum Abbrechen des Zellenbearbeitungsmodus drücken Sie die EINGABETASTE oder ESC.

  3. Wählen Sie Ansicht > Oberste Zeile fixieren (in der Gruppe Fenster) aus.

Weitere Informationen finden Sie unter Fixieren von Fenstern.

Die erste Zeile wird beim Klicken auf "Oberste Zeile fixieren" gesperrt.

Speichern Ihrer Arbeitsmappe auf OneDrive

Sie können eine Arbeitsmappe auf OneDrive for Business oder OneDrive (persönlich) speichern und dann über verschiedene Geräte auf die Arbeitsmappe zugreifen sowie sie für andere Benutzer freigeben und mit ihnen daran zusammenarbeiten.

  1. Klicken Sie auf Datei > Speichern unter.

    • Zum Speichern auf OneDrive for Business wählen Sie OneDrive – <Firmenname> aus.

    • Zum Speichern auf OneDrive (persönlich) wählen Sie OneDrive – Persönlich aus.

  2. Geben Sie einen Namen für die Datei ein, und wählen Sie Speichern aus.

Möglicherweise müssen Sie sich bei Ihrem Geschäfts-, Schul- oder Unikonto oder Ihrem Microsoft-Konto anmelden. Weitere Informationen finden Sie unter Speichern Ihrer Arbeitsmappe.

Speicheroptionen in Office 2016

Ihre Arbeit für andere freigeben

  1. Wählen Sie im Menüband Freigeben Freigeben aus.

    Oder wählen Sie Datei > Freigeben aus.

    Hinweis : Wenn Ihre Datei nicht bereits auf OneDrive gespeichert ist, werden Sie aufgefordert, die Datei auf OneDrive hochzuladen, um sie freizugeben.

  2. Wählen Sie in der Dropdownliste die Person(en) aus, für die Sie die Datei freigeben möchten, oder aber geben Sie einen Namen oder eine E-Mail-Adresse ein.

  3. Fügen Sie eine Nachricht hinzu (optional), und wählen Sie Senden aus.

Symbol und Dialogfeld "Freigeben" in Excel

Von unterwegs aus in Verbindung bleiben

Wählen Sie Ihr mobiles Gerät aus, um zu erfahren, wie Sie die Office-Apps installieren:

Ihre Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×