Erstellen wiederverwendbarer Textblöcke für E-Mail-Nachrichten

Das Microsoft Office Outlook 2007-Feature Schnellbausteine stellt Bausteine zur Verfügung, d. h. wiederverwendbare Inhaltselemente oder andere Teile von E-Mail-Nachrichten, die in Katalogen gespeichert werden. Sie können jederzeit auf die Bausteine zugreifen und sie wiederverwenden. Sie können auch Bausteine speichern und sie mit Vorlagen bereitstellen, damit andere Benutzer die von Ihnen erstellten Bausteine verwenden können.

Was möchten Sie tun?

Erstellen eines wiederverwendbaren Bausteins

Suchen und Verwenden von Bausteinen

Umbenennen eines Bausteins

Speichern und Verteilen von Bausteinen mit einer Vorlage

Löschen eines Bausteins

Erstellen eines wiederverwendbaren Bausteins

  1. Markieren Sie den Inhalt oder den Teil einer E-Mail-Nachricht, den Sie als wiederverwendbaren Baustein speichern möchten.

    Wenn Sie die Absatzformatierung – einschließlich Einzügen, Ausrichtung, Zeilenabstand und Paginierung – mit dem Eintrag speichern möchten, schließen Sie die Absatzmarke ( Absatzmarke ) in die Markierung mit ein.

    Hinweis : Klicken Sie zum Anzeigen von Absatzmarken auf der Registerkarte Text formatieren auf die Schaltfläche Absatz.

  2. Klicken Sie auf der Registerkarte Einfügen in der Gruppe Text auf Schnellbausteine.

  3. Klicken Sie auf Auswahl im Katalogname-Katalog speichern.

  4. Geben Sie die Informationen im Dialogfeld Neuen Baustein erstellen ein:

    • Name     Geben Sie einen eindeutigen Namen für den Baustein ein.

    • Katalog     Wählen Sie den Katalog aus, in dem der Baustein angezeigt werden soll.

    • Kategorie     Wählen Sie eine Kategorie aus, wie z. B. Allgemein oder Integriert, oder erstellen Sie eine neue Kategorie.

    • Beschreibung     Geben Sie eine Beschreibung für den Baustein ein.

    • Speichern in     Klicken Sie in der Dropdownliste auf den Namen der Vorlage.

      Eine Vorlage muss geöffnet sein, damit sie in der Dropdownliste der Vorlagennamen angezeigt wird.

    • Optionen     Wählen Sie eine der folgenden Optionen aus:

      • Wählen Sie Inhalt in eigenem Absatz einfügen aus, damit der Inhalt in einem eigenen Absatz eingefügt wird, selbst wenn sich der Cursor des Benutzers in der Mitte eines Absatzes befindet.

      • Wählen Sie Nur Inhalt einfügen für alle anderen Inhalte aus.

Seitenanfang

Suchen und Verwenden von Bausteinen

Diese Aufgabe können Sie nur ausführen, wenn Sie mindestens einen Baustein gespeichert haben.

  1. Klicken Sie an die Stelle in der E-Mail-Nachricht, an der Sie einen Baustein einfügen möchten.

  2. Klicken Sie auf der Registerkarte Einfügen in der Gruppe Text auf Schnellbausteine.

  3. Klicken Sie mit der rechten Maustaste in den Katalogbereich, und klicken Sie im Kontextmenü auf Organisieren und löschen.

    Wenn Sie den Namen des Bausteins wissen, klicken Sie zum Sortieren nach dem Namen auf Name.

  4. Wählen Sie den Baustein aus, und klicken Sie dann auf Einfügen .

Seitenanfang

Umbenennen eines Bausteins

  1. Klicken Sie auf der Registerkarte Einfügen in der Gruppe Text auf Schnellbausteine.

  2. Klicken Sie mit der rechten Maustaste in den Katalogbereich, und klicken Sie im Kontextmenü auf Organisieren und löschen.

    Wenn Sie den Namen des Bausteins wissen, klicken Sie zum Sortieren nach dem Namen auf Name.

  3. Klicken Sie auf den Namen des Bausteins, den Sie umbenennen möchten, und klicken Sie dann auf Eigenschaften bearbeiten.

  4. Geben Sie im Dialogfeld Baustein ändern einen neuen Namen für den Eintrag ein, und klicken Sie danach auf OK.

  5. Wenn Sie gefragt werden, ob Sie den Bausteineintrag neu definieren möchten, klicken Sie auf Ja.

Seitenanfang

Speichern und Verteilen von Bausteinen mit einer Vorlage

Sie können jederzeit auf die Bausteine zugreifen und sie wiederverwenden. Sie können Bausteine auch mit Vorlagen verteilen. Sie können beispielsweise Bausteine in einer Vorlage erstellen und die Vorlage an andere Benutzer verteilen, die die Vorlage im Bausteinordner speichern und die von Ihnen erstellten Bausteine verwenden können.

  1. Klicken Sie auf Neu, um eine leere E-Mail-Nachricht zu erstellen. Alternativ können Sie das Menü Datei öffnen, mit dem Mauszeiger auf Neu zeigen und dann in der Dropdownliste den Eintrag E-Mail-Nachricht auswählen.

  2. Klicken Sie auf die Microsoft Office-Schaltfläche  Abbildung der Office-Schaltfläche , und klicken Sie anschließend auf Speichern unter.

  3. Klicken Sie im Dialogfeld Speichern unter in der Liste Dateityp auf Outlook-Vorlage (Windows Vista) oder Vertrauenswürdige Vorlagen (Microsoft Windows XP).

  4. Geben Sie einen Namen für die neue Vorlage ein, klicken Sie in der Liste Dateityp auf Word-Vorlage und dann auf Speichern.

    Hinweis : Sie können die Vorlage auch als Word-Vorlage mit Makros (DOTM-Datei) oder Word 97-2003-Vorlage (DOT-Datei) speichern.

  5. Erstellen Sie in der geöffneten Vorlage die Bausteine, die Sie anderen Benutzern zur Verfügung stellen möchten, und speichern Sie sie.

  6. Stellen Sie sicher, dass Sie beim Ausfüllen der Informationen im Dialogfeld Neuen Baustein erstellen auf den Vorlagennamen in der Liste Speichern in klicken.

    Verwenden Sie denselben Kategorienamen für alle Auswahlmöglichkeiten, die die Benutzer im Hinblick auf einen bestimmten Baustein haben sollen.

    Hinweis : Nachdem Sie den Baustein in einem Katalog gespeichert haben, können Sie den Inhalt aus der Vorlage löschen. Der Inhalt bleibt mit dem Baustein verknüpft.

  7. Verteilen Sie die Vorlage.

    Weisen Sie die Vorlagenempfänger an, die Vorlage im Ordner "Anwendungsdaten" zu speichern, damit die von Ihnen mit der Vorlage gespeicherten Bausteine in den von Ihnen angegebenen Katalogen und im Organizer für Bausteine zur Verfügung stehen.

    In Windows Vista befindet sich der Ordner "Anwendungsdaten" standardmäßig unter "C:\Benutzer\Benutzername\AppData".

    Tipp : Sie können den Ordner "AppData" auch öffnen, indem Sie auf die Schaltfläche Start Schaltflächensymbol klicken und %appdata% in das Feld Suche starten eingeben.

    In Microsoft Windows XP befindet sich der Ordner "Anwendungsdaten" standardmäßig unter "C:\Dokumente und Einstellungen\Benutzername\Anwendungsdaten".

    Tipp : Sie können den Ordner "Anwendungsdaten" auch öffnen, indem Sie im Menü Start auf Ausführen klicken und dann %appdata% eingeben.

Seitenanfang

Löschen eines Bausteins

  1. Öffnen Sie die Vorlage, die den zu löschenden Baustein enthält.

  2. Klicken Sie auf der Registerkarte Einfügen in der Gruppe Text auf Schnellbausteine.

  3. Klicken Sie mit der rechten Maustaste in den Katalogbereich, und klicken Sie im Kontextmenü auf Organisieren und löschen.

    Wenn Sie den Namen des Bausteins wissen, klicken Sie zum Sortieren nach dem Namen auf Name.

  4. Markieren Sie den Eintrag, und klicken Sie dann auf Löschen.

  5. Schließen Sie die Vorlage, und klicken Sie dann auf Ja, wenn Sie zum Speichern der Vorlage aufgefordert werden.

    Der von Ihnen gelöschte Baustein steht in den Katalogen nicht mehr zur Verfügung, wenn Sie die Vorlage verteilen, obwohl der Inhalt möglicherweise noch in der Vorlage angezeigt wird.

Seitenanfang

Teilen Facebook Facebook Twitter Twitter E-Mail E-Mail

War diese Information hilfreich?

Sehr gut. Noch anderes Feedback?

Was können wir verbessern?

Vielen Dank für Ihr Feedback!

×