Erstellen von Umschlägen mithilfe des Seriendrucks in Word für Mac

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Wenn Sie Massensendungen an Personen auf Ihrer Adressenliste zu versenden haben, können Sie den Seriendruck verwenden, um einen Stoß adressierter Umschläge zu erstellen. Jeder Umschlag weist eine Adresse aus der Adressenliste auf.

Hinweis : Ein Teil der Inhalte dieses Themas gilt möglicherweise nicht für alle Sprachen.

Am Erstellen und Drucken von Umschlägen mithilfe des Seriendrucks sind drei Dokumente beteiligt:

  • Hauptdokument
    Dies ist das Dokument, das Sie verwenden, um das Layout der Umschläge im Seriendruck einzurichten. Sie können auch alle Inhalte einrichten – beispielsweise ein Firmenlogo oder die Absenderadresse –, die auf jeder Umschlag wiederholt werden soll.

  • Ihrer Adressliste
    die Adressliste ist die Datenquelle, die in den Seriendruck Word verwendet. Es ist eine Datei, die enthält die Adressen auf die Umschläge gedruckt werden soll.

  • Ihr Seriendruckdokument
    Dieses Dokument ist eine Kombination aus dem Hauptdokument und der Adressenliste, die zum Drucken einzelner Adressen auf den Umschlägen verwendet wird.

Die Adressliste kann eine Excel-Kalkulationstabelle, ein Verzeichnis mit Outlook-Kontakten oder ein Apple-Adressbuch sein. Die Liste enthält die Datensätze, aus denen Word Informationen abruft, um die Adressen für die Umschläge zu erstellen.

  • Wenn Sie noch keine Mailingliste haben, können Sie während des Seriendrucks eine neue Liste in Word erstellen. Bevor Sie mit dem Seriendruck beginnen, sollten Sie sämtliche Ihrer Adresslisten zur Hand haben.

  • Wenn Sie eine Excel-Kalkulationstabelle verwenden, achten Sie darauf, dass die Spalte für Postleitzahlen als Text formatiert ist, damit keine Nullen verloren gehen.

  • Wenn Sie Ihre Outlook-Kontakte verwenden möchten, stellen Sie sicher, dass Outlook Ihr Standard-E-Mail-Programm ist.

    Tipp : Wenn Sie Outlook zu Ihrem -Standard-E-Mail-Programm machen möchten, öffnen Sie Apple Mail, und wählen Sie dann im Menü Mail den Befehl Einstellungenaus. Wählen Sie auf der Registerkarte Allgemein neben Standardprogramm für E-Mails die Option Microsoft Outlook aus.

  1. Wählen Sie auf der Registerkarte Sendungen die Option Seriendruck starten > Umschläge aus.

    Wählen Sie auf der Registerkarte "Sendungen" in der Liste "Seriendruck starten" die Option "Umschläge" aus.

  2. Belassen Sie im Dialogfeld Umschlag die Empfängeradresse leer, und führen Sie unter Absenderadresse eine der folgenden Aktionen aus:

    • Wählen Sie Meine Adresse aus, um Ihre eigene Adresse aus der E-Mail-Kontaktliste zu verwenden.

    • Wählen Sie Weglassen aus, um die Absenderadresse leer zu belassen.

    • Wählen Sie beide Optionen (Eigene Adresse und Weglassen) aus, und geben Sie die gewünschte Absenderadresse ein.

    • Formatieren Sie die Absenderadresse, indem Sie Schriftart oder Position auswählen, und nehmen Sie dann die gewünschten Änderungen vor.

  3. Wählen Sie im Dialogfeld Umschlag unter Druckoptionen die Option Seite einrichten aus.

  4. Wählen Sie im Dialogfeld Seite einrichten in der Liste Papierformat die Option aus, die der Größe eines Umschlags entspricht.

    Tipps : Wenn keine der Optionen der Größe des Umschlags entspricht, gehen Sie wie folgt vor:

    • Wählen Sie am Ende der Liste Papierformat die Option Benutzerdefinierte Größen verwalten aus.

    • Klicken Sie auf + (Pluszeichen), um ein neues Listenelement hinzuzufügen. Doppelklicken Sie im Dialogfeld Seite einrichten auf Unbenannt, und geben Sie dann einen Namen für Ihren Umschlag ein.

    • Geben Sie die Abmessungen des Umschlags in die Felder Breite und Höhe ein, und wählen Sie dann OK aus.

  5. Wählen Sie im Dialogfeld Seite einrichten neben Ausrichtung die Option Querformat und dann OK aus.

  6. Wählen Sie OK aus, um das Dialogfeld Umschlag zu schließen.

  7. Wählen Sie im Menü Datei den Befehl Speichern aus.

  1. Wählen Sie auf der Registerkarte Sendungen die Option Empfänger auswählen aus.

    Auf der Registerkarte "Sendungen" ist "Empfänger auswählen" mit einer Liste von Optionen hervorgehoben

    Auswählen

    Zweck

    Neue Liste erstellen

    Beginnt eine neue Adressliste, während Sie den Seriendruck einrichten

    Vorhandene Liste verwenden

    Verwenden Sie eine Excel-Kalkulationstabelle oder eine andere Datendatei als Adressliste.

    Aus Outlook-Kontakten auswählen

    Wählen Sie Namen direkt aus Ihren Outlook-Kontakten für Ihre Adressliste aus

    Apple-Kontakte

    Wählen Sie Namen für Ihre Adressliste direkt aus Ihrem Apple-Adressbuch aus

    FileMaker Pro

    Importieren von Daten aus einer FileMaker Pro-Datenbank

  2. Wählen Sie eine Option aus:

• Neue Liste erstellen

Word erstellt im Dialogfeld Listenfelder bearbeiten automatisch Felder für einige grundlegende Informationen, wie etwa Vorname, Nachname und Postanschrift. Wenn Sie ein neues Feld hinzufügen möchten – z. B. ein Mitteilungsfeld – fügen Sie es jetzt hinzu, damit Sie es bei der Eingabe der Einträge ausfüllen können.

  1. Geben Sie unter Neuer Feldname den Namen des Felds ein, das Sie hinzufügen möchten, und klicken Sie dann auf + (Pluszeichen).

    Tipp : Um die Reihenfolge der Felder zu ändern, wählen Sie das zu verschiebende Feld aus, und verwenden Sie dann den nach oben oder den nach unten zeigenden Pfeil, um das Feld zu verschieben.

  2. Wenn alle Felder wie gewünscht eingerichtet sind, wählen Sie Erstellen aus, um eine neue Liste zu erstellen.

• Vorhandene Liste verwenden

  1. Suchen Sie die zu verwendende Datei, und wählen Sie Öffnen aus.

  2. Wählen Sie im Dialogfeld Arbeitsmappe öffnen das Blatt aus, das Sie verwenden möchten, und führen Sie dann einen der folgenden Schritte aus:

    • Belassen Sie Zellbereich leer, um das gesamte Arbeitsblatt zu verwenden.

      oder

    • Geben Sie einen Zellbereich für die Daten ein, die Sie verwenden möchten.

  3. Wählen Sie OK aus.

• Aus Outlook-Kontakten auswählen

  1. Wählen Sie Empfänger filtern aus, um die einzuschließenden Empfänger auszuwählen.

  2. Wählen Sie im Dialogfeld Abfrageoptionen neben Seriendruckempfänger auflisten nach die Option Vollständiger Eintrag aus.

  3. Wählen Sie in der Liste der Kontakte die Kontakte aus, die Sie zum Seriendruck hinzufügen möchten, und wählen Sie dann OK aus.

• Apple-Kontakte

  1. Wählen Sie Empfänger filtern aus, um die einzuschließenden Empfänger auszuwählen.

  2. Wählen Sie im Dialogfeld Abfrageoptionen unter Apple-Gruppenkontakte die Gruppe aus, die Sie in den Seriendruck einbeziehen möchten, und wählen Sie dann OK aus.

• FileMaker Pro

  1. Suchen Sie die zu verwendende Datei, und wählen Sie Öffnen aus.

  2. Wählen Sie im Dialogfeld Trennzeichen im Steuersatz ein Feldtrennzeichen, mit dem je zwei Datenfelder, und ein Datensatztrennzeichen aus, mit dem je zwei Datensätze getrennt werden sollen, und wählen Sie dann OK aus.

  1. Klicken Sie in Ihrem Dokument in das Feld Ziehen Sie die Felder hierher, oder geben Sie Text ein. und dann auf den Text, um ihn zu entfernen.

  2. Wählen Sie auf der Registerkarte Sendungen den Befehl Seriendruckfeld einfügen aus, und wählen Sie dann das hinzuzufügende Feld aus.

    Au der Registerkarte "Sendungen" ist "Seriendruckfeld einfügen" hervorgehoben

  3. Fügen Sie die Felder hinzu, die für den Umschlag einbezogen werden sollen, formatieren Sie diese Felder, und wählen Sie OK aus.

    Tipps : 

    • Um Felder zu formatieren, fügen Sie z. B. ein Leerzeichen zwischen den Feldern "Vorname" und "Nachname" ein, und drücken Sie die EINGABETASTE, um das Feld "Adresse" in einer neuen Zeile anzuzeigen.

    • Um die Liste der Empfänger zu sortieren oder Empfänger zu entfernen, wählen Sie auf der Registerkarte Sendungen den Eintrag Empfänger filtern und dann Datensätze sortieren bzw. Datensätze filtern aus. Wählen Sie abschließend OK aus.

  1. Wählen Sie auf der Registerkarte Sendungen die Option Vorschau Ergebnisse aus, um zu sehen, wie die Umschläge aussehen.

    Auf der Registerkarte "Sendungen" ist "Vorschau Ergebnisse" hervorgehoben

    Hinweis : Verwenden Sie Pfeile auf der Registerkarte Sendungen, um durch die einzelnen Umschläge zu scrollen.

  2. Wenn Sie weitere Änderungen an der Formatierung vornehmen möchten, wählen Sie Vorschau Ergebnisse erneut aus, und fügen Sie weitere Seriendruckfelder hinzu, oder entfernen Sie diese.

  3. Wenn die Umschläge wie gewünscht aussehen, wählen Sie auf der Registerkarte Sendungen den Befehl Fertig stellen und zusammenführen > Dokumente drucken aus, um den Seriendruck abzuschließen.

    Auf der Registerkarte "Sendungen" sind "Fertig stellen und zusammenführen" und die Option "Dokumente drucken" hervorgehoben

    Tipp : Wenn Sie jeden Umschlag einzeln überprüfen und aktualisieren möchten, klicken Sie auf der Registerkarte Sendungen auf Fertig stellen und zusammenführen > Einzelne Dokumente bearbeiten. Wenn Sie fertig sind, wählen Sie im Menü Datei den Befehl Drucken aus, um die Umschläge zu drucken.

Wenn Sie keine Adressenliste haben, müssen Sie eine erstellen, bevor Sie den Seriendruckvorgang starten. Bei der Adressenliste kann es sich um eine Excel-Kalkulationstabelle, ein Apple-Adressbuch, eine FileMaker Pro-Datenbank, ein Word-Dokument oder um eine Textdatei mit Trennzeichen handeln.

Schritt 1: Vorbereiten Ihres Hauptdokuments

  1. Wählen Sie in Word im Menü Datei den Eintrag Neues leeres Dokument aus.

  2. Wählen Sie im Menü Ansicht den Eintrag Drucklayout aus.

  3. Wählen Sie im Menü Extras den Befehl Seriendruck-Manager aus.

  4. Wählen Sie unter 1. Dokumenttyp auswählen den Befehl Neu erstellen und dann Umschläge aus.

  5. Geben Sie in das Feld AbsenderadresseIhre Adresse ein.

    Tipps : 

    • An diesem Punkt sollten Sie nichts (auch keine Leerzeichen) in das Feld Empfängeradresse eingeben.

    • Wenn Sie in das Feld Absenderadresse eingegeben werden können, deaktivieren Sie das Kontrollkästchen Meine Adresse verwenden, und versuchen Sie es dann erneut.

  6. Bestätigen Sie unter Druckoptionen, dass die richtigen Druckeinstellungen für Ihre Umschläge aktiviert sind.

  7. Klicken Sie auf OK, wenn Sie fertig sind.

Schritt 2: Auswählen der Adressenliste

  1. Wählen Sie im Menü Extras den Befehl Seriendruck-Manager aus.

  2. Wählen Sie unter 2. Empfängerliste auswählen den Eintrag Liste abrufen aus, und wählen Sie dann die Quelle für die Adressenliste aus (z. B. eine Excel-Kalkulationstabelle oder ein Word-Dokument).

  3. Wählen Sie unter 3. Platzhalter einfügen den Eintrag Kontakte aus.

  4. Ziehen Sie einen Feldnamen aus der Liste Kontakte (z. B. FirstName) in das Adressfeld des Umschlags.

  5. Wiederholen Sie Schritt 4 für alle Felder, die auf Ihren Umschlägen angezeigt werden sollen.

  6. Bearbeiten Sie im Hauptdokument das Adressfeld Ihres Umschlags, um Leerzeichen und Wagenrücklaufzeichen an den gewünschten Stellen hinzuzufügen.

  7. Führen Sie zum Fertigstellen Ihrer Umschläge eine der folgenden Aktionen aus:

    • Um die Umschläge sofort zu drucken, wählen Sie im Seriendruck-Manager unter 6. Seriendruck starten den Befehl Seriendruck an Drucker  Schaltfläche "Seriendruck an Drucker" aus.

      oder

    • Um ein Dokument zu erstellen, das Ihre Seriendruckumschläge in einer Form enthält, die Sie speichern können, wählen Sie in Seriendruck-Manager unter 6. Seriendruck starten den Eintrag Ausgabe in neues Dokument  Schaltfläche "Seriendruck abschließen" aus.

Siehe auch

Erstellen von Adressetiketten mithilfe des Seriendrucks

Erstellen einer Datenquelle für den Seriendruck

Bereiten Sie Ihrer Excel-Datenquelle für einen Seriendruck in Word vor

Erstellen und Drucken eines einzelnen Umschlags

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Ihre Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×