Erstellen von Etiketten mit verschiedenen Adressen in Publisher

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Stellen Sie eine Bezeichnung für jede Person in Ihrer Liste schneller mithilfe einer Seriendruck. Die Einrichtung etwas dauert –, aber Sie können alle Etiketten drucken, zur gleichen Zeit. Und Sie können Speichern der Etikettenoptionen nächste Mal verwenden Sie Etiketten drucken möchten.

Auswählen einer passenden Vorlage für Ihre Etiketten

Wenn Sie über ein Etikettenpaket mit einer bestimmten Etikettennummer verfügen, suchen Sie nach einer Vorlage für dieses Etikett.

  1. Klicken Sie auf Datei > Neu, und geben Sie im Suchfeld die Etikettennummer des Herstellers (z. B. Avery 8871) ein.

  2. Wählen Sie eine Vorlage aus, zeigen Sie die zugehörige Beschreibung an, um sicherzustellen, dass die Vorlage für diese Etikettennummer geeignet ist, und klicken Sie auf Erstellen.

Verbinden der Etikettenpublikation mit der Adressliste

Im nächsten Schritt verbinden Sie den Etikettenbogen mit einer Datenquelle, also einer Datei, die Ihre Adressliste enthält.

Sie können Ihre Outlook-Kontakte verwenden oder eine Adressliste, die als Excel-Tabelle oder Access-Datenbank vorliegt. Sie können aber auch eine neue Liste in Publisher eingeben.

Sie verfügen noch nicht über eine Liste

Tragen Sie zunächst die Informationen für alle Empfänger zusammen, die in Ihrer Adressliste enthalten sein sollen.

  1. Klicken Sie in Publisher auf Sendungen > Empfänger auswählen > Neue Liste eingeben.

    Optionen der Schaltfläche 'Sendungen - Empfänger auswählen'

  2. Geben Sie in der ersten Zeile die Informationen für die erste Person auf der Liste ein.

    Dialogfeld 'Neue Adressliste'

    Tipp : Zum Ändern der Spalten in Publisher klicken Sie auf die Schaltfläche Spalten anpassen. Anschließend können Sie die Spalten in der Liste hinzufügen, löschen, umbenennen und neu anordnen.

  3. Wenn Sie alle Informationen für diesen Empfänger eingegeben haben, klicken Sie auf Neuer Eintrag, und geben Sie die Informationen für die nächste Person auf der Liste ein.

    Optionen zum Erstellen oder Ändern einer Adressliste

  4. Klicken Sie auf OK, wenn die Liste vollständig ist.

  5. Geben Sie im Dialogfeld Adressliste speichern einen Namen für die Adressliste in das Feld Dateiname ein, und wählen Sie den Ordner aus, in dem Sie die Liste speichern möchten.

Wenn Sie eine Adressliste bereits

  1. Klicken Sie auf Sendungen > Empfänger auswählen.

    Optionen unter 'Sendungen - Empfänger auswählen'

  2. Wenn Ihre Liste als Tabelle oder Datenbank gespeichert ist, klicken Sie auf Vorhandene Liste verwenden, und navigieren Sie zu der Datei, die Ihre Liste enthält. Klicken Sie darauf, und klicken Sie auf Öffnen. (Wenn Sie aufgefordert werden, eine Tabelle auszuwählen, klicken Sie auf OK.)

  3. Falls Sie Ihre Outlook-Kontakte verwenden möchten, klicken Sie auf Aus Outlook-Kontakten auswählen. Klicken Sie auf den gewünschten Kontaktordner, und bestätigen Sie mit OK.

Auswählen der Empfänger

Wenn Sie einer vorhandenen Liste oder Ihre Outlook-Kontakte verwenden, enthält Publisher jede Person in der Datei oder den Kontakteordner. Für ein Projekt sollten Sie die Liste einschränken.

  1. Klicken Sie auf Empfängerliste bearbeiten.

  2. Klicken Sie im Dialogfeld Seriendruckempfänger Kontrollkästchen Sie die neben den Personen, die Sie einschließen möchten, und deaktivieren Sie die Kontrollkästchen neben den Personen, die Sie diesmal nicht möchten.

    Optionen für die Empfängerliste eines Seriendrucks

Um, damit es einfacher zu Personen suchen, die Sie einschließen möchten, können Sie sortieren oder Filtern die Liste.

Sortieren von Elementen in der Liste

  1. Klicken Sie im Dialogfeld Seriendruckempfänger auf die Überschrift der Spalte, nach der Sie sortieren möchten.

    Wenn Sie beispielsweise die Liste alphabetisch nach dem Nachnamen anzeigen möchten, klicken Sie auf die Spaltenüberschrift Nachname.

    Tipp : Wenn Sie nach mehreren Kriterien sortieren möchten, beispielsweise nach Land und Stadt, klicken Sie im Dialogfeld Seriendruckempfänger unter Empfängerliste verfeinern auf Sortieren. Wählen Sie im Dialogfeld Filtern und sortieren das Kriterium aus, nach dem sortiert werden soll.

  2. Aktivieren Sie die Kontrollkästchen neben den gewünschten Empfängern, und deaktivieren Sie die Kontrollkästchen neben den nicht gewünschten Empfängern.

    Auswählen von Zeilen durch Aktivieren des Kontrollkästchens

Filtern von Elementen in der Liste

  1. Klicken Sie auf den Pfeil neben der Überschrift der Spalte, nach der gefiltert werden soll.

  2. Klicken Sie auf (Leere) oder (Nicht leere), wenn Sie einen allgemeinen Filter anwenden möchten. Wenn Sie nach bestimmten Kriterien filtern möchten, z. B. Einwohner eines bestimmten Orts, klicken Sie auf (Erweitert), und füllen Sie die Felder aus, nach denen Sie filtern möchten.

    Tipp :  Im Dialogfeld Filtern und sortieren können Sie auch nach mehreren Kriterien filtern.

  3. Aktivieren Sie die Kontrollkästchen neben den gewünschten Empfängern, und deaktivieren Sie die Kontrollkästchen neben den nicht gewünschten Empfängern.

    Klicken Sie zum erneuten Anzeigen aller Datensätze auf (Alle).

Hinzufügen der Adressen zu Ihren Etiketten

  1. Klicken Sie auf Sendungen > Adressblock.

    Befehl 'Seriendruck Adressblock'

  2. Wählen Sie aus, wie der Name angezeigt werden soll.

    Adressblockoptionen

    Tipp :  Damit Publisher die Namen und Adressen in Ihrer Liste auch findet, klicken Sie auf Übereinstimmende Felder festlegen. Prüfen Sie, ob die gewünschten Felder in der Liste enthalten sind. Wenn für ein Feld Nicht übereinstimmend angezeigt wird, klicken Sie auf die Dropdownliste dieses Felds und dann auf den Namen, der dieser Spalte in Ihrer Liste entspricht.

  3. Klicken Sie auf OK.

    Ihrer Publikation wird von Publisher ein Seriendruckfeld hinzugefügt. Nach Abschluss des Seriendrucks wird dieses Feld von Publisher in jedem Etikett durch eine Adresse ersetzt.

    Hinweis :  Wenn Sie andere Arten von Etiketten erstellen und andere Informationen hinzufügen möchten, klicken Sie auf Sendungen > Seriendruckfeld einfügen, und klicken Sie auf den Namen für die gewünschten Informationen.

Formatieren der Adressen

  1. Wählen Sie in Ihrer Publikation das Feld Adressblock aus, einschließlich der Markierungen am Anfang und Ende.

    Ausgewähltes Adressblockfeld

  2. Klicken Sie unter Textfeldtools auf die Registerkarte Format, und wählen Sie die gewünschten Einstellungen für Schriftart, Schriftgrad und Schriftfarbe aus.

Anzeigen einer Vorschau der Etiketten

Hier können Sie vor dem Drucken überprüfen, wie Ihre Etiketten aussehen.

  • Klicken Sie auf Vorschau der Ergebnisse anzeigen, und klicken Sie anschließend auf die Pfeile, um sicherzustellen, dass die Etiketten aussehen wie gewünscht.

Tipp : Um einen bestimmten Eintrag in der Datenquelle zu suchen und in der Vorschau anzuzeigen, klicken Sie auf Empfänger suchen, und geben Sie die Suchkriterien im Dialogfeld Eintrag suchen ein. Klicken Sie dann auf Weitersuchen.

Hinweise : 

  • Wenn Ihnen auffällt, dass ein Empfänger im Seriendruck enthalten ist, der eigentlich nicht enthalten sein sollte, können Sie ihn durch Klicken auf Diesen Empfänger ausschließen entfernen.

  • Falls Sie eine ganz falsche Liste verwenden, klicken Sie auf Empfängerliste bearbeiten. Sie können die Liste nun nach Bedarf sortieren oder filtern.

Drucken der Etiketten

  1. Klicken Sie auf Fertig stellen und zusammenführen > Seriendruck an Drucker.

    Schaltfläche 'Sendungen - Fertig stellen und zusammenführen'

  2. Stellen Sie sicher, dass unter Einstellungen in Publisher die Option Mehrere Seiten pro Blatt aktiviert ist.

  3. Klicken Sie auf Drucken.

Speichern der Etikettenoptionen zur späteren Verwendung

Nach Abschluss des Seriendrucks können Sie die Etikettendatei zur erneuten Verwendung speichern.

  1. Klicken Sie auf Datei > Speichern unter.

  2. Klicken Sie auf den Speicherort für die Etikettendatei, und klicken Sie anschließend auf Durchsuchen.

  3. Geben Sie in das Feld Dateiname einen Namen für die Etikettenpublikation ein, und klicken Sie dann auf Speichern.

Die Etikettendatei bleibt mit Ihrer Adressliste verbunden. Beim nächsten Drucken von Etiketten können Sie die Datei öffnen und auf Ja klicken, wenn Sie von Publisher aufgefordert werden, diese Verbindung beizubehalten. Wenn Sie danach ändern möchten, welche Personen oder Einträge im Seriendruck enthalten sein sollen, klicken Sie auf Empfängerliste bearbeiten, um diese zu sortieren, zu filtern und auszuwählen.

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Teilen Facebook Facebook Twitter Twitter E-Mail E-Mail

War diese Information hilfreich?

Sehr gut. Noch anderes Feedback?

Was können wir verbessern?

Vielen Dank für Ihr Feedback!

×