Anmelden

Erstellen von Etiketten für eine Massensendung

Wenn Sie zum Senden einer Massensendung an die Adressaten in der Adressliste Adressetiketten verwenden möchten, können Sie mithilfe von Seriendruck einen Bogen mit Adressetiketten erstellen. Jedes Etikett enthält eine Adresse aus der Liste.

Der Seriendruckvorgang umfasst die folgenden Schritte:

  1. Einrichten der Etiketten. Sie legen das Layout der Etiketten einmal für alle Etiketten im Seriendruck fest. Das Dokument, das Sie hierfür in einem Seriendruck verwenden, wird als "Hauptdokument" bezeichnet. Im Etikettenhauptdokument können Sie auch Inhalte festlegen, die auf jedem Etikett wiederholt werden sollen, wie z. B. Firmenlogo oder die Absenderadresse.

  2. Verbinden der Etiketten mit der Adressliste. Die Adressliste wird von Microsoft Word als Datenquelle für den Seriendruck verwendet. Hierbei handelt es sich um eine Datei mit den Adressen, die auf die Etiketten gedruckt werden sollen.

  3. Anpassen der Empfängerliste. Word erstellt für jede Adresse in der Adressenliste ein Etikett. Wenn Sie nur für bestimmte Adressen in der Adressenliste Etiketten erstellen möchten, können Sie auswählen, welche Adressen oder Datensätze verwendet werden sollen.

  4. Hinzufügen von Platzhaltern (sog. Seriendruckfeldern) zu Etiketten. Beim Ausführen des Seriendrucks werden die Seriendruckfelder mit Daten aus der Adressliste ausgefüllt.

  5. Anzeigen der Vorschau, Abschließen des Seriendrucks und Drucken der Etiketten. Sie können eine Vorschau jedes Etiketts anzeigen, bevor Sie den ganzen Satz drucken.

Verwenden Sie die Befehle der Registerkarte Sendungen, um einen Seriendruck durchzuführen.

Wichtig : Wenn Sie benutzerdefinierte Kontaktfelder in Verbindung mit der Liste "Kontakte" von Microsoft Outlook oder aber einen Kontakteordner in öffentlichen Ordnern verwenden möchten, müssen Sie den Seriendruckvorgang in Outlook beginnen.

Einrichten der Etiketten

Wahrscheinlich verfügen Sie bereits über ein Paket mit Etikettenbögen von einem der Hersteller von Etikettenbögen, wie z. B. Avery, AOne oder Formtec. Jeder Bogen weist eine bestimmte Größe auf und enthält eine bestimmte Anzahl an Etiketten mit bestimmten Abmessungen.

Beim Einrichten des Etikettenhauptdokuments müssen Sie die Abmessungen dieses Dokuments an die Abmessungen der Etiketten auf den vorliegenden Bögen anpassen.

  1. Starten Sie Word.

    Standardmäßig wird ein leeres Dokument geöffnet. Lassen Sie es geöffnet, denn wenn Sie es schließen, sind die Befehle im nächsten Schritt nicht verfügbar.

  2. Klicken Sie auf der Registerkarte Sendungen in der Gruppe Seriendruck starten auf Seriendruck starten.

    Office 2010-Menüband

  3. Klicken Sie auf Etiketten.

  4. Im Dialogfeld Etiketten einrichten können Sie eine Reihe von Optionen festlegen:

    Dialogfeld 'Etikettenoptionen'

    1. Druckertyp, den Sie zum Drucken von Etiketten verwenden

    2. Hersteller der Etikettenbögen

    3. Nummer, die der auf der Verpackung der Etikettenbögen aufgedruckten Produktnummer entspricht

  5. Klicken Sie unter Druckerinformationen auf den Druckertyp, der zum Drucken der Etiketten verwendet werden soll.

  6. Klicken Sie in der Liste Etikettenhersteller auf den Namen des Unternehmens, das die verwendeten Etikettenbögen herstellt.

  7. Klicken Sie in der Liste Etikettennummer auf die Etikettennummer, die auf das Paket mit den Etikettenbögen aufgedruckt ist.

    Die Produktnummer der Etikettenbögen wird im Dialogfeld Etiketten einrichten nicht angezeigt

    Sie können die Etiketten dennoch verwenden und müssen lediglich einige Einstellungen anpassen.

    1. Messen Sie die Etiketten auf dem vorliegenden Bogen ab, und notieren Sie die Abmessungen sowie die Anzahl der Etiketten auf einem einzelnen Bogen.

      Hinweis : Messen Sie die Etiketten sehr sorgfältig. Die tatsächliche Etikettengröße ist möglicherweise geringer als vom Hersteller angegeben. So kann beispielsweise ein Etikett im Format 2,5 x 5 cm tatsächlich 2,34 cm hoch und 4,84 cm breit sein.

    2. Wählen Sie in der Liste Etikettennummer einen Etikettentyp aus, dessen Größe Ihren Etiketten entspricht.

      Wenn der gewünschte Etikettentyp im Feld Etikettennummer nicht angezeigt wird, können Sie möglicherweise einen anderen Etikettentyp verwenden oder eine neue Etikettengröße erstellen.

    3. Klicken Sie auf Details, und vergleichen Sie dann die Etikettengröße und die Anzahl der Etiketten pro Blatt (bei Etiketten für Laser- und Tintenstrahldrucker) oder die Anzahl der Spalten des Etikettenformulars (bei Etiketten für Nadeldrucker).

    4. Führen Sie eine der folgenden Aktionen aus:

      • Wenn die Abmessungen und das Etikettenlayout Ihren Etiketten entsprechen, verwenden Sie das ausgewählte Etikett.

      • Wenn Größe und Layout zu stark abweichen, klicken Sie auf Abbrechen, und fahren Sie mit Schritt 5 fort.

    5. Klicken Sie im Dialogfeld Etiketten einrichten auf den Druckertyp (entweder Endlosdrucker oder Seitendrucker), und klicken Sie dann auf Neues Etikett.

    6. Geben Sie einen Namen in das Feld Etikettenname ein, wählen Sie Höhe, Breite, Ränder und andere Optionen für das Etikett aus, und klicken Sie dann auf OK.

      Das neue Etikett wird in der Kategorie Andere/Benutzerdefiniert angezeigt. Wenn Sie Ihre benutzerdefinierten Etiketten das nächste Mal verwenden, müssen Sie in der Liste Etikettenhersteller die Kategorie Andere/Benutzerdefiniert auswählen.

  8. Nachdem Sie die gewünschten Optionen für die Etiketten ausgewählt haben, klicken Sie auf OK.

    Von Word wird ein Dokument erstellt, das den Bogen mit Etiketten enthält. Für das Layout der Etiketten wird in Word eine Tabelle verwendet. Wenn die Etiketten nicht durch Linien voneinander getrennt sind, klicken Sie auf der Registerkarte Layout unter Tabellentools in der Gruppe Tabelle auf Gitternetzlinien anzeigen.

Fortsetzen eines Seriendrucks

Wenn Sie die Arbeit an einem Seriendruck unterbrechen müssen, können Sie das Etikettenhauptdokument speichern und den Seriendruck zu einem späteren Zeitpunkt fortsetzen.

  1. Wenn Sie den Seriendruck fortsetzen möchten, öffnen Sie das Dokument.

    Sie werden von Word aufgefordert, zu bestätigen, dass das Dokument geöffnet werden soll, das einen SQL-Befehl ausführt.

  2. Klicken Sie auf Ja, da dieses Dokument mit einer Datenquelle verbunden ist und Sie die Daten abrufen möchten. Falls Sie ein Dokument geöffnet haben, von dem Sie nicht wussten, dass es mit einer Datenquelle verknüpft war, können Sie auf Nein klicken, um unberechtigten Zugriff auf Daten zu verhindern.

    Der Text des Dokuments und alle eingefügten Felder werden angezeigt.

  3. Klicken Sie auf die Registerkarte Sendungen, und setzen Sie die Arbeit fort.

Seitenanfang

Verbinden der Etiketten mit der Adressliste

Um Daten in die Etiketten zu importieren, müssen Sie die Etiketten mit der Adressliste verbinden, die auch als "Datenquelle" oder "Datendatei" bezeichnet wird. Wenn Sie nicht bereits über eine Datendatei verfügen, können Sie beim Seriendruck eine erstellen.

Wichtig : Bei Verwendung einer vorhandenen Liste müssen Sie sicherstellen, dass sie die von Ihnen gewünschten Informationen enthält, einschließlich aller Spalten und Zeilen. Sie können während des Seriendrucks einige Änderungen vornehmen, aber Ihre Datenquelle dabei nicht separat öffnen. Der Seriendruckvorgang ist einfacher, wenn die Datenquelle fertig ist, bevor Sie eine Verbindung damit herstellen.

Auswählen einer Datendatei

  1. Klicken Sie auf der Registerkarte Sendungen in der Gruppe Seriendruck starten auf Empfänger auswählen.

    Office 2010-Menüband

  2. Führen Sie eine der folgenden Aktionen aus:

    • Outlook-Kontakte verwenden    Wenn Sie die Liste "Kontakte" in Microsoft Outlook verwenden möchten, klicken Sie auf Aus Outlook-Kontakten auswählen.

      Wichtig : Weitere Informationen zur Verwendung der Liste"Kontakte" finden Sie unter Tipps für das Arbeiten mit der Microsoft Outlook-Kontaktliste.

    • Vorhandene Datenquellendatei verwenden     Wenn Sie mit einem Microsoft Excel-Arbeitsblatt, einer Microsoft Access-Datenbank oder einem anderen Datendateityp arbeiten, klicken Sie auf Vorhandene Liste verwenden, und suchen Sie dann im Dialogfeld Datenquelle auswählen nach der Datei.

      Bei Excel können Sie Daten auf einem beliebigen Arbeitsblatt oder aus einem benannten Bereich innerhalb der Arbeitsmappe auswählen. Bei Access können Sie Datei aus einer beliebigen Tabelle oder Abfrage auswählen, die in der Datenbank definiert wurde.

      Wichtig : Tipps zum Formatieren der Daten in einem Excel-Arbeitsblatt für den Seriendruck finden Sie unter Tipps zum Formatieren von Daten in Excel.

      Bei anderen Arten von Datendateien wählen Sie die Datei im Dialogfeld Datenquelle auswählen aus. Wenn die Datei dort nicht aufgeführt ist, wählen Sie den entsprechenden Dateityp aus, oder klicken Sie im Feld Dateityp auf Alle Dateien. Für Seriendrucke können Sie die folgenden Arten von Datendateien verwenden:

      • Dateien aus dateibasierten Single-Tier-Datenbankanwendungen, für die Sie einen OLE DB-Provider oder einen ODBC-Treiber installiert haben. Einige dieser Treiber sind im Lieferumfang von Microsoft Office 2010 enthalten.

      • Eine HTML-Datei, die eine einzelne Tabelle enthält. Die erste Zeile der Tabelle muss Spaltennamen und die anderen Zeilen müssen Daten enthalten.

      • Ein Microsoft Word-Dokument. Das Dokument sollte eine einzelne Tabelle enthalten. Die erste Zeile muss Überschriften und die anderen Zeilen müssen die Datensätze enthalten, die Sie für den Seriendruck verwenden möchten.

      • Eine beliebige Textdatei, die durch Tabstoppzeichen oder Kommas voneinander getrennte (abgegrenzte) Datenfelder sowie durch Absatzmarken getrennte Datensätze enthält.

    • Erstellen einer neuen Datendatei in Word    Wenn Sie noch nicht über eine Datendatei verfügen, klicken Sie auf Neue Liste eingeben, und verwenden Sie dann das Formular, das sich zum Erstellen der Liste öffnet. Die Liste wird als Datenbankdatei (MDB-Datei) gespeichert, die Sie wiederverwenden können. Weitere Informationen finden Sie unter Eingeben einer neuen Liste.

Hinweis : Wenn Sie Microsoft Office 2010 (statt nur Word 2010) installiert haben, können Sie auch mithilfe von Microsoft Query eine Abfrage erstellen und die gewünschten Daten aus einer Externe Datenquelle abrufen.

Wenn Sie den Vorgang fortsetzen möchten, führen Sie den nächsten Schritt aus.

Falls Sie weitere Informationen benötigen, lesen Sie hier weiter.

Tipps für das Arbeiten mit der Microsoft Outlook-Kontaktliste

Das Herstellen einer Verbindung zu Ihrem Outlook-Kontaktordner ist in der Regel ein einfacher Prozess. Falls dennoch Probleme auftreten, haben Sie folgende Möglichkeiten, diese zu beheben:

Ich kann den Outlook-Kontakteordner nicht finden

Möglicherweise müssen Sie die Eigenschaft Diesen Ordner als E-Mail-Adressbuch anzeigen in Outlook aktivieren oder das Outlook-Benutzerprofil ändern.

Aktivieren der Eigenschaft "Diesen Ordner als E-Mail-Adressbuch anzeigen"

  1. Klicken Sie in Microsoft Office auf Kontakte.

  2. Klicken Sie mit der rechten Maustaste auf den Ordner Kontakte, der die Informationen enthält, die Sie für einen Seriendruck verwenden möchten, und klicken Sie im Kontextmenü auf Eigenschaften.

  3. Vergewissern Sie sich, dass auf der Registerkarte Outlook-Adressbuch das Kontrollkästchen Diesen Ordner als E-Mail-Adressbuch anzeigen aktiviert ist, und klicken Sie auf OK.

Zurück zu Outlook-Tipps

Ändern des Outlook-Benutzerprofils

Bei einem Outlook-Benutzerprofil handelt es sich um eine Gruppe von E-Mail-Konten und Adressbüchern. Sie benötigen im Allgemeinen nur ein Profil. Wenn Sie jedoch den Computer mit anderen Benutzern gemeinsam oder unterschiedliche Adressbücher für unterschiedliche Zwecke verwenden, können Sie mehrere Profile einrichten. Wenn Sie beim Starten des Seriendrucks ein Profil verwenden, das den gewünschten Kontakteordner nicht enthält, wird der Ordner nicht angezeigt.

Um zu einem anderen Benutzerprofil zu wechseln, starten Sie Outlook einfach neu. Wenn Sie aufgefordert werden, ein Profil anzugeben, wählen Sie das Profil aus, das den Kontakteordner enthält, den Sie für den Seriendruck verwenden möchten.

Wenn Sie nicht aufgefordert werden, ein Profil anzugeben, und Sie wissen, dass Sie über mehrere Profile verfügen, sollten Sie Outlook so einrichten, dass eine Aufforderung angezeigt wird. Gehen Sie hierzu folgendermaßen vor:

  1. Beenden Sie Outlook.

  2. Klicken Sie in der Systemsteuerung auf Benutzerkonten, und klicken Sie dann auf Mail.

  3. Klicken Sie auf Profile anzeigen.

  4. Damit Sie beim Starten von Outlook immer aufgefordert werden, ein Profil auszuwählen, klicken Sie auf Zu verwendendes Profil bestätigen, und klicken Sie dann auf OK.


Zurück zu Outlook-Tipps

Ich erhalte Fehlermeldungen zu E-Mail-Clients und Tabellen

Wenn Sie beim Seriendruck in Word auf den Kontakteordner zugreifen möchten und Outlook in Windows Internet Explorer nicht als E-Mail-Standardprogramm festgelegt ist, wird folgende Meldung angezeigt:

"Entweder existiert kein Standardprogramm für E-Mail, oder der aktuelle E-Mail-Client kann die Messaging-Anfrage nicht erfüllen. Bitte führen Sie Microsoft Outlook aus, und legen Sie es als Standardprogramm für E-Mail fest."

Gehen Sie folgendermaßen vor, um zu verhindern, dass diese Meldung beim Seriendruck angezeigt wird:

  1. Klicken Sie auf die Registerkarte "Datei".

  2. Klicken Sie auf Optionen.

  3. Aktivieren Sie unter Startoptionen das Kontrollkästchen Outlook als Standardprogramm für E-Mail, Kontakte und Kalender einrichten, und klicken Sie auf OK.

Starten Sie Word erneut, öffnen Sie das Serienbriefdokument, und stellen Sie eine Verbindung zu Ihrem Outlook-Kontakteordner her.

Zurück zu Outlook-Tipps

Ich kann keine Verbindung zu einem Outlook-Kontakteordner in öffentlichen Ordnern herstellen.

Wenn Sie einen Seriendruck in Word starten und versuchen, eine Verbindung mit einem Outlook-Kontakteordner in öffentlichen Ordnern herzustellen, wird folgende Nachricht angezeigt:

"Dieser Vorgang kann nicht beendet werden, weil ein Dialog oder ein Datenbankmodul nicht reagiert. Bitte versuchen Sie es später noch einmal."

Wenn Sie es später noch einmal versuchen, wird dieselbe Meldung angezeigt.

Wenn Sie einen Kontakteordner aus öffentlichen Ordnern als Datendatei für den Seriendruck verwenden möchten, müssen Sie den Seriendruck aus Microsoft Outlook starten.

Zurück zu Outlook-Tipps

Tipps zum Formatieren von Daten in Excel

Befindet sich die Datendatei in einem Excel-Arbeitsblatt, das Prozentsätze, Währungen oder Postleitzahlen enthält, können Sie die numerische Formatierung der Daten beibehalten, wenn Sie die Verbindung zum Excel-Arbeitsblatt aus Word mithilfe des dynamischen Datenaustauschs (Dynamic Data Exchange, DDE) herstellen. Damit können Sie beispielsweise verhindern, dass die fünfstellige Postleitzahl "07865" aus der Datendatei als Zahl "7865" (ohne die führende Null) angezeigt wird.

Führen Sie die folgenden Schritte in Word aus, bevor Sie die Verbindung zum Arbeitsblatt herstellen:

  1. Klicken Sie auf die Registerkarte "Datei".

  2. Klicken Sie auf "Optionen".

  3. Klicken Sie auf Erweitert.

  4. Wechseln Sie zum Abschnitt Allgemein, und aktivieren Sie das Kontrollkästchen Dateiformatkonvertierung beim Öffnen bestätigen.

  5. Klicken Sie auf OK.

  6. Klicken Sie bei geöffnetem Hauptdokument für den Seriendruck auf der Registerkarte Sendungen in der Gruppe Seriendruck starten auf Empfänger auswählen, und klicken Sie dann auf Vorhandene Liste verwenden.

  7. Suchen Sie im Dialogfeld Datenquelle auswählen nach dem Excel-Arbeitsblatt, und doppelklicken Sie darauf.

  8. Klicken Sie im Dialogfeld Datenquelle bestätigen auf MS Excel-Arbeitsblätter über DDE (*.xls), und klicken Sie dann auf OK.

Hinweis : Wird Excel-Arbeitsblätter über DDE (*.xls) nicht angezeigt, aktivieren Sie das Kontrollkästchen Alle anzeigen.

  1. Wählen Sie im Dialogfeld Microsoft Excel unter Benannter oder Zellbereich den Zellbereich oder das Arbeitsblatt mit den Daten aus, die zusammengeführt werden sollen. Klicken Sie anschließend auf OK.

    Hinweis : Sie können das Kontrollkästchen Konvertierung beim Öffnen bestätigen nach dem Herstellen einer Verbindung mit dem Arbeitsblatt deaktivieren, um zu verhindern, dass bei jedem Öffnen einer Datendatei eine Eingabeaufforderung erscheint.

Eingeben einer neuen Liste

  1. Geben Sie im Dialogfeld Neue Adressliste die Daten für die erste Adresse oder den ersten Datensatz ein, der in den Etikettenseriendruck einbezogen werden soll.

    Wenn Sie Spalten hinzufügen oder entfernen möchten, klicken Sie auf Spalten anpassen und nehmen dann die gewünschten Änderungen vor.

  2. Nach der Eingabe aller Daten für den ersten Datensatz klicken Sie auf Neuer Eintrag und geben dann die Daten für den nächsten Datensatz ein. Fahren Sie fort, bis die Daten für alle Datensätze eingegeben wurden, die aufgenommen werden sollen.

  3. Wenn die neue Liste vollständig ist, klicken Sie auf OK.

  4. Geben Sie im Dialogfeld Adressliste speichern einen Namen für die neue Liste ein, und klicken Sie dann auf Speichern.

Seitenanfang

Anpassen der Empfängerliste

Wenn Sie eine Verbindung mit einer bestimmten Datendatei herstellen, möchten Sie möglicherweise nicht Daten aus allen Datensätzen (Zeilen) in dieser Datendatei in die Etiketten importieren.

Wenn Sie die gesamte Liste verwenden möchten, können Sie zum nächsten Schritt springen.

Gehen Sie folgendermaßen vor, um die Liste der Empfänger einzugrenzen oder nur einen Teil der in der Datendatei enthaltenen Elemente zu verwenden:

  1. Klicken Sie auf der Registerkarte Sendungen in der Gruppe Seriendruck starten auf Empfängerliste bearbeiten.

    Office 2010-Menüband

  2. Führen Sie im Dialogfeld Seriendruckempfänger eine oder mehrere der folgenden Aktionen aus:

    • Auswählen einzelner Datensätze    Diese Methode bietet sich an, wenn Sie mit einer kurzen Liste arbeiten. Aktivieren Sie die Kontrollkästchen neben den gewünschten Empfängern, und deaktivieren Sie die Kontrollkästchen neben den Einträgen, die Sie nicht in die Empfängerliste aufnehmen möchten.

      Wenn Sie wissen, dass nur wenige Datensätze in den Seriendruck eingeschlossen werden sollen, können Sie das Kontrollkästchen in der Kopfzeile deaktivieren und dann nur die gewünschten Datensätze auswählen. Wenn Sie dagegen fast alle Datensätze aufnehmen möchten, aktivieren Sie das Kontrollkästchen in der Überschrift, und deaktivieren Sie die Kontrollkästchen für die Datensätze, die Sie ausschließen möchten.

    • Sortieren von Datensätzen    Klicken Sie auf die Spaltenüberschrift des Elements, nach dem sortiert werden soll. Die Liste wird in aufsteigender alphabetischer Reihenfolge (von A bis Z) sortiert. Klicken Sie erneut auf die Spaltenüberschrift, um die Liste in absteigender alphabetischer Reihenfolge (Z bis A) zu sortieren.

      Wenn Sie eine komplexere Sortierung benötigen, klicken Sie unter Empfängerliste verfeinern auf Sortieren, und wählen Sie die gewünschten Sortiereinstellungen auf der Registerkarte Datensätze sortieren im Dialogfeld Filtern und Sortieren aus. Sie können diesen Sortiertyp beispielsweise verwenden, wenn Empfängeradressen innerhalb jeder Postleitzahl und der in numerischer Reihenfolge aufgelisteten Postleitzahlen alphabetisch nach Nachname sortiert werden sollen.

    • Filtern von Datensätzen    Diese Methode sollten Sie verwenden, wenn in der Liste Datensätze enthalten sind, die nicht angezeigt werden bzw. in der Empfängerliste nicht enthalten sein sollen. Nach dem Filtern der Liste können Sie die Kontrollkästchen zum Ein- oder Ausschließen von Datensätzen aktivieren oder deaktivieren.

      Zum Filtern von Datensätzen gehen Sie wie folgt vor:

      1. Klicken Sie unter Empfängerliste verfeinern auf Filtern.

      2. Wählen Sie im Dialogfeld Filtern und sortieren auf der Registerkarte Datensätze filtern die Kriterien aus, die für den Filter verwendet werden sollen.

        Wenn Sie beispielsweise nur für Adressen Etiketten erstellen möchten, bei denen als Land/Region Australien angegeben ist, klicken Sie in der Liste Feld auf Land/Region und in der Liste Vergleich auf Gleich und geben dann in der Liste Vergleichen mit den Eintrag "Australien" ein oder wählen ihn aus.

      3. Um den Filter weiter zu verfeinern, klicken Sie auf Und oder Oder, und wählen Sie weitere Kriterien aus.

        Um beispielsweise nur für Unternehmen in München Etiketten zu erstellen, filtern Sie nach Datensätzen, bei denen München im Feld Ort angegeben ist, und bei denen das Feld Firmenname nicht leer ist. Wenn Sie in diesem Filter anstelle von Und die Option Oder verwenden, sind im Seriendruck alle Münchener Adressen sowie, unabhängig vom Ort, alle anderen Adressen enthalten, die einen Firmennamen aufweisen.

    • Hinzufügen von Empfängern    Gehen Sie folgendermaßen vor, um der Liste Empfänger hinzuzufügen:

      1. Klicken Sie unter Datenquelle auf den Namen der Datendatei.

      2. Klicken Sie auf Bearbeiten.

      3. Klicken Sie im Dialogfeld Datenquelle bearbeiten auf Neuer Eintrag, und geben Sie die Informationen für diesen Empfänger ein.

        Tipp : Je nach verwendetem Datenquellentyp sind einige Vorgänge eventuell nicht verfügbar. Stellen Sie ggf. sicher, dass die Datendatei vollständig ist, bevor Sie eine Verbindung mit dem Etikettenhauptdokument herstellen.

Hinweis : Wenn auf dem Computer eine Software zur Gültigkeitsüberprüfung von Adressen installiert ist, können Sie die Gültigkeit der Empfängeradressen überprüfen, indem Sie im Dialogfeld Seriendruckempfänger auf Adressen überprüfen klicken.

Seitenanfang

Hinzufügen von Platzhaltern (sog. Seriendruckfeldern) zu Etiketten

Nachdem Sie die Etiketten mit der Adressliste verbunden haben, können Sie Platzhalter hinzufügen, durch die angegeben wird, an welcher Position die Adressen auf den einzelnen Etiketten platziert werden. Sie können auch Text eingeben, der auf jedem Etikett wiederholt werden soll, z. B. ein Firmenlogo oder die Absenderadresse auf einem Versandetikett.

Wenn Sie bereits wissen, wie Seriendruckfelder funktionieren, können Sie zu Zuordnen und Seriendruck springen.

Wenn Sie mehr zur Funktionsweise von Seriendruckfeldern erfahren möchten, lesen Sie hier weiter.

Informationen zu Seriendruckfeldern

Die Platzhalter für die Adressen werden als "Seriendruckfelder" bezeichnet. Felder in Word entsprechen den Spaltenüberschriften in der ausgewählten Datendatei.

Datendatei mit Spalten (Kategorien) und Zeilen (Datensätzen)

1. Spalten in einer Datendatei stellen Datenkategorien dar. Felder, die Sie den Etiketten hinzufügen, sind Platzhalter für diese Kategorien.

2. Zeilen in einer Datendatei stellen Datensätze dar. Word erstellt beim Durchführen eines Seriendrucks für jeden Datensatz ein Etikett.

Wenn Sie ein Feld in das erste Etikett, das Sie erstellen (Etikettenhauptdokument), einfügen, geben Sie an, dass eine bestimmte Datenkategorie, wie z. B. Name oder Adresse, an dieser Stelle eingefügt werden soll.

In ein Word-Dokument eingefügte Felder

Hinweis : Beim Einfügen eines Seriendruckfelds in das Etikettenhauptdokument wird der Feldname immer in Chevrons (« ») eingeschlossen. Diese Chevrons werden in den fertigen Etiketten nicht angezeigt. Sie dienen lediglich der Unterscheidung zwischen den Feldern im Etikettenhauptdokument und normalem Text.

Das geschieht beim Importieren

Beim Importieren ersetzen Daten aus der ersten Zeile in der Datendatei die Felder, um das erste Etikett zu erstellen. Daten aus der zweiten Zeile in der Datendatei ersetzen die Felder, um das zweite Etikett zu erstellen usw.

Zusammenführen von Informationen aus der Datendatei in einem Etikett

Arbeiten mit Feldern: Beispiele

Sie können jede Spaltenüberschrift aus der Datendatei als Feld in das Etikett einfügen. Dadurch können Sie Etiketten flexibel entwerfen.

Angenommen, Ihre Adressenliste enthält beispielsweise Adressen von Abonnenten Ihres Newsletters, und die Datendatei enthält die Spalte "Ablaufdatum" zum Speichern des jeweiligen Datums, an dem die einzelnen Abonnements ablaufen. Wenn Sie vor dem Ausführen des Seriendrucks ein «Ablaufdatum»-Feld in das Etikettenhauptdokument einfügen, wird für die Abonnenten das eigene Ablaufdatum auf dem jeweiligen Adressetikett angezeigt.

Sie können Felder mithilfe von Satzzeichen kombinieren oder trennen. Um beispielsweise eine Adresse zu erstellen, können Sie die Felder im Etikettenhauptdokument wie folgt festlegen:

«Vorname» «Nachname»

«Anschrift»

«Postleitzahl» «Ort» – «Land»

Für häufig verwendete Elemente, wie z. B. Adressblöcke und Grußzeilen, stellt Word zusammengesetzte Felder bereit, mit denen mehrere Felder zusammengefasst werden. Das Adressblockfeld ist beispielsweise eine Kombination aus mehreren Feldern wie Vorname, Nachname, Adresszeile, Postleitzahl und Ort.

Elemente im Adressblockfeld

Sie können den Inhalt jedes dieser zusammengesetzten Felder anpassen. So können Sie beispielsweise den Empfängernamen in der Adresse förmlich angeben (Herr Lutz Gebhardt).

Zuordnen der Seriendruckfelder zur Datendatei

Um sicherzustellen, dass Word in der Datendatei eine Spalte findet, die dem jeweiligen Adresselement entspricht, müssen Sie möglicherweise die Seriendruckfelder in Word den Spalten in der Datendatei zuordnen.

Zum Zuordnen der Felder klicken Sie auf der Registerkarte Sendungen in der Gruppe Felder schreiben und einfügen auf Übereinstimmende Felder festlegen.

Office 2010-Menüband

Das Dialogfeld Übereinstimmende Felder festlegen wird geöffnet.

Match Fields dialog box

Auf der linken Seite werden die Elemente einer Adresse aufgeführt. Die Spaltenüberschriften aus der Datendatei werden rechts angezeigt.

Word sucht die Spalten, die den einzelnen Elementen entsprechen. In der Abbildung hat Word die Spalte Titel in der Datendatei automatisch dem Eintrag Anrede zugeordnet. Die anderen Elemente konnten jedoch nicht zugeordnet werden. In diesem Beispiel konnte Word das Element Zweiter Vorname nicht zuordnen.

In der Liste auf der rechten Seite können Sie die Spalte aus der Datendatei auswählen, die mit dem Element links übereinstimmt. Wenn Anrede und Eindeutiger Bezeichnet nicht zugeordnet werden, ist dies kein Problem. Im Seriendruck müssen nicht alle Felder verwendet werden. Wenn Sie ein Feld hinzufügen, das keine Daten aus der Datendatei enthält, wird es im Seriendruckdokument als leerer Platzhalter, meist als leere Linie oder ausgeblendetes Feld angezeigt.

Eingeben von Inhalt und Hinzufügen der Platzhalter oder Felder

  1. Geben Sie im ersten Etikett, das Sie einrichten (Etikettenhauptdokument) den Inhalt ein, der in jedem Etikett angezeigt werden soll.

    Zum Einfügen einer Grafik, z. B. eines Logos, klicken Sie auf der Registerkarte Einfügen in der Gruppe Illustrationen auf Bild.

  2. Klicken Sie auf die Stelle im Dokument, an der das Feld eingefügt werden soll.

  3. Verwenden Sie die Gruppe Felder schreiben und einfügen auf der Registerkarte Sendungen.

    Office 2010-Menüband

  4. Fügen Sie folgende Elemente hinzu:

    Adressblock mit Name, Adresse und anderen Informationen

    1. Klicken Sie auf Adressblock.

    2. Wählen Sie im Dialogfeld Adressblock einfügen die gewünschten Formate sowie die Adresselemente aus, die Sie einbeziehen möchten, und klicken Sie auf OK.

    3. Wenn das Dialogfeld Übereinstimmende Felder festlegen angezeigt wird, konnte Word möglicherweise die für den Adressblock erforderlichen Daten nicht finden. Klicken Sie auf den Pfeil neben (nicht übereinstimmend), und wählen Sie in der Datenquelle das Feld aus, das dem für den Seriendruck erforderlichen Feld entspricht.

    Einzelne Felder

    Sie können Daten aus einzelnen Feldern einfügen, wie z. B. einen Vornamen, eine Telefonnummer oder einen gespendeten Betrag aus einer Liste von Spendern. Um dem Etikettenhauptdokument schnell ein Feld aus der Datendatei hinzuzufügen, klicken Sie auf den Pfeil neben Seriendruckfeld einfügen, und klicken Sie dann auf den Feldnamen.

    Gehen Sie wie folgt vor, um weitere Optionen zum Einfügen einzelner Felder in das Dokument zu erhalten:

    1. Klicken Sie auf der Registerkarte Sendungen in der Gruppe Felder schreiben und einfügen auf Seriendruckfeld einfügen.

    2. Führen Sie im Dialogfeld Seriendruckfeld einfügen eine der folgenden Aktionen aus:

      • Zur Auswahl von Adressfeldern, die Feldern in Ihrer Datenquelle automatisch zugeordnet werden, auch wenn die Namen der Felder in der Datenquelle nicht den Namen Ihrer Felder entsprechen, klicken Sie auf Adressfelder.

      • Zum Auswählen von Feldern, die immer Daten direkt aus einer Spalte in der Datendatei übernehmen, klicken Sie auf Datenbankfelder.

    3. Klicken Sie unter Felder auf das gewünschte Feld.

    4. Klicken Sie auf Einfügen und dann auf Schließen.

    5. Wenn das Dialogfeld Übereinstimmende Felder festlegen angezeigt wird, konnte Word möglicherweise die zum Einfügen des Felds erforderlichen Daten nicht finden. Klicken Sie auf den Pfeil neben (nicht übereinstimmend), und wählen Sie in der Datenquelle das Feld aus, das dem für den Seriendruck erforderlichen Feld entspricht.

      Hinweis : Wenn Sie ein Feld aus der Liste Datenbankfelder einfügen und später zu einer Datenquelle wechseln, die keine Spalte mit dem Namen dieses Felds enthält, kann Word die darin enthaltenen Daten nicht in das Seriendruckdokument einfügen.

Benutzerdefinierte Felder aus Outlook-Kontakten

Benutzerdefinierte Kontaktfelder können Sie nur in das Hauptdokument einfügen, indem Sie den Seriendruck in Outlook starten. Richten Sie zunächst eine Ansicht der Kontakte mit den Feldern ein, die Sie im Seriendruck verwenden möchten. Starten Sie dann den Seriendruck. Nachdem Sie die gewünschten Einstellungen ausgewählt haben, wird Word automatisch gestartet, und Sie können den Seriendruck abschließen.

Einrichten einer Ansicht der Kontakte, die benutzerdefinierte Felder enthält

  1. Klicken Sie in den Outlook-Kontakten im Menü Ansicht auf Ansicht ändern und dann auf Liste.

  2. Klicken Sie mit der rechten Maustaste auf eine Spaltenüberschrift, und klicken Sie dann im Kontextmenü auf Feldauswahl.

  3. Wählen Sie in der Dropdownliste oben im Dialogfeld Feldauswahl die Option Benutzerdefinierte Ordnerfelder aus.

  4. Ziehen Sie das Feld, das Sie aus dem Dialogfeld hinzufügen, auf die Spaltenüberschriften. Ein kleiner roter Pfeil hilft Ihnen, das Feld an der gewünschten Stelle zu positionieren.
    Ziehen eines benutzerdefinierten Felds aus 'Feldauswahl' in die Ansicht des Ordners 'Kontakte'

    Hinweis : Sie können ein neues Feld im Dialogfeld Feldauswahl hinzufügen, indem Sie unten auf Neu klicken.

  5. Nachdem Sie alle benutzerdefinierten Felder zur Ansicht hinzugefügt haben, schließen Sie das Dialogfeld Feldauswahl.

  6. Um ein Feld zu entfernen, das nicht im Seriendruck enthalten sein soll, klicken Sie in der Listenansicht auf den Feldnamen in der Spaltenüberschrift, und ziehen Sie diesen aus der Spaltenüberschrift.

    Ausführen des Seriendrucks aus Outlook

  7. Markieren Sie in Outlook-Kontakte einzelne Kontakte, indem Sie die UMSCHALTTASTE gedrückt halten und dabei einen Bereich markieren, oder indem Sie die STRG-TASTE gedrückt halten, und dabei einzelne Einträge markieren. Wenn Sie alle in der Ansicht angezeigten Kontakte einfügen möchten, klicken Sie auf keinen Kontakt.

  8. Klicken Sie auf der Registerkarte Start auf Seriendruck.

  9. Wenn Sie einzelne Kontakte zur Aufnahme in den Seriendruck ausgewählt haben, klicken Sie auf Nur ausgewählte Kontakte. Wenn Sie alle Kontakte einbeziehen möchten, die aktuell in der Ansicht angezeigt werden, klicken Sie auf Alle Kontakte in aktueller Ansicht.

  10. Wenn Sie die Listenansicht so konfiguriert haben, dass genau die Felder angezeigt werden, die für den Seriendruck verwendet werden sollen, klicken Sie auf Kontaktfelder in aktueller Ansicht. Klicken Sie andernfalls auf Alle Kontaktfelder, um sämtliche Kontaktfelder für den Seriendruck verfügbar zu machen.

  11. Wenn Sie für den Seriendruck ein neues Hauptdokument erstellen möchten, klicken Sie auf Neues Dokument. Andernfalls klicken Sie auf Vorhandenes Dokument, und klicken Sie dann auf Durchsuchen, um das Dokument zu suchen, das als Hauptdokument verwendet werden soll.

  12. Wenn Sie die markierten Kontakte und Felder für eine zukünftige Verwendung speichern möchten, aktivieren Sie das Kontrollkästchen Permanente Datei, und klicken Sie dann auf Durchsuchen, um die Datei zu speichern. Die Daten werden in einem Word-Dokument als durch Trennzeichen getrennte Daten gespeichert.

  13. Klicken Sie unter Dokumenttyp auf Adressetiketten.

  14. Klicken Sie auf OK. Wenn das Dokument in Word geöffnet wird, klicken Sie auf der Registerkarte Sendungen in der Gruppe Felder schreiben und einfügen auf den Pfeil neben Seriendruckfeld einfügen, und klicken Sie dann auf die Felder, die Sie dem Etikettenhauptdokument hinzufügen möchten.

  1. Wenn Sie das erste Etikett wie gewünscht eingerichtet haben, klicken Sie in der Gruppe Felder schreiben und einfügen auf Etiketten aktualisieren.

    Der Inhalt des ersten Etiketts wird an alle anderen Etiketten repliziert.

Hinweis : 

  • Zeichen für Seriendruckfelder («« »») können weder manuell über die Tastatur eingegeben noch mit dem Befehl Symbol im Menü Einfügen eingefügt werden. Sie müssen dazu den Seriendruck verwenden.

  • Wenn um die Seriendruckfelder geschweifte Klammern angezeigt werden, wie z. B. um { MERGEFIELD Ort }, zeigt Word nicht die Feldergebnisse, sondern die Feldcodes an. Dies hat keinen Einfluss auf den Seriendruck. Wenn Sie jedoch stattdessen die Ergebnisse anzeigen möchten, klicken Sie im Kontextmenü auf Feldfunktionen ein/aus.

Formatieren der Seriendruckdaten

In Datenbank- und Tabellenkalkulationsprogrammen wie Microsoft Access und Microsoft Excel werden die in Zellen eingegebenen Informationen als Rohdaten gespeichert. Formatierungen, die Sie in Access oder Excel verwenden, z. B. Schriftarten und Farben, werden nicht mit den Rohdaten gespeichert. Beim Zusammenführen von Informationen aus einer Datendatei in einem Word-Dokument werden nur die Rohdaten ohne die entsprechende Formatierung zusammengeführt.

Hinzufügen von Formatierung

  1. Wählen Sie das Seriendruckfeld aus. Stellen Sie sicher, dass die Auswahl die doppelten Richtungspfeile (« ») umfasst, die das Feld umgeben.

  2. Weisen Sie auf der Registerkarte Start in der Gruppe Schriftart die gewünschte Formatierung zu. Sie können aber auch auf das Startprogramm für das Dialogfeld Schriftart klicken, um weitere Optionen anzuzeigen.

Wichtig : Um den zusätzlichen Leerraum zwischen den Adresszeilen der Etiketten zu minimieren, müssen Sie die Zeilen markieren, auf der Registerkarte Start auf das Startprogramm für das Dialogfeld Absatz klicken und dann in den Feldern für den Abstand davor und danach den Wert 0 eingeben. Wenn Sie das Seriendruckfeld Adressblock verwenden, markieren Sie das gesamte Feld einschließlich der Chevrons (« »), und passen Sie dann den Abstand an.

Seitenanfang

Anzeigen der Vorschau, Abschließen des Seriendrucks und Drucken der Etiketten

Nachdem Sie dem ersten Etikett, das Sie erstellen (Etikettenhauptdokument) die Felder hinzugefügt haben, können Sie das Seriendruckergebnis in einer Vorschau anzeigen. Wenn die Vorschau Ihren Vorstellungen entspricht, können Sie den Seriendruck abschließen.

Anzeigen einer Vorschau für den Seriendruck

Sie können eine Vorschau der Etiketten anzeigen und Änderungen vornehmen, bevor Sie den Seriendruck tatsächlich abschließen.

Zum Anzeigen der Vorschau führen Sie die folgenden Aktionen auf der Registerkarte Sendungen in der Gruppe Vorschau Ergebnisse aus:

Office 2010-Menüband

  • Klicken Sie auf Vorschau Ergebnisse.

  • Blättern Sie durch die einzelnen Etiketten, indem Sie auf der Registerkarte Sendungen in der Gruppe Vorschau Ergebnisse auf die Schaltflächen Nächster Datensatz und Vorheriger Datensatz klicken.

  • Zeigen Sie eine Vorschau für ein bestimmtes Dokument an, indem Sie auf Empfänger suchen klicken.

Hinweis : Klicken Sie auf der Registerkarte Sendungen in der Gruppe Seriendruck starten auf Empfängerliste bearbeiten, um das Dialogfeld Seriendruckempfänger zu öffnen. Dort können Sie die Liste filtern oder Empfänger löschen, wenn Datensätze enthalten sind, die nicht angezeigt werden sollen.

Office 2010-Menüband

Hinweis : Für das Layout der Etiketten auf der Seite verwendet Word eine Tabelle. Beim Blättern durch die Etiketten wird der aktive Datensatz in der ersten Zelle der Tabelle und die nachfolgenden Datensätze in den nachfolgenden Zellen angezeigt. Diese Art der Anzeige vermittelt den Eindruck, Word würde für jeden Datensatz in der Datendatei einen Etikettenbogen erstellen. Dies ist jedoch nicht der Fall.

Abschließen des Seriendrucks

Sie können die Etiketten einzeln drucken oder ändern. Sie können alle oder nur einen Teil der Etiketten drucken oder ändern.

Wenn Sie nur einen Teil der Etiketten drucken möchten, können Sie die Gruppe nach einem Bereich von Datensatznummern angeben. Möchten Sie Seiten drucken, statt Datensatznummern anzugeben, folgen Sie den Anweisungen im Abschnitt Ändern einzelner Etiketten.

Drucken der Etiketten

  1. Klicken Sie auf der Registerkarte Sendungen in der Gruppe Fertig stellen auf Fertig stellen und zusammenführen, und klicken Sie anschließend auf Dokumente drucken.

    Office 2010-Menüband

  2. Legen Sie fest, ob alle Etiketten, nur das aktuell angezeigte Etikett oder ein Teil der Etiketten gedruckt werden soll, wobei Sie diese mithilfe der Datensatznummer angeben.

Ändern einzelner Etiketten

  1. Klicken Sie auf der Registerkarte Sendungen in der Gruppe Fertig stellen auf Fertig stellen und zusammenführen, und klicken Sie anschließend auf Individuelle Dokumente bearbeiten.

    Office 2010-Menüband

  2. Legen Sie fest, ob alle Etiketten, nur das aktuell angezeigte Etikett oder ein Teil der Etiketten bearbeitet werden soll, wobei Sie diese mithilfe der Datensatznummer angeben. Word führt die Etiketten, die Sie ändern möchten, in einer Datei zusammen.

Nachdem Sie die neue Etikettendatei fertig bearbeitet haben, können Sie die Etiketten drucken. Klicken Sie dazu auf die Registerkarte Datei, anschließend auf Drucken, und dann auf die Schaltfläche Drucken.

Speichern des Etikettenhauptdokuments

Die zusammengeführten Etiketten, die Sie speichern, sind unabhängig vom ersten Etikett, das Sie erstellen (Etikettenhauptdokument). Es wird empfohlen, das Etikettenhauptdokument selbst zu speichern, wenn Sie es für einen anderen Seriendruck verwenden möchten.

Beim Speichern des Etikettenhauptdokuments wird die Verbindung mit der Datendatei gespeichert. Wenn Sie das Etikettenhauptdokument wieder öffnen, werden Sie aufgefordert anzugeben, ob die Daten in der Datendatei wieder in das Etikettenhauptdokument eingefügt werden sollen.

  • Wenn Sie auf Ja klicken, wird das Dokument geöffnet, und die Daten aus dem ersten Datensatz werden eingefügt.

  • Wenn Sie auf Nein klicken, wird die Verbindung zwischen dem Etikettenhauptdokument und der Datendatei getrennt. Das Etikettenhauptdokument wird als normales Word-Dokument behandelt. Die Felder werden durch die eindeutigen Daten aus dem ersten Datensatz ersetzt.

Seitenanfang



War diese Information hilfreich?

Wie können wir es verbessern?

Wie können wir es verbessern?

Um Ihre Privatsphäre zu schützen, geben Sie bitte keine Kontaktinformationen in Ihrem Feedback an. Lesen Sie unsere Datenschutzbestimmung.

Vielen Dank für Ihr Feedback!