Erstellen von Aufgaben und Aufgabenelementen

Viele Menschen verwenden Aufgabenlisten – auf Papier, in einer Kalkulationstabelle oder durch Verwenden einer Kombination aus Papier und elektronischen Hilfsmitteln. In Outlook können Sie Ihre verschiedenen Listen in einer Liste zusammenfassen, ergänzt um Erinnerungen und Nachverfolgung.

Erstellen einer Aufgabe

  1. Klicken Sie auf Aufgaben > Neue Aufgabe, oder drücken Sie STRG+UMSCHALT+K.

    Befehl 'Neue Aufgabe' im Menüband

  2. Geben Sie in das Feld Betreff einen Namen für die Aufgabe ein. Wenn der Text umfangreicher ist, halten Sie den Betreff kurz, und fügen Sie die weiteren Einzelheiten im Aufgabentext hinzu.

  3. Wenn für den Start oder das Ende ein festes Datum vorliegt, legen Sie Beginnt am oder Fällig am fest.

  4. Legen Sie die Priorität der Aufgabe mithilfe von Priorität fest.

  5. Wenn ein Erinnerungspopup angezeigt werden soll, aktivieren Sie Erinnerung, und legen Sie Datum und Uhrzeit fest.

  6. Klicken Sie auf Aufgabe > Speichern & schließen.

Es gibt eine schnelle Methode, um eine Aufgabe auf Grundlage einer empfangenen E-Mail-Nachricht zu erstellen. Weitere Informationen finden Sie unter Erstellen einer Aufgabe aus einer Nachricht.

Worüber möchten Sie mehr wissen?

  1. Klicken Sie in Aufgaben auf der Registerkarte Start in der Gruppe Neu auf Neue Aufgabe.

    Befehl 'Neue Aufgabe' im Menüband

Tastenkombination    Drücken Sie STRG+UMSCHALTTASTE+K, um eine neue Aufgabe zu erstellen.

  1. Geben Sie in das Feld Betreff einen Namen für die Aufgabe ein. Im Aufgabentext können Sie weitere Einzelheiten hinzufügen.

  2. Klicken Sie auf der Registerkarte Aufgabe in der Gruppe Aktionen auf Speichern & schließen.

Eine Aufgabe kann aus einem beliebigen Outlook-Element, wie beispielsweise E-Mail-Nachricht, Kontakt, Kalenderelement oder Notiz, erstellt werden.

Führen Sie eine der folgenden Aktionen aus:

  • Ziehen einer E-Mail-Nachricht auf die Aufgabenleiste

    Die Aufgabenleiste muss für diesen Vorgang nach Beginnt am oder Fällig am angeordnet sein.

    1. Ziehen Sie das Element in den Aufgabenlistenbereich der Aufgabenleiste.

    2. Wenn an der Stelle, an der Sie die Aufgabe einfügen möchten, eine rote Linie mit Pfeilen angezeigt wird, lassen Sie die Maustaste los.

      Bildschirmfoto des Bereichs 'Termine' in der Aufgabenleiste

  • Ziehen eines Elements in den Aufgabenbereich

    Wenn Sie ein Element im Navigationsbereich in den Bereich Aufgaben ziehen, können Sie alle Funktionen eines Aufgabenelements verwenden. Die Inhalte des Elements werden mit Ausnahme von Anlagen in den Text der Aufgabe kopiert. Auch wenn das ursprüngliche Element später gelöscht wird, ist die Aufgabe mit den kopierten Inhalten des Elements weiter verfügbar.

  • Ziehen des Elements auf die Registerkarte Aufgaben im Navigationsbereich

    Tipp : Um der Aufgabe das Element als Anlage hinzuzufügen, statt den Text in den Aufgabentext zu kopieren, klicken Sie mit der rechten Maustaste auf das Element, und ziehen Sie es auf die Aufgabenliste. Dann klicken Sie auf Als Aufgabe mit Anlage hierhin kopieren.

Die Aufgabenleiste wird standardmäßig in allen Ansichten von Outlook angezeigt.

Führen Sie zum Erstellen einer Aufgabe einen der folgenden Schritte aus:

  • Klicken Sie in der Aufgabenleiste auf das Feld Neue Aufgabe eingeben, und geben Sie dann eine Aufgabenbeschreibung ein. Drücken Sie abschließend die EINGABETASTE. Die Aufgabe wird mit dem aktuellen Tagesdatum in der Aufgabenliste angezeigt.

  • Doppelklicken Sie in der Aufgabenleiste auf das Feld Neue Aufgabe eingeben, um eine Aufgabe in einem neuen Fenster zu öffnen. Dadurch können Sie weitere Details zu der Aufgabe eingeben.

Tipp : Klicken Sie zum Aktivieren oder Deaktivieren der Aufgabenleiste auf der Registerkarte Ansicht in der Gruppe Layout auf Aufgabenleiste, und klicken Sie dann entweder auf Normal, Minimiert oder Aus. Dadurch wird die Aufgabenleiste nur in der aktuellen Ansicht und nicht in allen Ansichten geändert.

Die tägliche Aufgabenliste wird nur in den Tages- und Wochenansichten im Outlook-Kalender angezeigt.

Daily Task List in calendar week view

  1. Positionieren Sie den Mauszeiger in der täglichen Aufgabenliste unter dem gewünschten Tag.

  2. Klicken Sie auf Klicken Sie hier, um eine Aufgabe hinzuzufügen.

  3. Geben Sie einen Betreff für die Aufgabe ein, und drücken Sie dann die EINGABETASTE.

    Für die Aufgabe wird standardmäßig als Anfangstermin und Fälligkeitsdatum der Tag festgelegt, unter dem die Aufgabe eingefügt wurde. Um den Anfangstermin und das Fälligkeitsdatum für die Aufgabe zu ändern, ziehen Sie die Aufgabe auf den gewünschten Tag. Wenn Sie den Anfangstermin oder das Fälligkeitsdatum manuell ändern möchten, klicken Sie mit der rechten Maustaste auf die Aufgabe, und klicken Sie dann auf Öffnen.

Hinweis :  Klicken Sie zum Aktivieren oder Deaktivieren der täglichen Aufgabenliste im Kalender auf der Registerkarte Ansicht in der Gruppe Layout auf „Tägliche Aufgabenliste“, und wählen Sie dann entweder Normal, Minimiert oder Aus aus.

Worüber möchten Sie mehr wissen?

Aufgabenleiste Eine Aufgabe ist ein Element, das Sie in Outlook erstellen, um es bis zu seiner Erledigung nachzuverfolgen. Ein Aufgabenelement ist ein Outlook-Element (z. B. eine Aufgabe, eine E-Mail-Nachricht oder ein Kontakt), das zur Nachverfolgung gekennzeichnet wurde. Standardmäßig wird jede Aufgabe beim Erstellen zur Nachverfolgung gekennzeichnet, auch wenn sie weder ein Start- noch ein Fälligkeitsdatum hat. Daher wird immer dann, wenn Sie eine Aufgabe erstellen oder eine E-Mail-Nachricht oder einen Kontakt kennzeichnen, automatisch ein Aufgabenelement erstellt.

Wenn Sie schnell angeben müssen, dass ein Element zu einem späteren Zeitpunkt Ihre Aufmerksamkeit erfordert, ist Kennzeichnen die beste Option. Wenn Sie ein Element gekennzeichnet haben, wird es an folgenden Stellen mit einer Kennzeichnung angezeigt: in der E-Mail-Ansicht, in "Aufgaben", in der Aufgabenleiste und in der täglichen Aufgabenliste im Kalender. Durch Kennzeichnen einer Nachricht oder eines Kontakts wird keine neue Aufgabe erstellt. Da das Aufgabenelement nach dem Kennzeichnen weiterhin eine E-Mail-Nachricht oder ein Kontakt ist, haben Sie nicht die Möglichkeit, es einer anderen Person als Aufgabe zuzuweisen oder seinen Status oder seinen Prozentsatz der Erledigung anzugeben.

Eine Aufgabe kann einmal oder mehrmals vorkommen. Eine Periodische Aufgabe kann in regelmäßigen Abständen oder anhand des Datums wiederholt werden, für das Sie die Aufgabe als erledigt markieren. Sie können z. B. eine wiederkehrende Aufgabe erstellen, um am letzten Freitag jedes Monats einen Statusbericht an Ihren Manager zu senden oder sich einen Monat nach dem letzten Frisörbesuch die Haare schneiden zu lassen.

Sowohl Aufgaben als auch Aufgabenelemente werden in "Aufgaben", in der Aufgabenleiste und in der täglichen Aufgabenliste im Kalender angezeigt. Unabhängig davon, in welcher Ansicht Sie sich befinden, werden Sie in der Aufgabenleiste über Ihre Kalenderelemente, Aufgaben und Aufgabenlemente informiert.

Es gibt verschiedene Möglichkeiten, eine neue Aufgabe in Outlook zu erstellen. Sie können den Befehl Aufgabe verwenden (klicken Sie im Menü Datei auf Neu); Sie können aus einer beliebigen Ansicht in Outlook in der Aufgabenleiste eine Aufgabe in das Textfeld Neue Aufgabe eingeben eingeben; Sie können Text in einen leeren Bereich in der täglichen Aufgabenliste im Kalender eingeben; oder Sie können in das Textfeld Neue Aufgabe eingeben oben in der Ansicht "Aufgaben" klicken und dort Text eingeben. Die schnellste Möglichkeit aus diesen ist die Verwendung der Aufgabenleiste.

Sie können auch eine Aufgabe erstellen, indem Sie ein Element, z. B. eine E-Mail-Nachricht, auf Aufgaben in der Navigationsbereich ziehen. Eine Kopie der E-Mail-Nachricht wird dann als eine Aufgabe erstellt.

Unabhängig davon, ob Sie Aufgaben nachverfolgen, die Ihnen selbst zugewiesen sind (etwa Erinnerungen zum Antworten auf E-Mail-Nachrichten), oder Aufgaben nachverfolgen, die einer anderen Person zugewiesen sind (etwa der Status des Projekts einer Person), sind Outlook-Aufgaben die beste Lösung für Sie. Sie können Aufgaben rasch hinzufügen und aktualisieren oder als erledigt kennzeichnen. Durch Aufgaben, die in die Kalenderansicht eingebunden sind, haben sie eine umfangreiche Schnittstelle, mit der Sie nicht nur Ihre Termine, sondern auch die Aufgaben im Auge behalten können, die Sie an einem bestimmten Tag erledigen müssen.

  1. Zeigen Sie im Menü Datei auf Neu, und klicken Sie dann auf Aufgabe.

    Tastenkombination  Drücken Sie STRG+UMSCHALT+K, um eine neue Aufgabe zu erstellen.

  2. Geben Sie in das Feld Betreff einen Namen für die Aufgabe ein.

    Hinweis : Sie haben nun genügend Informationen zum Erstellen einer Aufgabe eingegeben. Die folgenden Schritte sind optional, ermöglichen Ihnen aber ein besseres Verwalten Ihrer Aufgaben in Outlook.

  3. Klicken Sie auf der Registerkarte Aufgabe in die Gruppe Aktionen auf Speichern & schließen, oder führen Sie die folgenden Schritte aus, um die Aufgabe anzupassen.

  4. Legen Sie ggf. die Optionen Beginnt am und Fällig am für die Aufgabe fest.

    Wenn Sie ein "Beginnt am"-Datum angeben, wird für das Feld Fällig am automatisch derselbe Tag festgelegt. Sie können das Datum im Feld Fällig am in jedes von Ihnen gewünschte Datum ändern.

  5. Wenn Sie die Aufgabe zu einer wiederholten Aufgabe machen möchten, klicken Sie auf der Registerkarte Aufgabe in der Gruppe Optionen auf Serientyp.

  6. Klicken Sie im Dialogfeld Aufgabenserie auf die Häufigkeit (Täglich, Wöchentlich, Monatlich oder Jährlich), mit der die Aufgabe wiederholt werden soll, und führen Sie dann eine der folgenden Aktionen aus:

    • Festlegen, dass die Aufgabe in regelmäßigen Zeitabständen ausgeführt wird     Wählen Sie im Abschnitt Serienmuster die Optionen für das gewünschte Häufigkeitsintervall aus. Aktivieren Sie nicht Neue Aufgaben erstellen, jeweils, denn andernfalls wird die Aufgabe nicht in regelmäßigen Zeitabständen ausgeführt.

    • Festlegen, dass die Aufgabe nach dem Datum der Erledigung erneut ausgeführt wird     Aktivieren Sie Neue Aufgaben erstellen, jeweils, und geben Sie in dem Feld die Zeitspanne ein, nach der eine neue Aufgabe erstellt werden soll.

      Jedes Mal, wenn Sie die Aufgabe als abgeschlossen kennzeichnen, wird anhand Ihrer Angaben eine neue Aufgabe erstellt.

      Tipp : Dies ist die beste Option, wenn Sie möchten, dass die nächste Erinnerung für eine Aufgabe erst angezeigt wird, wenn die vorherige Aufgabe als erledigt gekennzeichnet ist. Wenn Sie das Element nicht als erledigt kennzeichnen, wird die nächste Erinnerung nie angezeigt. Wenn Sie beispielsweise eine Erinnerung zum Bezahlen der Stromrechnung am 15. jedes Monats haben und die Aufgabe am 15. April nicht als erledigt kennzeichnen, wird im Mai immer noch die nicht erledigte Aufgabe vom 15. April angezeigt. Erst nachdem Sie die Aufgabe vom 15. April als erledigt gekennzeichnet haben, wird die Aufgabe für den 15. Mai angezeigt.

  7. Klicken Sie auf OK, um das Dialogfeld Aufgabenserie zu schließen.

  8. Wenn Sie eine Terminerinnerung hinzufügen möchten, aktivieren Sie das Kontrollkästchen Erinnerung, und geben Sie dann das Datum und die Uhrzeit für die Erinnerung ein.

  9. Sie können einen benutzerdefinierten Sound angeben, der mit der Erinnerung wiedergegeben werden soll. Klicken Sie auf Schaltflächensymbol , klicken Sie auf Durchsuchen, wählen Sie die Audiodatei aus, die wiedergegeben werden soll, klicken Sie auf Öffnen, und klicken Sie dann auf OK. Hiermit ändern Sie nur den Erinnerungssound für diese Aufgabe.

  10. Wenn Sie für diese Aufgabe den Fortschritt nachverfolgen möchten, geben Sie in den Feldern Status, Priorität und % erledigt die gewünschten Werte ein.

    Die Felder Status und % erledigt sind verknüpft. Wenn Sie den Wert in einem Feld ändern, wird der Wert im anderen Feld entsprechend geändert.

Status

% erledigt

Nicht gestartet

0

In Bearbeitung

1-99

Erledigt

100

Wartet auf jemand anderen   

0-100

Zurückgestellt

0-100

  1. Wenn Sie Ihrer Aufgabe eine Farbkategorie zuweisen möchten, klicken Sie auf der Registerkarte Aufgabe in der Gruppe Optionen auf Kategorisieren, und klicken Sie dann auf eine der Farbkategorien im Menü. Wenn Sie weitere Farbkategorien anzeigen möchten, klicken Sie auf Alle Kategorien.

    Wenn Sie eine Farbkategorie zum ersten Mal verwenden, werden Sie aufgefordert, für die Farbkategorie einen aussagekräftigeren Namen einzugeben. Sie können benutzerdefinierte Farbkategorien erstellen und den Farbkategorien sowohl benutzerdefinierte Farben als auch Tastenkombinationen zuweisen. Klicken Sie auf OK, um zum Aufgabenfenster zurückzukehren.

    Tipp : Sie haben Ihre Meinung zu einer Farbkategorienzuordnung geändert? Klicken Sie mit der rechten Maustaste auf die Farbe oder den Namen der Farbkategorie, und klicken Sie dann auf Name der Kategorie löschen oder Alle Kategorien löschen.

  2. Wenn an der Aufgabe eine Person oder ein Unternehmen in Ihren Kontakten beteiligt ist, können Sie eine schnelle Verknüpfung mit dem Kontakt erstellen, indem Sie unten im Fenster auf Kontakte klicken und dann einen Eintrag auswählen. Klicken Sie auf OK, um das Dialogfeld Kontakte wählen zu schließen.

    Hinweis : Kontaktverknüpfungen werden im Nachrichten-, Kontakte- und Aufgabenfenster standardmäßig nicht angezeigt. Um Kontaktverknüpfungen zu aktivieren, klicken Sie auf der Registerkarte Aufgabe in der Gruppe Aktionen auf Speichern & schließen. Klicken Sie im Hauptfenster von Outlook im Menü Extras auf Optionen. Klicken Sie auf der Registerkarte Einstellungen auf Kontaktoptionen, und aktivieren Sie dann im Dialogfeld Kontaktoptionen unter Kontakte verknüpfen das Kontrollkästchen Kontaktverknüpfungen in allen Formularen anzeigen. Öffnen Sie Ihre Aufgabe, um den Vorgang fortzusetzen.

  3. Wenn Sie nicht möchten, dass andere Personen einen freigegebenen Aufgabeneintrag anzeigen können, klicken Sie auf der Registerkarte Aufgabe in der Gruppe Optionen auf Privat.

  4. Wenn Sie Reisekilometer, Arbeitsstunden und andere Abrechnungsinformationen eingeben möchten, klicken Sie auf der Registerkarte Aufgabe in der Gruppe Anzeigen auf Details. Geben Sie die Informationen in die Textfelder Gesamtaufwand, Ist-Aufwand, Reisekilometer und Abrechnungsinfo ein.

  5. Klicken Sie auf der Registerkarte Aufgabe in der Gruppe Aktionen auf Speichern & schließen.

Es gibt mehrere Möglichkeiten, eine E-Mail-Nachricht als Aufgabe oder als Aufgabenelement festzulegen.

Führen Sie eine der folgenden Aktionen aus:

  • Kennzeichnen einer E-Mail-Nachricht zur Nachverfolgung

    Das Kennzeichnen einer Nachricht ist die beste Option, wenn Sie ein Element schnell markieren müssen, weil es später Ihre Aufmerksamkeit erfordert. Wenn Sie ein Element gekennzeichnet haben, wird es an folgenden Stellen mit einer Kennzeichnung angezeigt: in der E-Mail-Ansicht, in "Aufgaben", in der Aufgabenleiste und in der täglichen Aufgabenliste im Kalender. Durch Kennzeichnen einer Nachricht oder eines Kontakts wird keine neue Aufgabe erstellt. Da das Aufgabenelement nach dem Kennzeichnen nach wie vor eine E-Mail-Nachricht oder ein Kontakt ist, haben Sie nicht die Möglichkeit, es einer anderen Person als Aufgabe zuzuweisen oder seinen Status oder seinen Prozentsatz der Erledigung anzugeben.

    1. Klicken Sie in E-Mail mit der rechten Maustaste auf die Kennzeichnungsspalte für eine E-Mail-Nachricht..

    2. Wählen Sie das Fälligkeitsdatum aus.

      Um schnell eine Nachverfolgungskennzeichnung hinzuzufügen, klicken Sie auf die Kennzeichnungsspalte neben der E-Mail-Nachricht. Für den Beginn und die Fälligkeit wird automatisch das aktuelle Datum festgelegt.

      Um die Uhrzeit für die Erinnerung, den Erinnerungssound, das Datum für den Beginn, das Fälligkeitsdatum oder den Kennzeichnungstext, der in der Infoleiste angezeigt wird, zu ändern oder die Erinnerungskennzeichnung zu löschen, klicken Sie mit der rechten Maustaste auf die Kennzeichnungsspalte neben der E-Mail-Nachricht, und klicken Sie dann auf Benutzerdefiniert oder auf Erinnerung hinzufügen. Mit beiden Optionen wird dasselbe Dialogfeld geöffnet. Wenn Sie aber Erinnerung hinzufügen verwenden, wird das Kontrollkästchen "Erinnerung" automatisch aktiviert.

      Dialogfeld für die Nachverfolgung

  • Ziehen einer E-Mail-Nachricht auf die Aufgabenleiste, um ein Aufgabenelement zu erstellen

    Die Aufgabenleiste muss für diesen Vorgang nach Beginnt am oder Fällig am angeordnet sein.

    1. Klicken Sie auf eine E-Mail-Nachricht, um Sie zu markieren, und ziehen Sie sie dann in den Bereich der Aufgabenliste der Aufgabenleiste.

    2. Wenn an der Stelle, an der Sie die Aufgabe platzieren möchten, eine rote Linie mit Pfeilen angezeigt wird, lassen Sie die Maustaste los.

      Bildschirmfoto des Bereichs 'Termine' in der Aufgabenleiste

  • Ziehen einer E-Mail-Nachricht auf die Schaltfläche "Aufgaben", um eine neue Aufgabe zu erstellen

    Wenn Sie eine E-Mail-Nachricht in Aufgaben im Navigationsbereich ziehen, können Sie alle Features eines Aufgabenelements verwenden, und die Inhalte der E-Mail-Nachricht werden, abgesehen von Anlagen, in den Text der Aufgabe kopiert. Selbst wenn die ursprüngliche E-Mail-Nachricht später gelöscht wird, ist die Aufgabe samt den kopierten Inhalten, aber ohne Anlagen, weiter verfügbar.

    1. Klicken Sie auf eine E-Mail-Nachricht, um sie zu markieren, und ziehen Sie sie dann auf die Schaltfläche Aufgabe im Navigationsbereich.

      Um der Aufgabe die Nachricht als Anlage hinzuzufügen, statt den Text in den Aufgabentext zu kopieren, klicken Sie mit der rechten Maustaste auf die Nachricht, und ziehen Sie diese auf die Aufgabenliste. Klicken Sie im Kontextmenü auf Als Aufgabe mit Anlage hierhin kopieren.

      Ein Fenster mit einem neuen Aufgabenelement wird angezeigt, und eine Kopie der E-Mail-Inhalte wird in den Aufgabentext kopiert. Der Betreff der E-Mail-Nachricht wird als Betreff der Aufgabe übernommen. Wenn Sie möchten, können Sie den Betreff ändern.

      Hinweis : Sie haben nun genügend Informationen zum Erstellen einer Aufgabe eingegeben. Die folgenden Schritte sind optional, ermöglichen Ihnen aber ein besseres Verwalten Ihrer Aufgaben in Outlook.

    2. Klicken Sie auf der Registerkarte Aufgabe in die Gruppe Aktionen auf Speichern & schließen, oder führen Sie die folgenden Schritte aus, um die Aufgabe anzupassen.

    3. Legen Sie ggf. die Optionen Beginnt am und Fällig am für die Aufgabe fest.

      Wenn Sie ein Beginnt am-Datum angeben, wird für das Feld Fällig am automatisch derselbe Tag festgelegt. Sie können das Datum in Fällig am in das von Ihnen gewünschte Datum ändern.

    4. Wenn Sie die Aufgabe zu einer wiederholten Aufgabe machen möchten, klicken Sie auf der Registerkarte Aufgabe in der Gruppe Optionen auf Serientyp.

    5. Klicken Sie im Dialogfeld Aufgabenserie auf die Häufigkeit (Täglich, Wöchentlich, Monatlich oder Jährlich), mit der die Aufgabe wiederholt werden soll, und führen Sie dann eine der folgenden Aktionen aus:

      • Festlegen, dass die Aufgabe in regelmäßigen Zeitabständen ausgeführt wird     Wählen Sie im Abschnitt Serienmuster die Optionen für das gewünschte Häufigkeitsintervall aus. Aktivieren Sie nicht Neue Aufgaben erstellen, jeweils, denn dann wird die Aufgabe nicht in regelmäßigen Zeitabständen ausgeführt.

      • Festlegen, dass die Aufgabe nach dem Datum der Erledigung erneut ausgeführt wird     Aktivieren Sie Neue Aufgaben erstellen, jeweils, und geben Sie in dem Feld die Zeitspanne ein, nach der eine neue Aufgabe erstellt werden soll.

        Jedes Mal, wenn Sie die Aufgabe als abgeschlossen kennzeichnen, wird anhand der von Ihnen ausgewählten Einstellungen eine neue Aufgabe erstellt.

        Dies ist die beste Option, wenn Sie möchten, dass die nächste Erinnerung für eine Aufgabe erst angezeigt wird, wenn die vorherige Aufgabe als erledigt gekennzeichnet ist. Wenn Sie das Element nicht als erledigt kennzeichnen, wird die nächste Erinnerung nie angezeigt. Wenn Sie beispielsweise eine Erinnerung zum Bezahlen der Stromrechnung am 15. jedes Monats haben und die Aufgabe am 15. April nicht als erledigt kennzeichnen, wird im Mai immer noch die Aufgabe vom 15. April angezeigt. Sobald Sie die Aufgabe vom 15. April als erledigt gekennzeichnet haben, wird die Aufgabe für den 15. Mai angezeigt.

    6. Klicken Sie auf OK, um das Dialogfeld Aufgabenserie zu schließen.

    7. Wenn Sie eine Erinnerung hinzufügen möchten, aktivieren Sie das Kontrollkästchen Erinnerung, um eine Erinnerung zu aktivieren. Geben Sie das gewünschte Datum und die gewünschte Uhrzeit für die Erinnerung ein.

    8. Sie können einen benutzerdefinierten Sound angeben, der mit der Erinnerung wiedergegeben werden soll. Klicken Sie auf Schaltflächensymbol , klicken Sie auf Durchsuchen, wählen Sie die Audiodatei aus, die wiedergegeben werden soll, klicken Sie auf Öffnen, und klicken Sie dann auf OK. Hiermit ändern Sie nur den Erinnerungssound für diese Aufgabe.

    9. Wenn Sie für diese Aufgabe den Fortschritt nachverfolgen möchten, geben Sie in den Feldern Status, Priorität und % erledigt die gewünschten Optionen ein, oder wählen Sie diese aus.

      Die Felder Status und % erledigt sind voneinander abhängig. Durch Ändern des Werts in einem Feld wird der Wert im anderen Feld entsprechend geändert.

Status

% erledigt

Nicht gestartet

0

In Bearbeitung

1-99

Erledigt

100

Wartet auf jemand anderen   

0-100

Zurückgestellt

0-100

  1. Wenn Sie Ihrer Aufgabe eine Farbkategorie zuweisen möchten, klicken Sie auf der Registerkarte Aufgabe in der Gruppe Optionen auf Kategorisieren, und klicken Sie dann auf einen der Einträge im Menü. Wenn Sie weitere Farbkategorien anzeigen möchten, klicken Sie auf Alle Kategorien.

    Wenn Sie eine Farbkategorie zum ersten Mal verwenden, werden Sie aufgefordert, einen aussagekräftigeren Namen einzugeben. Sie können benutzerdefinierte Farbkategorien erstellen und den Farbkategorien sowohl benutzerdefinierte Farben als auch Tastenkombinationen zuweisen. Klicken Sie auf OK, um zum Aufgabenfenster zurückzukehren.

    Sie haben Ihre Meinung zu einer Farbkategorienzuordnung geändert? Klicken Sie mit der rechten Maustaste auf die Farbe oder den Namen der Farbkategorie, und klicken Sie dann auf Name der Kategorie löschen oder Alle Kategorien löschen.

  2. Wenn an der Aufgabe eine Person oder ein Unternehmen in Ihren Kontakten beteiligt ist, können Sie eine schnelle Verknüpfung mit dem Kontakt erstellen, indem Sie unten im Fenster auf Kontakte klicken und dann einen Eintrag auswählen. Klicken Sie auf OK, um das Dialogfeld Kontakte wählen zu schließen.

  3. Wenn Sie nicht möchten, dass andere Personen einen freigegebenen Aufgabeneintrag anzeigen können, klicken Sie auf der Registerkarte Aufgabe in der Gruppe Optionen auf Privat.

  4. Wenn Sie Reisekilometer, Arbeitsstunden und andere Abrechnungsinformationen eingeben möchten, klicken Sie auf der Registerkarte Aufgabe in der Gruppe Anzeigen auf Details. Geben Sie die Informationen in die Textfelder Gesamtaufwand, Ist-Aufwand, Reisekilometer und Abrechnungsinfo ein.

  5. Klicken Sie auf der Registerkarte Aufgabe in der Gruppe Speichern auf Speichern & schließen.

Das Kennzeichnen eines Kontakts ist die beste Option, wenn Sie einen Kontakt schnell markieren müssen, weil er später Ihre Aufmerksamkeit erfordert. Wenn Sie einen Kontakt kennzeichnen, wird ein Aufgabenelement erstellt, wobei der Text der Kennzeichnung in der Infoleiste angezeigt wird. Der gekennzeichnete Kontakt wird auch in der Aufgabenliste, in der Aufgabenleiste und im Kalender unter "Tägliche Aufgabenliste" angezeigt. Durch Kennzeichnen eines Kontakts wird kein neues Aufgabenelement erstellt. Da das Aufgabenelement nach wie vor ein Kontakt ist, haben Sie nicht die Möglichkeit, es einer anderen Person als Aufgabe zuzuweisen oder seinen Status oder seinen Prozentsatz der Erledigung anzugeben.

  1. Klicken Sie in Kontakte mit der rechten Maustaste auf den Kontakt.

  2. Zeigen Sie im Kontextmenü auf Nachverfolgung, und klicken Sie dann auf das Fälligkeitsdatum.

    Um die Uhrzeit für die Erinnerung, den Erinnerungssound, das Datum für den Beginn, das Fälligkeitsdatum oder den Kennzeichnungstext, der in der Infoleiste angezeigt wird, zu ändern oder die Erinnerungskennzeichnung zu löschen, klicken Sie auf Benutzerdefiniert oder auf Erinnerung hinzufügen. (Mit beiden Optionen wird dasselbe Dialogfeld geöffnet. Wenn Sie aber Erinnerung hinzufügen verwenden, wird das Kontrollkästchen "Erinnerung" automatisch aktiviert.)

Die Aufgabenleiste wird standardmäßig in allen Ansichten von Outlook angezeigt. Sie können die Aufgabenleiste aktivieren oder deaktivieren. Außerdem können Sie eine minimierte Version der Aufgabenleiste anzeigen, für die weniger Bildschirmplatz verwendet wird. Wenn Sie die Aufgabenleiste aktivieren bzw. deaktivieren, oder wenn Sie sie in einer bestimmten Ansicht minimiert anzeigen, gilt die Einstellung nur für diese Ansicht. Wenn Sie die Aufgabenleiste beispielsweise in der Nachrichtenansicht deaktivieren, bleibt sie bei jedem Anzeigen der Nachrichtenansicht deaktiviert, auch wenn Sie Outlook erneut starten. In anderen Ansichten wie "Kalender", "Notizen" und "Aufgaben" bleibt sie dagegen aktiviert.

  • Um die Aufgabenleiste zu aktivieren oder zu deaktivieren, klicken Sie auf Ansicht, zeigen Sie auf Aufgabenleiste, und klicken Sie dann auf Normal, Minimiert oder Aus.

  • Um in der Aufgabenleiste eine neue Aufgabe zu erstellen, klicken Sie auf das Textfeld Neue Aufgabe eingeben (als Aufgabeneingabebereich bezeichnet), geben Sie einen Betreff für die Aufgabe ein, und drücken Sie dann die EINGABETASTE.

    Aufgabeneingabebereich

    Der Aufgabe werden standardmäßig ein Fälligkeitsdatum und ein Anfangstermin (Beginnt am) zugewiesen, die auf der Schnellklicken festlegen-Einstellung der Kennzeichnung basieren. Wenn Sie Outlook zum ersten Mal installieren, wird diese Einstellung als Heute konfiguriert.

    Wenn Sie eine Aufgabe erstellen und für die Kennzeichnung ein anderes Fälligkeitsdatum auswählen, wird für alle zukünftigen Aufgaben, die Sie in der Aufgabenleiste eingeben, die neue Einstellung verwendet. Sie können die Einstellung, die angezeigt wird, jederzeit ändern und eine andere Option auswählen. Allerdings wird, wenn Sie Outlook erneut starten, für die Aufgabe, die Sie als erste eingeben, wieder standardmäßig die Schnellklicken festlegen-Kennzeichnungseinstellung verwendet.

    Um die Standardkennzeichnungseinstellung zu ändern, klicken Sie in einer beliebigen Ansicht mit der rechten Maustaste auf die Kennzeichnungsspalte, klicken Sie auf Schnellklicken festlegen, und wählen Sie dann die gewünschte Kennzeichnungseinstellung aus. Zu den Optionen gehört Kein Datum. Wenn Sie die Kennzeichnung Kein Datum auswählen, wird das Element in der Aufgabenleiste in der Gruppe Kein Datum angezeigt.

    Hinweis : Sie haben nun genügend Informationen zum Erstellen einer Aufgabe eingegeben. Die folgenden Schritte sind optional, ermöglichen Ihnen aber ein besseres Verwalten Ihrer Aufgaben in Outlook.

  • Führen Sie die folgenden Schritte aus, um die Aufgabe anzupassen. Doppelklicken Sie dazu in der Aufgabenleiste auf die Aufgabe.

  • Legen Sie ggf. die Optionen Beginnt am und Fällig am für die Aufgabe fest.

    Wenn Sie ein Beginnt am-Datum angeben, wird für das Feld Fällig am automatisch derselbe Tag festgelegt. Sie können das Datum in Fällig am in das von Ihnen gewünschte Datum ändern.

  • Wenn Sie die Aufgabe zu einer wiederholten Aufgabe machen möchten, klicken Sie auf der Registerkarte Aufgabe in der Gruppe Optionen auf Serientyp.

  • Klicken Sie im Dialogfeld Aufgabenserie auf die Häufigkeit (Täglich, Wöchentlich, Monatlich oder Jährlich), mit der die Aufgabe wiederholt werden soll, und führen Sie dann eine der folgenden Aktionen aus:

    • Festlegen, dass die Aufgabe in regelmäßigen Zeitabständen ausgeführt wird     Wählen Sie im Abschnitt Serienmuster die Optionen für das gewünschte Häufigkeitsintervall aus. Aktivieren Sie nicht Neue Aufgaben erstellen, jeweils, denn dann wird die Aufgabe nicht in regelmäßigen Zeitabständen ausgeführt.

    • Festlegen, dass die Aufgabe nach dem Datum der Erledigung erneut ausgeführt wird     Aktivieren Sie Neue Aufgaben erstellen, jeweils, und geben Sie in dem Feld die Zeitspanne ein, nach der eine neue Aufgabe erstellt werden soll.

      Jedes Mal, wenn Sie die Aufgabe als abgeschlossen kennzeichnen, wird anhand der von Ihnen ausgewählten Einstellungen eine neue Aufgabe erstellt.

      Dies ist die beste Option, wenn Sie möchten, dass die nächste Erinnerung für eine Aufgabe erst angezeigt wird, wenn die vorherige Aufgabe als erledigt gekennzeichnet ist. Wenn Sie das Element nicht als erledigt kennzeichnen, wird die nächste Erinnerung nie angezeigt. Wenn Sie beispielsweise eine Erinnerung zum Bezahlen der Stromrechnung am 15. jedes Monats haben und die Aufgabe am 15. April nicht als erledigt kennzeichnen, wird im Mai immer noch die Aufgabe vom 15. April angezeigt. Sobald Sie die Aufgabe vom 15. April als erledigt gekennzeichnet haben, wird die Aufgabe für den 15. Mai angezeigt.

  • Klicken Sie auf OK, um das Dialogfeld Aufgabenserie zu schließen.

  • Wenn Sie eine Erinnerung hinzufügen möchten, aktivieren Sie das Kontrollkästchen Erinnerung, um eine Erinnerung zu aktivieren. Geben Sie das gewünschte Datum und die gewünschte Uhrzeit für die Erinnerung ein.

  • Sie können einen benutzerdefinierten Sound angeben, der mit der Erinnerung wiedergegeben werden soll. Klicken Sie auf Schaltflächensymbol , klicken Sie auf Durchsuchen, wählen Sie die Audiodatei aus, die wiedergegeben werden soll, klicken Sie auf Öffnen, und klicken Sie dann auf OK. Hiermit ändern Sie nur den Erinnerungssound für diese Aufgabe.

  • Wenn Sie für diese Aufgabe den Fortschritt nachverfolgen möchten, geben Sie in den Feldern Status, Priorität und % erledigt die gewünschten Optionen ein, oder wählen Sie diese aus.

    Die Felder Status und % erledigt sind voneinander abhängig. Durch Ändern des Werts in einem Feld wird der Wert im anderen Feld entsprechend geändert.

Status

% erledigt

Nicht gestartet

0

In Bearbeitung

1-99

Erledigt

100

Wartet auf jemand anderen   

0-100

Zurückgestellt

0-100

  1. Wenn Sie Ihrer Aufgabe eine Farbkategorie zuweisen möchten, klicken Sie auf der Registerkarte Aufgabe in der Gruppe Optionen auf Kategorisieren, und klicken Sie dann auf einen der Einträge im Menü. Wenn Sie weitere Farbkategorien anzeigen möchten, klicken Sie auf Alle Kategorien.

    Wenn Sie eine Farbkategorie zum ersten Mal verwenden, werden Sie aufgefordert, einen aussagekräftigeren Namen einzugeben. Sie können benutzerdefinierte Farbkategorien erstellen und den Farbkategorien sowohl benutzerdefinierte Farben als auch Tastenkombinationen zuweisen. Klicken Sie auf OK, um zum Aufgabenfenster zurückzukehren.

    Sie haben Ihre Meinung zu einer Farbkategorienzuordnung geändert? Klicken Sie mit der rechten Maustaste auf die Farbe oder den Namen der Farbkategorie, und klicken Sie dann auf Name der Kategorie löschen oder Alle Kategorien löschen.

  2. Wenn an der Aufgabe eine Person oder ein Unternehmen in Ihren Kontakten beteiligt ist, können Sie eine schnelle Verknüpfung mit dem Kontakt erstellen, indem Sie unten im Fenster auf Kontakte klicken und dann einen Eintrag auswählen. Klicken Sie auf OK, um das Dialogfeld Kontakte wählen zu schließen.

  3. Wenn Sie nicht möchten, dass andere Personen einen freigegebenen Aufgabeneintrag anzeigen können, klicken Sie auf der Registerkarte Aufgabe in der Gruppe Optionen auf Privat.

  4. Wenn Sie Reisekilometer, Arbeitsstunden und andere Abrechnungsinformationen eingeben möchten, klicken Sie auf der Registerkarte Aufgabe in der Gruppe Anzeigen auf Details. Geben Sie die Informationen in die Textfelder Gesamtaufwand, Ist-Aufwand, Reisekilometer und Abrechnungsinfo ein.

  5. Klicken Sie auf der Registerkarte Aufgabe in der Gruppe Speichern auf Speichern & schließen.

Um eine Aufgabe in der Liste nach oben oder unten zu verschieben, klicken Sie auf das Element, und ziehen Sie es an die gewünschte Position. Während Sie die Aufgabe ziehen, kennzeichnet eine rote Linie mit Pfeilen, wo die Aufgabe platziert wird, wenn Sie die Maustaste loslassen.

Die tägliche Aufgabenliste wird nur in den Tages- und Wochenansichten im Outlook-Kalender angezeigt. Um die tägliche Aufgabenliste zu aktivieren oder zu deaktivieren, klicken Sie auf Ansicht, zeigen Sie auf Tägliche Aufgabenliste, und klicken Sie dann auf Normal, Minimiert oder Aus.

Tägliche Aufgabenliste

Soll nur die Gesamtzahl von Aufgaben angezeigt werden, führen Sie eine der folgenden Aufgaben aus:

  • Klicken Sie im Kalender auf Ansicht, zeigen Sie auf Tägliche Aufgabenliste, und klicken Sie dann auf Minimiert.

  • Zeigen Sie auf den oberen Rand der täglichen Aufgabenliste. Wenn der Zeiger als Ziehpunktsymbol angezeigt wird, ziehen Sie den Rand zum unteren Rand des Fensters.

Wenn Sie in der täglichen Aufgabenliste neue Aufgaben erstellen möchten, müssen Sie für die Liste die Einstellung Normal verwenden.

  1. Wenn Sie den Zeiger in der täglichen Aufgabenliste verschieben, wird Klicken Sie hier, um eine Aufgabe hinzuzufügen angezeigt.

  2. Klicken Sie auf eine leere Stelle unter einer Tagesspalte.

  3. Geben Sie einen Betreff für die Aufgabe ein, und drücken Sie dann die EINGABETASTE.

    Der Aufgabe wird standardmäßig ein Anfangstermin (Beginnt am) und ein Fälligkeitsdatum (Fällig am) des Tags zugewiesen, der in der Spalte über der täglichen Aufgabenliste angezeigt wird. Um den Anfangstermin oder das Fälligkeitsdatum der Aufgabe zu ändern, ziehen Sie die erstellte Aufgabe auf den Tag, an dem die Aufgabe fällig ist. Statt die Aufgabe zu ziehen, können Sie sie öffnen und den Anfangstermin und das Fälligkeitsdatum ändern. Klicken Sie hierzu mit der rechten Maustaste auf die Aufgabe, und klicken Sie dann auf Öffnen. Alternativ können Sie das Element markieren, dann ESC und schließlich die EINGABETASTE drücken.

  4. Wenn Sie die Aufgabe zu einer wiederholten Aufgabe machen möchten, klicken Sie auf der Registerkarte Aufgabe in der Gruppe Optionen auf Serientyp.

  5. Klicken Sie im Dialogfeld Aufgabenserie auf die Häufigkeit (Täglich, Wöchentlich, Monatlich oder Jährlich), mit der die Aufgabe wiederholt werden soll, und führen Sie dann eine der folgenden Aktionen aus:

    • Festlegen, dass die Aufgabe in regelmäßigen Zeitabständen ausgeführt wird     Wählen Sie im Abschnitt Serienmuster die Optionen für das gewünschte Häufigkeitsintervall aus. Aktivieren Sie nicht Neue Aufgaben erstellen, jeweils, denn dann wird die Aufgabe nicht in regelmäßigen Zeitabständen ausgeführt.

    • Festlegen, dass die Aufgabe nach dem Datum der Erledigung erneut ausgeführt wird     Aktivieren Sie Neue Aufgaben erstellen, jeweils, und geben Sie in dem Feld die Zeitspanne ein, nach der eine neue Aufgabe erstellt werden soll.

      Jedes Mal, wenn Sie die Aufgabe als abgeschlossen kennzeichnen, wird anhand der von Ihnen ausgewählten Einstellungen eine neue Aufgabe erstellt.

      Dies ist die beste Option, wenn Sie möchten, dass die nächste Erinnerung für eine Aufgabe erst angezeigt wird, wenn die vorherige Aufgabe als erledigt gekennzeichnet ist. Wenn Sie das Element nicht als erledigt kennzeichnen, wird die nächste Erinnerung nie angezeigt. Wenn Sie beispielsweise eine Erinnerung zum Bezahlen der Stromrechnung am 15. jedes Monats haben und die Aufgabe am 15. April nicht als erledigt kennzeichnen, wird im Mai immer noch die Aufgabe vom 15. April angezeigt. Sobald Sie die Aufgabe vom 15. April als erledigt gekennzeichnet haben, wird die Aufgabe für den 15. Mai angezeigt.

  6. Klicken Sie auf OK, um das Dialogfeld Aufgabenserie zu schließen.

  7. Wenn Sie eine Erinnerung hinzufügen möchten, aktivieren Sie das Kontrollkästchen Erinnerung, um eine Erinnerung zu aktivieren. Geben Sie das gewünschte Datum und die gewünschte Uhrzeit für die Erinnerung ein.

  8. Sie können einen benutzerdefinierten Sound angeben, der mit der Erinnerung wiedergegeben werden soll. Klicken Sie auf Schaltflächensymbol , klicken Sie auf Durchsuchen, wählen Sie die Audiodatei aus, die wiedergegeben werden soll, klicken Sie auf Öffnen, und klicken Sie dann auf OK. Hiermit ändern Sie nur den Erinnerungssound für diese Aufgabe.

  9. Wenn Sie für diese Aufgabe den Fortschritt nachverfolgen möchten, geben Sie in den Feldern Status, Priorität und % erledigt die gewünschten Optionen ein, oder wählen Sie diese aus.

    Die Felder Status und % erledigt sind voneinander abhängig. Durch Ändern des Werts in einem Feld wird der Wert im anderen Feld entsprechend geändert.

Status

% erledigt

Nicht gestartet

0

In Bearbeitung

1-99

Erledigt

100

Wartet auf jemand anderen   

0-100

Zurückgestellt

0-100

  1. Wenn Sie Ihrer Aufgabe eine Farbkategorie zuweisen möchten, klicken Sie auf der Registerkarte Aufgabe in der Gruppe Optionen auf Kategorisieren, und klicken Sie dann auf einen der Einträge im Menü. Wenn Sie weitere Farbkategorien anzeigen möchten, klicken Sie auf Alle Kategorien.

    Wenn Sie eine Farbkategorie zum ersten Mal verwenden, werden Sie aufgefordert, einen aussagekräftigeren Namen einzugeben. Sie können benutzerdefinierte Farbkategorien erstellen und den Farbkategorien sowohl benutzerdefinierte Farben als auch Tastenkombinationen zuweisen. Klicken Sie auf OK, um zum Aufgabenfenster zurückzukehren.

    Sie haben Ihre Meinung zu einer Farbkategorienzuordnung geändert? Klicken Sie mit der rechten Maustaste auf die Farbe oder den Namen der Farbkategorie, und klicken Sie dann auf Name der Kategorie löschen oder Alle Kategorien löschen.

  2. Wenn an der Aufgabe eine Person oder ein Unternehmen in Ihren Kontakten beteiligt ist, können Sie eine schnelle Verknüpfung mit dem Kontakt erstellen, indem Sie unten im Fenster auf Kontakte klicken und dann einen Eintrag auswählen. Klicken Sie auf OK, um das Dialogfeld Kontakte wählen zu schließen.

  3. Wenn Sie nicht möchten, dass andere Personen einen freigegebenen Aufgabeneintrag anzeigen können, klicken Sie auf der Registerkarte Aufgabe in der Gruppe Optionen auf Privat.

  4. Wenn Sie Reisekilometer, Arbeitsstunden und andere Abrechnungsinformationen eingeben möchten, klicken Sie auf der Registerkarte Aufgabe in der Gruppe Anzeigen auf Details. Geben Sie die Informationen in die Textfelder Gesamtaufwand, Ist-Aufwand, Reisekilometer und Abrechnungsinfo ein.

  5. Klicken Sie auf der Registerkarte Aufgabe in der Gruppe Speichern auf Speichern & schließen.

Um eine Aufgabe in der Liste nach oben oder unten zu verschieben, klicken Sie auf das Element, und ziehen Sie es an die gewünschte Position. Während Sie die Aufgabe ziehen, kennzeichnet eine rote Linie mit Pfeilen, wo die Aufgabe platziert wird, wenn Sie die Maustaste loslassen.

Teilen Facebook Facebook Twitter Twitter E-Mail E-Mail

War diese Information hilfreich?

Sehr gut. Noch anderes Feedback?

Was können wir verbessern?

Vielen Dank für Ihr Feedback!

×