Erstellen von Adressetiketten mithilfe des Seriendrucks in Word

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Wenn Sie die Etiketten zu verwenden, um eine massensendung mit der Adressliste senden möchten, können der Seriendruckfunktion Sie schnell einen Bogen mit Adressetiketten erstellen. Jedes Etikett enthält eine Adresse aus Ihrer Liste.

Am Erstellen und Drucken von Etiketten mithilfe des Seriendrucks sind folgende Dokumente beteiligt:

  • Ihr Hauptdokument geöffnet ist.
    Dies ist das Dokument, das Sie verwenden, um das Layout der Etiketten für alle Etiketten in den Seriendruck einzurichten. Sie können auch festlegen, dass bestimmte Angaben auf jedem Etikett wiederholt werden, z. B. ein Firmenlogo oder die Absenderadresse auf Versandetiketten.

  • Ihrer Adressliste.
    Die Adressliste ist die Datenquelle dieser Word in den Seriendruck verwendet. Diese Datei enthält die auf den Etiketten auszudruckenden Adressen.

  • Ihre Seriendruckdokument.
    Dieses Dokument ist eine Kombination aus dem Hauptdokument und der Adressliste, mit dem einzelne Adressen auf den Etiketten drucken.

Die Adressliste kann Excel Kalkulationstabelle, ein Verzeichnis Outlook Kontakte oder einen Apple-Adressbuch sein. Sie enthält die Datensätze, die Word Informationen aus abruft, um die Adressen für die Etiketten zu erstellen.

  • Wenn Sie noch keine Mailingliste haben, können Sie während des Seriendrucks eine neue Liste in Word erstellen. Bevor Sie mit dem Seriendruck beginnen, sollten Sie sämtliche Ihrer Adresslisten zur Hand haben.

  • Wenn Sie eine Tabelle Excel verwenden, stellen Sie sicher, dass die Spalte für Postleitzahlen als Text formatiert ist, dass Sie keine Nullen verlieren.

  • Wenn Sie Ihre Outlook-Kontakte verwenden möchten, stellen Sie sicher, dass Outlook Ihr Standard-E-Mail-Programm ist.

  1. Wählen Sie auf der Registerkarte SendungenSeriendruck starten > Etiketten.

    Klicken Sie auf der Registerkarte Sendungen sind Seriendruck starten und anschließend die Option Etiketten Aktivitätsbaum hervorgehoben

  2. Wählen Sie im Dialogfeld Etiketten einrichten Hersteller in der Produktliste auf Beschriftung ein.

    Wählen Sie eine Marke von Etikettenprodukten aus, und wählen Sie dann sie spezifische Produktnummer aus.
  3. Wählen Sie in der Liste Etikettennummer die Nummer aus, die der Etikettennummer auf dem Paket mit den Etikettenbögen entspricht.

    Tipp : Wenn keine der Optionen Ihren Etiketten entsprechen, wählen Sie Neues Etikett aus, geben Sie Ihre Etiketteninformationen des, und geben sie einen Namen. Wählen Sie OK, um die neue Bezeichnung in der Liste Etikettennummer hinzufügen aus.

  4. Wählen Sie OK, um das Dialogfeld Layoutoptionen zu schließen.

    Ihr Dokument wird nun eine Tabelle mit einer Gliederung mit der Etiketten (die Dimension und Beschriftungen Shape hängt von der Beschriftung-Produkt, das Sie ausgewählt haben). Wenn Sie die Tabelle, klicken Sie auf der Registerkarte Layout nicht angezeigt werden, wählen Sie Gitternetzlinien anzeigen.

  5. Wählen Sie im Menü DateiSpeichern, um Ihr Dokument zu speichern.

  1. Wählen Sie auf der Registerkarte Sendungen den Eintrag Empfänger auswählen und dann eine Option aus.

    Auf der Registerkarte "Sendungen" ist "Empfänger auswählen" mit einer Liste von Optionen hervorgehoben

    Wählen Sie

    Zweck

    Neue Liste erstellen

    Beginnt eine neue Adressliste, während Sie den Seriendruck einrichten

    Vorhandene Liste verwenden

    Verwenden Sie eine Excel-Kalkulationstabelle oder eine andere Datendatei als Adressliste

    Aus Outlook-Kontakten auswählen

    Wählen Sie Namen direkt aus Ihren Outlook-Kontakten für Ihre Adressliste aus

    Apple-Kontakte

    Wählen Sie Namen für Ihre Adressliste direkt aus Ihrem Apple-Adressbuch aus

    FileMaker Pro

    Importieren von Daten aus einer FileMaker Pro-Datenbank

  2. Wenn Sie Neue Liste erstellen ausgewählt haben, führen Sie diese Schritte aus:

    1. Klicken Sie im Dialogfeld Listenfelder bearbeiten erstellt Word automatisch Felder für einige grundlegende Informationen, wie z. B. Vorname, Nachname und Adresse ein. Wenn Sie ein neues Feld hinzufügen möchten – beispielsweise ein Nachrichtenfeld – es nun, sodass Sie Zellen sie ausfüllen können in der bei der Eingabe der Einträge hinzufügen. Geben Sie unter neuen Feldnamens den Namen des Felds, die Sie hinzufügen, und klicken Sie dann auf das Pluszeichen (+) möchten.

      Tipp : Um die Reihenfolge der Felder zu ändern, klicken Sie auf das Feld, das Sie verschieben möchten, und klicken Sie auf den Pfeil nach oben oder unten weisenden Pfeile, um das Feld an der gewünschten Stelle zu verschieben möchten.

    2. Wenn Sie alle Felder wunschgemäß eingerichtet, Sie werden sollen, klicken Sie auf Erstellen, um die Liste zu erstellen.

  3. Wenn Sie Vorhandene Liste verwenden ausgewählt haben, führen Sie diese Schritte aus:

    1. Suchen Sie die zu verwendende Datei, und wählen Sie Öffnen aus.

    2. Klicken Sie im Dialogfeld Öffnen der Arbeitsmappe wählen Sie das Blatt, die, das Sie verwenden möchten, und lassen Sie Den Zellbereich leer, verwenden Sie das gesamte Arbeitsblatt, oder geben Sie einen Zellbereich für die Daten, die Sie verwenden möchten, und wählen Sie dann auf OK.

  4. Wenn Sie Aus Outlook-Kontakten auswählen oder Apple-Kontakte ausgewählt haben, führen Sie diese Schritte aus:

    1. Wählen Sie Empfänger filtern aus, um die einzuschließenden Empfänger auszuwählen.

    2. Wählen Sie Outlook für Kontakte klicken Sie im Dialogfeld Abfrageoptionen neben der Liste Seriendruckempfänger nach, vollständige Eintrag aus. Klicken Sie in der Liste der Kontakte wählen Sie die Kontakte werden in den Seriendruck aufgenommen werden soll, und wählen Sie dann auf OK.

    3. Apple-Kontakte, klicken Sie im Dialogfeld Abfrageoptionen unter Apple Gruppe Kontakte wählen Sie aus der Gruppe, die in den Seriendruck aufgenommen werden soll, und wählen Sie dann auf OK.

  1. Wählen Sie Seriendruckfeld einfügen, und wählen Sie das Feld, das Sie auf den Etiketten anzeigen möchten, klicken Sie auf der Registerkarte Sendungen.

    Au der Registerkarte "Sendungen" ist "Seriendruckfeld einfügen" hervorgehoben

    Fahren Sie Felder, bis Sie alle Informationen, die Sie auf den Etiketten möchten, und wählen Sie dann OK hinzugefügt haben.

  2. Wählen Sie auf der Registerkarte SendungenEtiketten aktualisieren, um die Felder für alle Beschriftungen hinzufügen aus.

  3. Formatieren Sie die Felder im ersten Etikett so, wie dieses und alle restlichen Etiketten aussehen sollen. Fügen Sie z. B. ein Leerzeichen zwischen den Feldern "Vorname" und "Nachname" ein, und drücken Sie die EINGABETASTE, um das Feld "Adresse" in einer neuen Zeile anzuzeigen.

  4. Wählen Sie auf der Registerkarte SendungenEtiketten aktualisieren , um die Formatierung für alle von Ihnen verwendeten Etiketten ein.

  1. Wählen Sie auf der Registerkarte SendungenVorschau Ergebnisse zu sehen, wie die Etiketten aussehen werden.

    Auf der Registerkarte "Sendungen" ist "Vorschau Ergebnisse" hervorgehoben

    Tipp : Wählen Sie die Vorschau Ergebnisse erneut auf anzeigen, hinzufügen oder Entfernen von MERGEFIELD-Feldern aus.

  2. Um zusätzliche Formatierung Änderungen vorgenommen haben, formatieren Sie im erste Etikett, und wählen Sie dann auf der Registerkarte SendungenEtiketten aktualisieren.

  3. Wenn Sie die Etiketten aussehen wie, klicken Sie auf der Registerkarte Sendungen gewünscht wählen Sie Fertig stellen und Zusammenführen > Dokumente drucken, um den Seriendruck abschließen.

    Auf der Registerkarte "Sendungen" sind "Fertig stellen und zusammenführen" und die Option "Dokumente drucken" hervorgehoben

    Tipp : Wenn Sie überprüfen und jedes Etikett einzeln vor dem Drucken, klicken Sie auf der Registerkarte Sendungen aktualisieren möchten, wählen Sie Fertig stellen und Zusammenführen > Einzeldokumente bearbeiten. Wenn Sie fertig sind, wählen Sie auf Datei > Drucken, zum Drucken der Etiketten.

Siehe auch

Erstellen und Drucken eines einzelnen Etiketts in Word

Drucken eines Umschlags in Word

Erstellen einer Datenquelle für den Seriendruck

Wenn Sie einen Seriendruck ausführen, fügt Word die Datensätze aus einer Datenquelle, oder Empfängerliste, in Ihr Hauptdokument ein. Eine Empfängerliste für einen Seriendruckvorgang kann ein Excel-Blatt, das Office-Adressbuch, eine FileMaker Pro-Datenbank, ein Word-Dokument oder eine durch Trennzeichen getrennte Textdatei sein.

Wichtig : Sie müssen eine vorhandene Empfängerliste besitzen, z. B. ein Word-Dokument mit Adressen, um dieses Verfahren durchführen zu können. Weitere Informationen zum Einrichten einer Empfängerliste finden Sie unter Erstellen einer Datenquelle für den Seriendruck

  1. Wählen Sie im Menü Datei den Eintrag Neues leeres Dokument aus.

    Ein neues, leeres Word-Dokument wird geöffnet. Dies wird Ihr Hauptdokument.

  2. Wählen Sie im Menü Ansicht den Eintrag Drucklayout aus.

  3. Wählen Sie im Menü Extras den Befehl Seriendruck-Manager aus.

  4. Wählen Sie unter 1. Dokumenttyp auswählen den Befehl Neu erstellen und dann Etiketten aus.

  5. Wählen Sie unter Druckerinformationen den Druckertyp aus, den Sie verwenden möchten.

  6. Klicken Sie im Popupmenü Etikettenprodukte auf den Hersteller Ihrer Etiketten.

    Tipp : Wenn im Popupmenü Etikettenprodukte zusätzliche Etikettenprodukte angezeigt werden sollen, klicken Sie auf Weitere.

  7. Wählen Sie unter Produktnummer den Etikettentyp aus, den Sie verwenden, und klicken Sie dann auf OK.

    Tipp : Informationen zu den Rändern und anderen Merkmalen eines Etiketts werden angezeigt, wenn Sie Details auswählen.

  8. Wählen Sie im Seriendruck-Manager unter 2. Empfängerliste auswählen den Eintrag Liste abrufen aus, und wählen Sie dann die Quelle für die Empfängerliste aus (z. B. Office-Adressbuch).

  9. Wählen Sie im Popupmenü Seriendruckfeld einfügen einen Feldnamen in der Liste aus (z. B. "Vorname").

    Word fügt den Namen des Felds zum Feld Musteretikett hinzu.

    Tipp : Um später wieder zu diesem Dialogfeld zurückzukehren, wählen Sie im Seriendruck-Manager unter 2. Empfängerliste auswählen den Eintrag Fügen Sie Etiketten Platzhalter hinzu oder entfernen Sie diese  Schaltfläche "Fügen Sie Beschriftungen Platzhalter hinzu oder entfernen Sie diese" aus.

  10. Wiederholen Sie Schritt 9 für jedes Feld, das auf Ihren Etiketten angezeigt werden soll.

  11. Nachdem Sie alle gewünschten Felder hinzugefügt haben, wählen Sie OK aus.

    Die Namen Ihrer Felder werden in alle Etiketten im Hauptdokument kopiert.

  12. Bearbeiten Sie im Hauptdokument das erste Etikett, um Leerzeichen, Kommas und Wagenrücklaufzeichen an den gewünschten Stellen hinzuzufügen.

  13. Wählen Sie im Seriendruck-Manager unter 2. Empfängerliste auswählen den Eintrag Füllen Sie die Elemente aus, um das Dokument fertig zu stellen  Schaltfläche "Füllen Sie die Elemente aus, um das Dokument fertig zu stellen" aus.

    Word wendet die Formatierung, die Sie für das erste Etikett verwenden, auf alle Etiketten an.

  14. Führen Sie zum Fertigstellen Ihrer Etiketten eine der folgenden Aktionen aus:

Ziel

Aktion

Anzeigen einer Vorschau der Etiketten

Wählen Sie im Seriendruck-Manager unter 5. Ergebnisvorschau den Eintrag Seriendruck-Vorschau  Schaltfläche "Seriendruck-Vorschau" aus.

Sofortiges Drucken Ihrer Etiketten

Wählen Sie im Seriendruck-Manager unter 6. Seriendruck starten den Eintrag Seriendruck an Drucker  Schaltfläche "Seriendruck an Drucker" aus.

Erstellen eines speicherbaren Dokuments, das Ihre zusammengeführten Etiketten enthält

Wählen Sie im Seriendruck-Manager unter 6. Seriendruck starten den Eintrag Neues Dokument   Schaltfläche "Seriendruck abschließen" aus.

Siehe auch

Erstellen und Drucken eines einzelnen Adressetiketts

Erstellen von Umschlägen mithilfe des Seriendrucks

Erstellen einer Datenquelle für den Seriendruck

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Ihre Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×