Erstellen und Nachverfolgen zugewiesener Aufgaben

Zusätzlich zum Erstellen Ihrer eigenen Aufgaben können Sie Aufgaben erstellen, um sie anderen Personen zuzuweisen.

Inhalt dieses Artikels

Informationen zum Zuweisen von Aufgaben

Zuweisen einer Aufgabe an eine andere Person

Weiterleiten einer Aufgabe an eine andere Person zur Nachverfolgung

Freigeben einer abgelehnten Aufgabenzuweisung

Nachverfolgen von Aufgaben, die Sie zugewiesen haben

Übernehmen oder Ablehnen einer Aufgabenzuweisung

Senden eines Statusberichts oder eines Kommentars zu einer Aufgabenzuweisung

Informationen zum Zuweisen von Aufgaben

Nachdem Sie eine Aufgabe erstellt und einer anderen Person zugewiesen haben, können einige Verwaltungsaufgaben anfallen, die Sie ausführen müssen, bis die Aufgabe abgeschlossen ist. Beispielsweise möchten Sie möglicherweise Statusberichte und Aktualisierungen zum Fortschritt der Aufgabe anzeigen. Auch wenn die Person, der Sie die Aufgabe zuweisen, diese ablehnt, möchten Sie diese eventuell einer anderen Person erneut zuweisen.

Um eine Aufgabe zuzuweisen, müssen Sie sie erstellen und dann als Aufgabenanfrage an eine andere Person senden. Die Person, die die Aufgabenanfrage empfängt, wird der temporäre Eigentümer der Aufgabe. Diese Person kann die Aufgabe ablehnen, sie übernehmen oder einer anderen Person zuweisen. Wenn die Aufgabe abgelehnt wird, wird sie an Sie zurückgegeben.

Hinweis : Obwohl eine abgelehnte Aufgabe an Sie zurückgegeben wird, bleibt sie so lange das Eigentum des Empfängers, bis Sie es freigeben, indem Sie die Aufgabe an Ihre eigene Aufgabenliste zurückgeben.

Wenn der Empfänger die Aufgabe übernimmt, wird diese Person der permanente Eigentümer. Falls sie die Aufgabe später einer anderen Person zuweist, wird diese neue Person der Eigentümer. Der Eigentümer ist die einzige Person, die an der Aufgabe Änderungen vornehmen kann. Wenn ein Eigentümer eine Aufgabe aktualisiert, aktualisiert Microsoft Outlook sämtliche Kopien davon – die Kopie mit der Person, die die Aufgabenanfrage ursprünglich gesendet hat, und alle Kopien mit allen anderen Personen, die zuvor Eigentümer der Aufgabe waren. Wenn der Eigentümer die Aufgabe abgeschlossen hat, sendet Outlook automatisch einen Statusbericht an die Person, die die Aufgabe ursprünglich zugewiesen hat, an alle anderen früheren Eigentümer sowie an alle anderen Personen, die einen Bericht angefordert haben.

Tipp : Wenn Sie eine Aufgabe mehreren Personen gleichzeitig zuweisen, können Sie in Ihrer Aufgabenliste keine aktualisierte Kopie dieser Aufgabe speichern. Um also ein Projekt zuzuweisen, an dem mehr als eine Person beteiligt ist, und dennoch weiterhin von Outlook über seinen Status informiert zu werden, teilen Sie das Projekt in gesonderte Einzelaufgaben auf, und weisen Sie jede der Aufgaben einzeln zu. Wenn Sie beispielsweise einen Bericht nachverfolgen möchten, der von drei Verfassern geschrieben werden soll, erstellen Sie drei Einzelaufgaben mit den Namen "Bericht schreiben: Verfasser 1", "Bericht schreiben: Verfasser 2" und "Bericht schreiben: Verfasser 3", und weisen Sie jede Einzelaufgabe dem jeweiligen Verfasser zu.

Es kann auch vorkommen, dass Sie die Person sind, die eine Aufgabenzuweisung empfängt. Wenn Sie eine Aufgabenzuweisung erhalten, müssen Sie entscheiden, ob Sie die Aufgabe annehmen oder ablehnen. Möglicherweise werden Sie auch aufgefordert, Aktualisierungen Ihres Status bereitzustellen. Mit Outlook gestaltet sich die Aufgabenverwaltung schnell und effizient.

Seitenanfang

Zuweisen einer Aufgabe an eine andere Person

  1. Führen Sie eine der folgenden Aktionen aus:

    • So weisen Sie eine neue Aufgabe zu    Zeigen Sie im Menü Datei auf Neu, und klicken Sie dann auf Aufgabenanfrage.

      Senden einer Aufgabenanfrage an eine Person

    • So weisen Sie eine vorhandene Aufgabe zu    Öffnen Sie in der Aufgabenliste die Aufgabe, die Sie zuweisen möchten. Klicken Sie auf der Registerkarte Aufgabe in der Gruppe Aufgabe verwalten auf Aufgabe zuweisen.

  2. Geben Sie im Feld An den Namen oder die E-Mail-Adresse der Person ein, der Sie die Aufgabe zuweisen möchten.

    Um den Namen aus einer Liste auszuwählen, klicken Sie auf die Schaltfläche An.

  3. Geben Sie in das Feld Betreff einen Namen für die Aufgabe ein.

    Hinweis : Bei einer vorhandenen Aufgabe ist das Feld Betreff bereits ausgefüllt.

  4. Wählen Sie die gewünschten Optionen Fälligkeitsdatum und Status aus.

  5. Aktivieren bzw. deaktivieren Sie die Kontrollkästchen Aktualisierte Kopie dieser Aufgabe in meiner Aufgabenliste speichern und Statusbericht an mich senden, sobald die Aufgabe erledigt ist.

  6. Wenn die Aufgabe wiederholt werden soll, klicken Sie auf der Registerkarte Aufgabe in der Gruppe Optionen auf Serie, wählen Sie die gewünschten Optionen aus, und klicken Sie auf OK.

  7. Geben Sie im Textbereich der Aufgabenserie alle Informationen ein, die Sie in die Aufgabe aufnehmen möchten.

  8. Klicken Sie auf Senden  Schaltflächensymbol .

    Hinweis : Wenn Sie eine Aufgabenserie zuweisen, verbleibt zwar eine Kopie der Aufgabe in Ihrer Aufgabenliste, doch sie wird nicht aktualisiert. Wenn Sie das Kontrollkästchen Statusbericht an mich senden, sobald die Aufgabe erledigt ist aktivieren, erhalten Sie für jedes erledigte Element dieser Aufgabe einen Statusbericht.

Seitenanfang

Weiterleiten einer Aufgabe an eine andere Person zur Nachverfolgung

  1. Öffnen Sie die Aufgabe, die Sie senden möchten.

  2. Klicken Sie auf der Registerkarte Aufgabe in der Gruppe Aufgabe verwalten auf Weiterleiten.

    Tastenkombination: Drücken Sie zum Weiterleiten einer Aufgabe STRG+F.

  3. Geben Sie die Namen oder E-Mail-Adressen der Empfänger in den Feldern An und Cc ein.

  4. Geben Sie im Textbereich der Aufgabe eine beliebige Nachricht ein, die Sie einbeziehen möchten. Wenn Sie mehrere Aufgaben senden möchten, ziehen Sie die zusätzlichen Aufgaben aus der Aufgabenliste auf den Textbereich der Aufgabe, die Sie weiterleiten möchten.

  5. Klicken Sie auf Senden  Schaltflächensymbol .

Seitenanfang

Freigeben einer abgelehnten Aufgabenzuweisung

  1. Öffnen Sie die E-Mail-Nachricht mit der Aufgabenanfrage. Diese Nachricht ist normalerweise in Ihrem Ordner Gesendete Elemente zu finden.

  2. Klicken Sie auf der Registerkarte Aufgabe in der Gruppe Aufgabe verwalten auf Zur Aufgabenliste zurückkehren.

Sie können auch die Aufgabe aus der Nachricht zur abgelehnten Aufgabe freigeben, indem Sie auf Zur Aufgabenliste zurückkehren klicken.

Seitenanfang

Nachverfolgen von Aufgaben, die Sie zugewiesen haben

Es gibt drei Möglichkeiten zum Nachverfolgen der Aufgaben, die Sie anderen Personen zugewiesen haben:

  • Automatisches Aktualisieren von Kopien der von Ihnen zugewiesenen Aufgaben und Empfangen automatisierter Statusberichte    

    1. Klicken Sie im Menü Extras auf Optionen.

    2. Klicken Sie auf Aufgabenoptionen.

    3. Aktivieren Sie das Kontrollkästchen Aktualisierte Kopie zugewiesener Aufgaben in meiner Aufgabenliste speichern das .

    4. Aktivieren Sie das Kontrollkästchen Statusbericht senden, wenn zugewiesene Aufgabe erledigt sind.

  • Nachverfolgen von Aufgaben, die Sie anderen zugewiesen haben    

    1. Klicken Sie auf Aufgaben.

    2. Zeigen Sie im Menü Ansicht auf Aktuelle Ansicht, und klicken Sie dann auf Zuweisung.

  • Anzeigen der Liste der Personen, die aktualisierte Kopien einer zugewiesenen Aufgabe erhalten    

    1. Öffnen Sie die zugewiesene Aufgabe, für die Sie die Liste anzeigen möchten.

    2. Zeigen Sie auf der Registerkarte Details die Namen im Feld Liste aktualisieren an.

Seitenanfang

Annehmen oder Ablehnen einer Aufgabenzuweisung

  1. Öffnen Sie die Aufgabe oder Aufgabenanfrage.

  2. Klicken Sie auf der Registerkarte Aufgabe in der Gruppe Aufgabe verwalten auf Annehmen oder Ablehnen.

  3. Führen Sie eine der folgenden Aktionen aus:

    • Klicken Sie auf Vor dem Senden bearbeiten, geben Sie Ihren Kommentar in der Nachricht ein, und klicken Sie auf Senden.

    • Klicken Sie auf Antwort sofort senden.

Seitenanfang

Senden eines Statusberichts oder eines Kommentars zu einer Aufgabenzuweisung

  1. Öffnen Sie die Aufgabe, zu der Sie einen Statusbericht oder Kommentar senden möchten.

  2. Klicken Sie auf der Registerkarte Aufgabe in der Gruppe Aufgabe verwalten auf Statusbericht senden, Antworten oder Allen antworten.

  3. Geben Sie die Namen oder E-Mail-Adressen der Empfänger in den Feldern An und Cc ein.

    Wenn die Aufgabe Ihnen zugewiesen wurde, werden die Namen der Personen, die mit aktualisierten Informationen versorgt werden sollen, automatisch hinzugefügt.

  4. Geben Sie im Nachrichtentext alle Informationen ein, die Sie in den Statusbericht einbeziehen möchten.

  5. Klicken Sie auf Senden  Schaltflächensymbol .

Seitenanfang

Teilen Facebook Facebook Twitter Twitter E-Mail E-Mail

War diese Information hilfreich?

Sehr gut. Noch anderes Feedback?

Was können wir verbessern?

Vielen Dank für Ihr Feedback!

×