Erstellen und Formatieren von Notizen in OneNote 2016 für Mac

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Hinweis : Dieser Artikel hat seine Aufgabe erfüllt und wird bald zurückgezogen. Um Probleme vom Typ "Seite nicht gefunden" zu vermeiden, entfernen wir Links, die uns bekannt sind. Wenn Sie Links zu dieser Seite erstellt haben, entfernen Sie diese. Gemeinsam sorgen wir für funktionierende Verbindungen mit dem Internet.

OneNote 2016 für Mac bietet viele Vorteile gegenüber dem Schreiben von Notizen in einem Notizbuch aus Papier. In OneNote geht Ihren Notizbüchern das Papier niemals aus – Sie können jederzeit mehr Platz schaffen, indem Sie weitere Seiten und Abschnitte genau an der benötigten Stelle hinzufügen. Auf jeder Seite können Sie Ihre Notizen ganz nach Wunsch anordnen, organisieren und formatieren. Um wichtige Notizen nachzuverfolgen, können Sie sie kategorisieren oder mit einem Datums-/Uhrzeitstempel versehen, und Sie können Informationen in Listen und Tabellen organisieren. In OneNote können Sie mit jedem Aspekt der Erfassung und Formatierung von Notizen nach Belieben experimentieren und mit einem einzigen Mausklick Ihre Meinung ändern.

Grundlegende Formatierungsbefehle

Wenn Sie Ihren Mac eine Zeitlang genutzt haben, sind Ihnen die Grundlagen wahrscheinlich bereits bekannt – beispielsweise das Formatieren von Text in verschiedenen Schriftarten, Schriftgraden und Farben. Und wahrscheinlich wissen Sie bereits, wie Text fett, kursiv oder unterstrichen angezeigt wird. OneNote unterstützt alle diese grundlegenden Formatierungsbefehle, die auf der Registerkarte Start des Menübands und im Menü Format zu finden sind.

Markieren Sie einen beliebigen Text, den Sie formatieren möchten, und klicken Sie auf den Befehl, den Sie auf Ihre Markierung anwenden möchten. Wenn Sie einen Fehler gemacht haben, klicken Sie auf das Menü Bearbeiten und dann auf Rückgängig (oder drücken Sie die Tastenkombination BEFEHL+Z). Sie können einen Befehl nicht finden? Versuchen Sie, bei gedrückter CTRL-TASTE auf eine Markierung von Notizen auf Ihrer Seite zu klicken, um zusätzliche Optionen anzuzeigen.

Nachfolgend sind schrittweise Anleitungen für die Arbeit mit einigen spezifischen Formatierungsoptionen aufgelistet, die in OneNote verfügbar sind.

Inhalt dieses Artikels

Eingeben oder Schreiben von Notizen auf einer Seite

Verschieben von Text auf einer Seite

Erstellen einer neuen Seite

Ändern der Reihenfolge von Seiten

Einfügen des aktuellen Datums und der aktuellen Uhrzeit

Erstellen einer Aufzählung oder nummerierten Liste

Erstellen einer Aufzählung

Erstellen einer nummerierten Liste

Hinzufügen oder Bearbeiten eines Links

Hinzufügen eines Links

Bearbeiten eines Links

Entfernen eines Links

Kategorisieren von Notizen zur Nachverfolgung

Hinzufügen einer Kategorie

Entfernen einer Kategorie

Speichern von Notizen

Eingeben oder Schreiben von Notizen auf einer Seite

Gehen Sie wie folgt vor:

  • Klicken Sie auf die Stelle auf der Seite, an der die Notizen angezeigt werden sollen, und geben Sie Ihren Text ein.

    Tipp : Wenn Sie weitere Notizen auf der Seite hinzufügen möchten, können Sie auf den Text in einer bereits vorhandenen Notiz klicken und Ihre Eingabe fortsetzen, oder Sie können auf eine beliebige Stelle auf der Seite klicken und dann dort eine neue Notiz eingeben. Sie können innerhalb der gerade verfassten Notiz zusätzlichen Schreibraum schaffen, indem Sie die EINGABETASTE ein paar Mal drücken – ähnlich wie in jeder beliebigen Textbearbeitungsapp auf Ihrem Mac.

Verschieben von Text auf einer Seite

Führen Sie eine der folgenden Aktionen aus:

  • Wenn Sie Text auf derselben Seite verschieben möchten, bewegen Sie den Mauszeiger über den Text. Sobald der Notizencontainer eingeblendet wird, klicken Sie auf den oberen Rand des Containerrahmens, und ziehen Sie den Container an eine neue Position auf der Seite.

    Tipp : Während Sie einen Notizencontainer über eine Seite ziehen, werden Sie feststellen, dass er an den horizontalen und vertikalen Linien eines unsichtbaren Rasters etwas ausgerichtet wird. Dies soll Ihnen helfen, den Container mit anderen auf der Seite bereits vorhandenen Elementen wie eingefügten Bildern oder Tabellen müheloser auszurichten. Sie können die Ausrichtungsfunktion vorübergehend deaktivieren, indem Sie die WAHLTASTE auf der Tastatur gedrückt halten, während Sie den Notizencontainer mit der Maus ziehen. Auf diese Weise können Sie den Container an genau der gewünschten Position ablegen.

  • Wenn Sie einen ganzen Textblock von einer Stelle an eine andere Stelle (entweder auf derselben Seite oder von einer Seite auf eine andere) kopieren oder verschieben möchten, bewegen Sie den Mauszeiger über den Text, klicken Sie bei gedrückter CTRL-TASTE auf den oberen Rand des eingeblendeten Notizencontainers, klicken Sie in dem dann angezeigten Menü auf Kopieren bzw. Ausschneiden, und fügen Sie die Notizen mit BEFEHL+V an der gewünschten Stelle ein.
     

Erstellen einer neuen Seite

In OneNote kann eine einzige Seite praktisch endlos gescrollt werden, doch es empfiehlt sich, Seiten und Abschnitte effektiv zu nutzen. Auf diese Weise bleiben Ihre Notizbücher organisiert, insbesondere, wenn Sie einige davon für andere Personen zu einem bestimmten Zeitpunkt freigeben. Wenn Sie eine neue leere Seite hinzufügen möchten, führen Sie folgende Schritte aus:

  1. Klicken Sie auf das Register des Abschnitts, in dem Sie weitere Seiten hinzufügen möchten, und führen Sie dann eine der folgenden Aktionen aus:

    • Klicken Sie auf der Menüleiste auf Datei > Neue Seite.

    • Klicken Sie oben in der Seitenliste nahe der rechten Seite des OneNote-Anwendungsfensters auf (+) Seite hinzufügen.

    • Drücken Sie auf der Tastatur BEFEHL+N.

  2. Wenn die neue Seite angezeigt wird, geben Sie ihr einen Seitentitel. Klicken Sie auf die Zeile, die über dem Datums-/Uhrzeitstempel für die Seitenerstellung am oberen Rand der Seite angezeigt wird, und geben Sie eine Beschreibung der Notizen ein, die die Seite enthalten soll. Drücken Sie dann die EINGABETASTE.

Ändern der Reihenfolge von Seiten

Neue Seiten werden automatisch am Ende der Seitenliste im aktuellen Abschnitt hinzugefügt. Führen Sie die folgenden Schritte aus, um die Reihenfolge Ihrer Seiten festzulegen:

  • Klicken Sie auf der rechten Seite des OneNote-App-Fensters auf ein beliebiges Seitenregister, und halten Sie es gedrückt. Verschieben Sie es dann in der Liste der Seitenregister an eine höhere oder tiefere Position, indem Sie das ausgewählte Register nach oben oder unten an die gewünschte Position ziehen.
     

Einfügen des aktuellen Datums und der aktuellen Uhrzeit

Immer wenn Sie in OneNote eine neue Seite erstellen, wird sie automatisch mit dem aktuellen Datum und der aktuellen Uhrzeit versehen, um anzugeben, wann die Seite erstellt wurde. Dieser Datums-/Uhrzeitstempel wird am oberen Seitenrand, direkt unter dem Seitentitel, angezeigt. Abhängig davon, wie Sie OneNote nutzen, können Sie auch das aktuelle Datum und die aktuelle Uhrzeit Ihres Macs in Ihre Notizen einfügen, beispielsweise wenn Sie eine Aufzeichnung von mit Uhrzeiten versehenen oder chronologischen Ereignissen in Ihren Notizen führen möchten, z. B. ein Protokoll der täglichen Telefonate oder die Fertigstellungstermine von Aufgaben aus Ihrer Aufgabenliste.

Platzieren Sie den Cursor in Ihren Notizen an der Stelle, an der Sie das aktuelle Datum und die aktuelle Uhrzeit einfügen möchten, und führen Sie eine der folgenden Aktionen aus:

  • Um das aktuelle Datum einzufügen, klicken Sie auf Einfügen > Datum (oder drücken Sie BEFEHL+D).

  • Um sowohl das aktuelle Datum als auch die aktuelle Uhrzeit einzufügen, klicken Sie auf Einfügen > Datum/Uhrzeit (oder drücken Sie UMSCHALT+BEFEHL+D).

OneNote verwendet das in den regionalen Einstellungen Ihres Macs angegebene Format für Datum und Uhrzeit. Wenn Sie das Erscheinungsbild dieser Formate ändern möchten, klicken Sie auf das Menü Apple > Systemeinstellungen. Doppelklicken Sie als Nächstes auf Datum und Uhrzeit, und klicken Sie dann auf Sprache und Region öffnen > Erweitert > Datumsangaben (und/oder Uhrzeiten).
 

Erstellen einer Aufzählung oder nummerierten Liste

Erstellen einer Aufzählung

Aufzählungen stellen eine tolle Möglichkeit dar, um Elemente in zufälliger Reihenfolge aufzulisten, wie beispielsweise Artikel einer Einkaufsliste.

Gehen Sie wie folgt vor:

  1. Platzieren Sie den Cursor in den Notizen an der Stelle, an der Sie eine Aufzählung starten möchten.

  2. Klicken Sie auf der Registerkarte Start auf die Schaltfläche Aufzählungszeichen.

  3. Geben Sie den Text für das erste Aufzählungszeichen ein, und drücken Sie die EINGABETASTE, um das nächste Aufzählungszeichen zu erstellen.

  4. Drücken Sie in einer Zeile zweimal die EINGABETASTE, um die Aufzählung zu beenden.
     

Tipp : Sie können eine Aufzählung auch beginnen, indem Sie am Anfang einer neuen Textzeile ein * (Sternchen) eingeben und dann die LEERTASTE drücken.
 

Erstellen einer nummerierten Liste

Nummerierte Listen stellen eine tolle Möglichkeit dar, um Elemente in chronologischer Reihenfolge (z. B. schrittweise Anleitungen) aufzulisten.

Gehen Sie wie folgt vor:

  • Platzieren Sie den Cursor in Ihren Notizen an der Stelle, an der Sie eine nummerierte Liste beginnen möchten.

  • Klicken Sie auf der Registerkarte Start auf die Schaltfläche Nummerierung.

  • Geben Sie den Text für das erste Element ein, und drücken Sie die EINGABETASTE, um das nächste Element zu erstellen.

  • Drücken Sie in einer Zeile zweimal die EINGABETASTE, um die nummerierte Liste zu beenden.
     

Tipp : Sie können eine nummerierte Liste auch beginnen, indem Sie am Anfang einer neuen Textzeile 1. eingeben und dann die LEERTASTE drücken.
 

Hinzufügen oder Bearbeiten eines Links

In OneNote wird automatisch ein Link erstellt (vormals auch als "Hyperlink" bezeichnet), sobald Sie in die Notizen eine Internetadresse oder www-URL eingeben oder einfügen. Alternativ können Sie auch den Befehl Einfügen > Verknüpfung verwenden, um einen Link aus Text in den Notizen zu erstellen.
 

Hinzufügen eines Links

Führen Sie eine der folgenden Aktionen aus:

  • Geben oder fügen Sie in Ihren Notizen die Internetadresse ein, auf die der Link verweisen soll. Um beispielsweise der OneNote-Website einen Link hinzuzufügen, geben Sie http://www.onenote.com (oder nur www.onenote.com) ein. Dann formatiert OneNote den Text automatisch als anklickbaren Link.

  • Klicken Sie im Menüband auf Einfügen > Verknüpfung. Geben Sie im Feld Adresse die Internetadresse ein, auf die der Link verweisen soll, und klicken Sie dann auf OK.
     

Tipps : 

  • Sie können Links zu anderen Seiten im Notizbuch erstellen. Klicken Sie hierzu bei gedrückter CTRL-TASTE auf das Register der Seite, zu der Sie den Link erstellen möchten. Klicken Sie in dem dann angezeigten Menü auf Link zu Seite kopieren, und fügen Sie den Link an der gewünschten Stelle in Ihren Notizen ein. 

  • Sie können Links zu anderen Abschnitten im Notizbuch erstellen. Klicken Sie hierzu bei gedrückter CTRL-TASTE auf das Register des Abschnitts, zu dem Sie den Link erstellen möchten. Klicken Sie in dem dann angezeigten Menü auf Link zu Abschnitt kopieren, und fügen Sie den Link an der gewünschten Stelle in Ihren Notizen ein.  

  • Wenn Sie Links zu anderen gerade geöffneten Notizbüchern erstellen möchten, klicken Sie auf den Namen des aktuellen Notizbuchs (links neben der Zeile mit den Abschnittsregistern unter dem Menüband). Bewegen Sie den Mauszeiger in der Liste der Notizbücher über den Namen des Notizbuchs, zu dem Sie einen Link erstellen möchten, klicken Sie auf die eingeblendete Schaltfläche  Erweitern , in dem dann angezeigten Menü auf Link kopieren, und fügen Sie den Link an der gewünschten Stelle in Ihren Notizen ein. 

Bearbeiten eines Links

Gehen Sie wie folgt vor, um die Internetadresse eines vorhandenen Links in Ihren Notizen zu ändern:

  1. Klicken Sie bei gedrückter CTRL-TASTE auf den Link, dessen Adresse Sie ändern möchten, und klicken Sie in dem dann angezeigten Menü auf Link bearbeiten.

  2. Ersetzen Sie im daraufhin geöffneten Dialogfeld Verknüpfung im Feld Adresse die URL durch die neue gewünschte Adresse. Bei Bedarf können Sie auch den im Feld Anzuzeigender Text enthaltenen Text ändern, damit er das Ziel des neuen Links besser beschreibt.

  3. Klicken Sie auf OK.
     

Entfernen eines Links

Gehen Sie wie folgt vor, um einen Link in Ihren Notizen zu entfernen, ohne den Text zu löschen, über den er erstellt wurde:

  • Klicken Sie bei gedrückter CTRL-TASTE auf den zu löschenden Link und dann im Kontextmenü auf Link entfernen.
     

Hinweis : Der Befehl Link entfernen funktioniert nur bei Links, die Sie mit dem Befehl Einfügen > Verknüpfung manuell erstellt haben, – nicht bei Text, den OneNote automatisch erkannt und als Link formatiert hat.

Kategorisieren von Notizen zur Nachverfolgung

OneNote bietet mehrere Kategorien, d. h. visuelle Markierungen, die Sie einem beliebigen Teil Ihrer Notizen zuweisen können, um auf diese Weise Notizen zu priorisieren oder zu kategorisieren. So können Sie in einer Liste für die Planung einer anstehenden Reise der Position "Reisepass verlängern lassen" beispielsweise die Kategorie Wichtig (dargestellt als ein rotes Anführungszeichen) zuweisen, damit Ihnen die Wichtigkeit sofort ins Auge fällt, wenn Sie beim nächsten Mal einen Blick in die Liste werfen.
 

Hinzufügen einer Kategorie

Gehen Sie wie folgt vor:

  1. Klicken Sie in Ihren Notizen auf den Text, den Sie kategorisieren möchten, oder markieren Sie ihn.

  2. Klicken Sie auf der Registerkarte Start im Kategorienkatalog in der Nähe der rechten Seite auf das Symbol der Kategorie, die Sie zuweisen möchten. Wenn Sie den Text beispielsweise als eine wichtige Frage kategorisieren möchten, auf die Sie unbedingt eine Antwort erhalten müssen, klicken Sie auf das violette Symbol Frage. Mit den Pfeilen im Kategorienkatalog können Sie in den Kategorien scrollen oder ein Menü aller verfügbaren Kategorien anzeigen.
     

Hinweis : Die Kategorie Aufgaben ist interaktiv. Wenn Sie eine Notiz hiermit kategorisiert haben, wird die Kategorie als leeres Kontrollkästchen angezeigt. Sie können auf dieses Kontrollkästchen klicken. Dann setzt OneNote ein rotes Häkchen hinein, um die Aufgabe als erledigt zu kennzeichnen. Dies ist eine praktische Methode, um die Fortschritte in einer Aufgabenliste visuell zu verfolgen.

Entfernen einer Kategorie

Gehen Sie folgendermaßen vor, um eine nicht mehr benötigte Kategorie zu löschen:

  1. Klicken Sie in Ihren Notizen auf den Text, dessen Kategorie Sie entfernen möchten, oder markieren Sie ihn.

  2. Klicken Sie auf die Registerkarte Start, bewegen Sie den Mauszeiger über den Kategorienkatalog, und klicken Sie dann auf den nach unten weisenden Pfeil, der unten im Katalogfeld angezeigt wird.

  3. Klicken Sie am Fuß des nun geöffneten Menüs auf Kategorie entfernen.
     

Speichern von Notizen

In OneNote gibt es keine Schaltfläche für das Speichern. Der Grund: Sie müssen Ihre Arbeit in OneNote nie so speichern wie in anderen Programmen.

Während Sie an Ihren Notizbüchern arbeiten, speichert OneNote alles automatisch – unabhängig davon, wie klein oder groß die vorgenommenen Änderungen sind. Damit haben Sie den Kopf frei: Sie können sich auf Ihre Projekte, Gedanken und Ideen konzentrieren und müssen nicht an Ihre Computerdateien denken.

Sie können OneNote jederzeit einfach beenden, sobald Sie die Notizenerstellung abgeschlossen haben. Beim nächsten Starten von OneNote wird automatisch die zuletzt angezeigte Seite geöffnet, und Ihre letzten Notizbuchänderungen und -ergänzungen werden sofort widergespiegelt.
 

Benötigen Sie weitere Hilfe?

Wenn dieser Artikel nicht das enthält, was Sie gesucht haben, versuchen Sie es mit einer der folgenden Methoden:

  • Klicken Sie auf der OneNote-Menüleiste auf Hilfe > Suchen, und geben Sie ein Schlüsselwort oder einen Begriff ein, das oder der beschreibt, wonach Sie suchen. Sie können uns auch Feedback zur Dokumentation senden, indem Sie an der kurzen Umfrage am Ende dieses Artikels teilnehmen.

  • Schauen Sie sich die neuesten Antworten im Artikel Häufig gestellte Fragen zu OneNote 2016 für Mac an.

  • Stellen Sie Fragen in den One Note für Mac-Communityforen, und schauen Sie sich die Fragen anderer Benutzer an. Hier erhalten Sie kostenlose technische Unterstützung von erfahrenen OneNote-Benutzern und Mitgliedern des OneNote-Produktteams.

  • Besuchen Sie die OneNote für Mac UserVoice Website zum Freigeben von Ideen und Vorschläge für wie wir OneNote für Mac verbessern können Sie können auch Ideen unterstützen, die bereits von anderen eingereicht wurden.

  • Besuchen Sie den Answer Desk. Hier finden Sie eine Liste weiterer Supportoptionen.

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Ihre Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×