Erstellen und Formatieren von Notizen

Das Erstellen von Notizen in OneNote ist genauso einfach wie das Schreiben in ein Notizbuch aus Papier, wobei Ihnen in OneNote noch mehr Möglichkeiten zur Verfügung stehen: Sie können problemlos zusätzlichen Platz schaffen und Seiten hinzufügen, wann und wo auch immer Sie sie brauchen, Text an eine beliebige Stelle auf einer Seite verschieben und formatieren, die gewünschten Informationen sofort finden und wichtige Notizen zur Nachverfolgung kennzeichnen.

In OneNote können Notizen eine beliebige Kombination aus eingegebenem Text, Bildern und Grafiken (einschließlich möglicher Textinhalte und Bilder, die Sie auf Webseiten und in anderen Programmen erfassen) sowie digitale Handschrift, Audio- und Videoclips, Listen und Links enthalten.
 

Worüber möchten Sie mehr wissen?

Eingeben oder Schreiben von Notizen auf einer Seite

Verschieben von Text auf einer Seite

Hinzufügen von Schreibraum auf einer Seite

Erstellen einer neuen Seite

Ändern der Reihenfolge von Seiten

Einfügen von Datum und Uhrzeit

Erstellen einer Aufzählung oder nummerierten Liste

Erstellen einer Aufzählung

Erstellen einer nummerierten Liste

Hinzufügen oder Bearbeiten eines Links

Hinzufügen eines Links

Bearbeiten eines Links

Entfernen eines Links

Hinzufügen von Kategorien zu wichtigen Notizen

Hinzufügen einer Kategorie zu einer Notiz

Suchen nach Kategorien

Speichern von Notizen

Eingeben oder Schreiben von Notizen auf einer Seite

Führen Sie eine der folgenden Aktionen aus:

  • Klicken Sie zum Eingeben von Notizen auf der Seite auf die Stelle, an der die Notizen angezeigt werden sollen, und geben Sie dann den gewünschten Text ein. Sie können die Eingabe im aktuellen Notizencontainer fortsetzen, der um den Text angezeigt wird, oder auf der Seite auf eine andere Stelle klicken, um eine neue Notiz zu erstellen.

  • Wenn Sie ein Stifteingabegerät oder OneNote auf einem Touchscreen-Computer verwenden, klicken oder tippen Sie im Menüband auf die Registerkarte Zeichnen, und klicken oder tippen Sie dann in der Gruppe Tools auf eine Stiftfarbe, die für die handschriftliche Eingabe der Notizen auf der Seite verwendet werden soll. Sie können jederzeit zurück zur Eingabe über die Tastatur wechseln, indem Sie im Menüband auf der Registerkarte Zeichnen auf die Schaltfläche Typ klicken.
     

Seitenanfang

Verschieben von Text auf einer Seite

Führen Sie eine der folgenden Aktionen aus:

  • Wenn Sie Text auf derselben Seite verschieben möchten, platzieren Sie den Mauszeiger auf dem Text. Sobald der Notizencontainer angezeigt wird, klicken Sie auf den oberen Rand des Notizencontainers, und halten Sie dann die Maustaste gedrückt, während Sie den Container auf der Seite an eine neue Position ziehen.

  • Wenn Sie Text von einer Seite auf eine andere Seite kopieren oder verschieben möchten, klicken Sie mit der rechten Maustaste auf den oberen Rand des Notizencontainers, klicken Sie im Kontextmenü auf Kopieren oder Ausschneiden, und fügen Sie dann die Notizen auf der gewünschten Seite ein.
     

Seitenanfang

Hinzufügen von Schreibraum auf einer Seite

Gehen Sie wie folgt vor:

  1. Klicken Sie auf die Registerkarte Einfügen.

  2. Klicken Sie in der Gruppe Einfügen auf Schreibbereich einfügen.

  3. Klicken Sie auf der Seite auf die gewünschte Stelle, und ziehen Sie dann den Mauszeiger in Pfeilrichtung, um den erforderlichen zusätzlichen Schreibraum einzufügen.
     

Seitenanfang

Erstellen einer neuen Seite

In OneNote kann eine einzelne Seite praktisch endlos lang sein, Sie sollten jedoch Seiten und Abschnitte möglichst effizient verwenden, um die Notizbücher gut zu organisieren. Gehen Sie wie folgt vor, um eine neue leere Seite hinzuzufügen:

  1. Klicken Sie auf der rechten Seite des OneNote-Programmfensters über der Spalte der Seitenregister auf die Schaltfläche Seite hinzufügen.

  2. Geben Sie oben auf der neuen Seite im Kopfzeilenbereich einen Titel ein. Der dort eingegebene Seitentitel wird auch als Seitenregisterbeschriftung für die neue von Ihnen erstellte Seite angezeigt.
     

Seitenanfang

Ändern der Reihenfolge von Seiten

Gehen Sie wie folgt vor:

  • Wenn Sie eine Seite in einem Notizbuchabschnitt in der Liste der Seitenregister nach oben oder nach unten verschieben möchten, klicken Sie auf das entsprechende Seitenregister, halten Sie die Maustaste gedrückt, und ziehen Sie dann das Register nach oben oder nach unten an eine neue Position.
     

Seitenanfang

Einfügen von Datum und Uhrzeit

Wenn Sie in OneNote eine neue Seite erstellen, wird sie automatisch mit einem Zeitstempel versehen, sodass Datum und Uhrzeit der Seitenerstellung ersichtlich sind. Abhängig von der jeweiligen Verwendung von OneNote können Sie auch das aktuelle Datum und die Uhrzeit des Computers zum Markieren oder Nachverfolgen chronologischer Ereignisse in den Notizen verwenden. Sie können z. B. ein Protokoll der Telefonanrufe führen, die zu bestimmten Zeiten im Laufe des Tages eingehen, in dem Datum und Uhrzeit des Anrufs vor den Anrufdetails angezeigt werden.

Gehen Sie wie folgt vor:

  1. Platzieren Sie den Cursor in den Notizen an der Stelle, an der Sie einen Datums- und Zeitstempel hinzufügen möchten.

  2. Führen Sie eine der folgenden Aktionen aus:

    • Klicken Sie auf der Registerkarte Einfügen in der Gruppe Zeitstempel auf die Schaltfläche Datum, Zeit oder Datum und Uhrzeit.

    • Drücken Sie auf der Tastatur ALT+UMSCHALT+D, um schnell das aktuelle Datum einzufügen.

    • Drücken Sie auf der Tastatur ALT+UMSCHALT+T, um schnell die aktuelle Uhrzeit einzufügen.

    • Drücken Sie auf der Tastatur ALT+UMSCHALT+F, um schnell das aktuelle Datum und die Uhrzeit einzufügen.
       

OneNote verwendet das in der Windows-Systemsteuerung festgelegte Datums- und Uhrzeitformat. Wenn Sie die Darstellung von Datums- und Uhrzeitangaben in OneNote ändern möchten, führen Sie die nachstehenden Schritte für die von Ihnen verwendete Windows-Version aus.

  • Windows 10
    Schließen Sie OneNote, und öffnen Sie in Windows 10 die Systemsteuerung. (Geben Sie dazu in der Suchleiste in der unteren linken Ecke des Bildschirms das Wort Systemsteuerung ein.) Klicken Sie auf Zeit, Sprache und Region, und klicken Sie dann auf Region. Wählen Sie im Dialogfeld Region auf der Registerkarte Formate die gewünschten Uhrzeit- und Datumsformate aus, und klicken Sie dann auf OK. Die von Ihnen vorgenommenen Änderungen werden auf zukünftig eingefügte Datums- und Zeitstempel angewendet. Vorhandene Notizen werden jedoch nicht automatisch mit den neuen Einstellungen neu formatiert.

  • Windows 8
    Schließen Sie OneNote, und öffnen Sie in Windows 8 die Systemsteuerung. (Streifen Sie dazu vom rechten Rand aus, oder zeigen Sie bei Verwendung einer Maus auf die obere rechte Ecke, und wählen Sie das Suchsymbol aus. Geben Sie Systemsteuerung ein.) Klicken Sie auf Zeit, Sprache und Region, und klicken Sie dann auf Region. Wählen Sie im Dialogfeld Region auf der Registerkarte Formate die gewünschten Uhrzeit- und Datumsformate aus, und klicken Sie dann auf OK. Die von Ihnen vorgenommenen Änderungen werden auf zukünftig eingefügte Datums- und Zeitstempel angewendet. Vorhandene Notizen werden jedoch nicht automatisch mit den neuen Einstellungen neu formatiert.

  • Windows 7
    Schließen Sie OneNote, und öffnen Sie in Windows 7 die Systemsteuerung. Klicken Sie auf Zeit, Sprache und Region, und klicken Sie dann auf Region und Sprache. Wählen Sie im Dialogfeld Region und Sprache auf der Registerkarte Formate die gewünschten Uhrzeit- und Datumsformate aus, und klicken Sie dann auf OK. Die von Ihnen vorgenommenen Änderungen werden auf zukünftig eingefügte Datums- und Zeitstempel angewendet. Vorhandene Notizen werden jedoch nicht automatisch mit den neuen Einstellungen neu formatiert.

Seitenanfang

Erstellen einer Aufzählung oder nummerierten Liste

Erstellen einer Aufzählung

Aufzählungen stellen eine tolle Möglichkeit dar, um Elemente in zufälliger Reihenfolge aufzulisten, wie beispielsweise Artikel einer Einkaufsliste.

Gehen Sie wie folgt vor:

  1. Platzieren Sie den Cursor in den Notizen an der Stelle, an der Sie eine Aufzählung starten möchten.

  2. Klicken Sie auf der Registerkarte Start in der Gruppe Basistext auf Aufzählungszeichen.

  3. Geben Sie den Text für das erste Aufzählungszeichen ein, und drücken Sie dann die EINGABETASTE, um das nächste Aufzählungszeichen zu erstellen.

  4. Drücken Sie in einer Zeile zweimal die EINGABETASTE, um die Aufzählung zu beenden.
     

Tipp : Zum automatischen Starten einer Aufzählung geben Sie am Anfang einer neuen Textzeile ein * (Sternchen) ein, und drücken Sie dann die LEERTASTE.
 

Erstellen einer nummerierten Liste

Nummerierte Listen stellen eine tolle Möglichkeit dar, um Elemente in chronologischer Reihenfolge (z. B. schrittweise Anleitungen) aufzulisten.

Gehen Sie wie folgt vor:

  • Platzieren Sie den Cursor in den Notizen an der Stelle, an der Sie eine Aufzählung starten möchten.

  • Klicken Sie auf der Registerkarte Start in der Gruppe Basistext auf Nummerierung.

  • Geben Sie den Text für das erste Element ein, und drücken Sie dann die EINGABETASTE, um das nächste Element zu erstellen.

  • Drücken Sie in einer Zeile zweimal die EINGABETASTE, um die nummerierte Liste zu beenden.
     

Tipp : Zum automatischen Starten einer nummerierten Liste geben Sie am Anfang einer neuen Textzeile 1. ein, und drücken Sie dann die LEERTASTE.
 

Seitenanfang

Hinzufügen oder Bearbeiten eines Links

In OneNote wird automatisch ein Link erstellt (vormals als "Hyperlink" bezeichnet), sobald Sie in die Notizen eine Internetadresse oder www-URL eingeben oder einfügen. Alternativ können Sie auch den Befehl Einfügen > Verknüpfung verwenden, um einen Link aus Text in den Notizen zu erstellen.
 

Hinzufügen eines Links

Führen Sie eine der folgenden Aktionen aus:

  • Geben oder fügen Sie in die Notizen die Internetadresse ein, auf die der Link verweisen soll. Wenn Sie beispielsweise einen Link zur Microsoft-Website hinzufügen möchten, geben Sie http://www.microsoft.com (oder nur www.microsoft.com) ein. In OneNote wird dieser Text dann automatisch als Link angezeigt, auf den Sie klicken können.

  • Klicken Sie im Menüband auf Einfügen > Verknüpfung. Geben Sie im Feld Adresse die Internetadresse ein, auf die der Link verweisen soll, und klicken Sie dann auf OK.
     

Hinweis : Sie können auch Links zu anderen Seiten im Notizbuch erstellen. Klicken Sie hierzu auf den Notizbuchabschnitt mit der Seite, zu der Sie den Link erstellen möchten, klicken Sie mit der rechten Maustaste auf das zugehörige Seitenregister, klicken Sie auf Hyperlink zu Seite kopieren, und fügen Sie dann den Link in den Notizen an der Stelle ein, an der er angezeigt werden soll.
 

Bearbeiten eines Links

Gehen Sie wie folgt vor, um die Internetadresse zu ändern, auf die ein vorhandener Link in den Notizen verweist:

  1. Klicken Sie mit der rechten Maustaste auf den Link, dessen Adresse geändert werden soll, und klicken Sie dann auf Link bearbeiten.

  2. Ersetzen Sie im daraufhin angezeigten Dialogfeld Verknüpfung im Feld Adresse die URL durch die neue gewünschte Adresse. Ändern Sie gegebenenfalls auch den beschreibenden Text, der im Feld Anzuzeigender Text enthalten ist, damit er dem Ziel des neuen Links entspricht.

  3. Klicken Sie auf OK.
     

Entfernen eines Links

Gehen Sie wie folgt vor, um einen Link zu entfernen, ohne den Text zu löschen, über den er erstellt wurde:

  • Klicken Sie mit der rechten Maustaste auf den zu löschenden Link, und klicken Sie dann im Kontextmenü auf Hyperlink entfernen.
     

Seitenanfang

Hinzufügen von Kategorien zu wichtigen Notizen

In OneNote stehen mehrere Kategorien (z. B. Wichtig und Aufgaben) zur Verfügung, die Sie auf Notizen anwenden können. Anhand von Kategorien können Sie Notizen optisch priorisieren oder kategorisieren. Außerdem können Kategorien beim Durchsuchen von Notizbüchern zum Gruppieren von Notizen nach Klassifizierung oder Wichtigkeit verwendet werden.
 

Hinzufügen einer Kategorie zu einer Notiz

Gehen Sie wie folgt vor:

  1. Klicken Sie in den Notizen auf den Text, den Sie kategorisieren möchten.

  2. Klicken Sie auf der Registerkarte Start in der Gruppe Kategorien auf das Symbol der anzuwendenden Kategorie. Verwenden Sie die Scrollpfeile, um durch die Liste zu scrollen, oder klicken Sie in der unteren rechten Ecke der Liste auf den Pfeil Weitere, um alle verfügbaren Kategorien anzuzeigen.
     

Suchen nach Kategorien

Gehen Sie wie folgt vor, um schnell nach allen markierten Notizen zu suchen (um z. B. alle mit der Kategorie "Wichtig" gekennzeichneten Elemente anzuzeigen):

  • Klicken Sie auf Start > Kategorien suchen. Klicken Sie im daraufhin angezeigten Aufgabenbereich Kategorienzusammenfassung auf eine beliebige Kategorie in der Liste, um die Seite zu suchen und zu öffnen, auf der die entsprechende zugeordnete Notiz enthalten ist.
     

Seitenanfang

Speichern von Notizen

Im Gegensatz zu anderen Computerprogrammen wird Ihre Arbeit in Microsoft OneNote fortlaufend automatisch gespeichert, sodass Sie die Notizen niemals manuell speichern müssen.

Sie können OneNote jederzeit einfach beenden, sobald Sie die Notizenerstellung abgeschlossen haben. Beim nächsten Starten von OneNote wird automatisch die zuletzt angezeigte Seite geöffnet, und Ihre letzten Änderungen werden widergespiegelt.
 

Seitenanfang

Worüber möchten Sie mehr wissen?

Eingeben oder Schreiben von Notizen auf einer Seite

Verschieben von Text auf einer Seite

Hinzufügen von Schreibraum auf einer Seite

Erstellen einer neuen Seite

Ändern der Reihenfolge von Seiten

Speichern von Notizen

Einfügen von Datum und Uhrzeit

Erstellen einer Aufzählung oder nummerierten Liste

Hinzufügen oder Bearbeiten eines Links

Erstellen einer Tabelle

Einfügen eines Bilds

Einfügen eines Bildschirmausschnitts

Hinzufügen von Notizkategorien zu wichtigen Notizen

Eingeben oder Schreiben von Notizen auf einer Seite

  • Wenn Sie Notizen eingeben möchten, klicken Sie auf der Seite auf die Stelle, an der die Notizen angezeigt werden sollen, und beginnen Sie dann mit der Eingabe. OneNote erstellt für jeden über die Tastatur oder handschriftlich eingegebenen Textblock einen Notizencontainer.

  • Klicken Sie bei Verwendung eines Stifteingabegeräts auf der Symbolleiste Schrifttools auf Stift Schaltflächensymbol , und geben Sie dann Ihre Notizen an einer beliebigen Stelle auf der Seite handschriftlich ein. Um wieder zur Eingabe über die Tastatur zu wechseln, klicken Sie auf der Symbolleiste Schrifttools auf Eingabe-/Auswahltool Schaltflächensymbol .

Seitenanfang

Verschieben von Text auf einer Seite

Führen Sie eine der folgenden Aktionen aus:

  • Wenn Sie Text auf derselben Seite verschieben möchten, platzieren Sie den Mauszeiger auf dem Text. Sobald der Notizencontainer angezeigt wird, klicken Sie auf den oberen Rand des Notizencontainers, und ziehen Sie dann den Container auf der Seite an eine neue Position.

  • Wenn Sie Text von einer Seite auf eine andere Seite kopieren oder verschieben möchten, klicken Sie mit der rechten Maustaste auf den oberen Rand des Notizencontainers, klicken Sie im Kontextmenü auf Kopieren oder Ausschneiden, und fügen Sie dann die Notizen auf der gewünschten Seite ein. 

Seitenanfang

Hinzufügen von Schreibraum auf einer Seite

  1. Klicken Sie auf der Symbolleiste Schrifttools auf Zusätzlichen Schreibraum einfügen Schaltflächensymbol .

  2. Klicken Sie auf der Seite auf die Stelle, an der Sie zusätzlichen Schreibraum einfügen möchten, und ziehen Sie dann den Mauszeiger in Pfeilrichtung, um den gewünschten Schreibraum hinzuzufügen.

    Klicken und Ziehen zum Hinzufügen von zusätzlichem Schreibraum auf der Seite

    Legende 1 Ziehen Sie, um Schreibraum an den Rändern der Seite oder zwischen Textzeilen hinzuzufügen.

Wenn Sie unten auf einer Seite schnell mehr Schreibraum hinzufügen möchten, klicken Sie auf der vertikalen Bildlaufleiste auf Halbe Seite Bildlauf nach unten Schaltflächensymbol .

Seitenanfang

Erstellen einer neuen Seite

  1. Klicken Sie über den Seitenregistern auf die Schaltfläche Neue Seite, um schnell eine neue Seite zu erstellen. (Klicken Sie auf den Pfeil neben der Schaltfläche Neue Seite, um eine leere Seite auszuwählen, eine Unterseite in einer Seitengruppe zu erstellen oder eine Seite anhand einer Vorlage zu erstellen.)

  2. Geben Sie oben auf der Seite im Feld Titel einen Titel für die Seite ein. Der von Ihnen eingegebene Titel wird auf dem Seitenregister auf der linken Seite des OneNote-Fensters angezeigt.

Seitenanfang

Ändern der Reihenfolge von Seiten

  • Wenn Sie eine Seite innerhalb eines Abschnitts verschieben möchten, klicken Sie auf das Seitenregister, und ziehen Sie es leicht nach rechts, bis ein kleiner Pfeil angezeigt wird. Ziehen Sie dann das Seitenregister nach oben oder unten an eine neue Position im aktuellen Abschnitt.

Seitenanfang

Speichern von Notizen

Beim Erstellen von Notizen wird Ihre Arbeit in OneNote fortlaufend automatisch gespeichert, wenn Sie zu einer anderen Seite oder einem anderen Abschnitt wechseln oder Abschnitte und Notizbücher schließen. Sie müssen Ihre Notizen nicht einmal nach der Fertigstellung manuell speichern.

Wenn Sie eine Kopie eines Abschnitts Ihrer Notizen an einem anderen Speicherort speichern möchten, verwenden Sie im Menü Datei den Befehl Speichern unter. OneNote speichert alle weiteren Änderungen, die Sie an diesem Abschnitt vornehmen, automatisch an dem neuen Speicherort.

Seitenanfang

Einfügen von Datum und Uhrzeit

Je nachdem, wie Sie OneNote nutzen, können Sie die aktuellen Datums- und Uhrzeitangaben des Computers in Ihren Notizen verwenden, um chronologische Ereignisse zu kennzeichnen oder nachzuverfolgen. Sie können beispielsweise ein Protokoll der zu bestimmten Zeiten während des Tages erhaltenen Telefonanrufe speichern oder Einträge in Ihrem OneNote-Weblog oder -Kalender mit dem aktuellen Datum versehen.

  1. Platzieren Sie den Mauszeiger an der Stelle, an der Sie einen Datums- und Zeitstempel hinzufügen möchten.

  2. Führen Sie eine der folgenden Aktionen aus:

    • Klicken Sie im Menü Einfügen auf Datum und Uhrzeit.

    • Drücken Sie ALT+UMSCHALT+F, um das aktuelle Datum und die Uhrzeit einzufügen.

    • Drücken Sie ALT+UMSCHALT+D, um nur das Datum einzufügen.

    • Drücken Sie ALT+UMSCHALT+T, um nur die Uhrzeit einzufügen.

Tipp : In OneNote wird unter dem Seitentitel automatisch ein Datums- und Zeitstempel hinzugefügt, sobald eine neue Seite erstellt wird. Wenn Sie den Datums- oder Zeitstempel einer Seite ändern möchten, klicken Sie auf das Datum oder die Uhrzeit, und klicken Sie dann auf das daraufhin angezeigte Kalender- oder Uhrsymbol. Beim Durchsuchen der Seite nach Notizen verwendet OneNote den neuen Datums- und Zeitstempel.

OneNote verwendet das in der Windows-Systemsteuerung festgelegte Datums- und Uhrzeitformat. Wenn Sie die Darstellung von Datums- und Uhrzeitangaben in OneNote ändern möchten, führen Sie die nachstehenden Schritte für die von Ihnen verwendete Windows-Version aus.

  • Windows 10
    Schließen Sie OneNote, und öffnen Sie in Windows 10 die Systemsteuerung. (Geben Sie dazu in der Suchleiste in der unteren linken Ecke des Bildschirms das Wort Systemsteuerung ein.) Klicken Sie auf Zeit, Sprache und Region, und klicken Sie dann auf Region. Wählen Sie im Dialogfeld Region auf der Registerkarte Formate die gewünschten Uhrzeit- und Datumsformate aus, und klicken Sie dann auf OK. Die von Ihnen vorgenommenen Änderungen werden auf zukünftig eingefügte Datums- und Zeitstempel angewendet. Vorhandene Notizen werden jedoch nicht automatisch mit den neuen Einstellungen neu formatiert.

  • Windows 8
    Schließen Sie OneNote, und öffnen Sie in Windows 8 die Systemsteuerung. (Streifen Sie dazu vom rechten Rand aus, oder zeigen Sie bei Verwendung einer Maus auf die obere rechte Ecke, und wählen Sie das Suchsymbol aus. Geben Sie Systemsteuerung ein.) Klicken Sie auf Zeit, Sprache und Region, und klicken Sie dann auf Region. Wählen Sie im Dialogfeld Region auf der Registerkarte Formate die gewünschten Uhrzeit- und Datumsformate aus, und klicken Sie dann auf OK. Die von Ihnen vorgenommenen Änderungen werden auf zukünftig eingefügte Datums- und Zeitstempel angewendet. Vorhandene Notizen werden jedoch nicht automatisch mit den neuen Einstellungen neu formatiert.

  • Windows 7
    Schließen Sie OneNote, und öffnen Sie in Windows 7 die Systemsteuerung. Klicken Sie auf Zeit, Sprache und Region, und klicken Sie dann auf Region und Sprache. Wählen Sie im Dialogfeld Region und Sprache auf der Registerkarte Formate die gewünschten Uhrzeit- und Datumsformate aus, und klicken Sie dann auf OK. Die von Ihnen vorgenommenen Änderungen werden auf zukünftig eingefügte Datums- und Zeitstempel angewendet. Vorhandene Notizen werden jedoch nicht automatisch mit den neuen Einstellungen neu formatiert.

Seitenanfang

Erstellen einer Aufzählung oder nummerierten Liste

Erstellen einer Aufzählung

  1. Klicken Sie auf derFormatsymbolleiste auf Aufzählungszeichen Schaltflächensymbol .

  2. Geben Sie den gewünschten Text für das erste Element in der Liste ein, und drücken Sie dann die EINGABETASTE.

    Es wird automatisch ein neues Aufzählungszeichen für das nächste Listenelement erstellt.

  3. Wenn Sie die Aufzählung beenden und dann einen normalen Absatz eingeben möchten, drücken Sie zweimal die EINGABETASTE, oder drücken Sie die RÜCKTASTE, um das letzte Aufzählungszeichen in der Liste zu löschen.

Um automatisch mit einer Aufzählung zu beginnen, geben Sie ein Sternchen (*) ein, und drücken Sie dann die LEERTASTE oder die TAB-TASTE.

Erstellen einer nummerierten Liste

  1. Klicken Sie auf derFormatsymbolleiste auf Nummerierung Schaltflächensymbol .

  2. Geben Sie den gewünschten Text für das erste Element in der Liste ein, und drücken Sie dann die EINGABETASTE.

    Es wird automatisch eine neue Nummer für das nächste Listenelement erstellt.

  3. Wenn Sie die nummerierte Liste beenden und dann einen normalen Absatz eingeben möchten, drücken Sie zweimal die EINGABETASTE, oder drücken Sie die RÜCKTASTE, um die letzte Nummer in der Liste zu löschen.

Um automatisch mit einer nummerierten Liste zu beginnen, geben Sie 1. ein, und drücken Sie dann die LEERTASTE oder die TAB-TASTE.

Seitenanfang

Hinzufügen oder Bearbeiten eines Links

OneNote erstellt automatisch einen Link, sobald Sie eine Internetadresse oder eine WWW-URL in Ihre Notizen eingeben oder einfügen.

Hinzufügen eines Links

Führen Sie eine der folgenden Aktionen aus:

  • Geben oder fügen Sie in die Notizen die Internetadresse ein, auf die der Link verweisen soll. Wenn Sie beispielsweise einen Link zur Microsoft-Website hinzufügen möchten, geben Sie http://www.microsoft.com ein.

  • Klicken Sie im Menü Einfügen auf Link, und geben Sie im Dialogfeld Link einfügen die Internetadresse ein, auf die der Link verweisen soll. Geben Sie dann den anzuzeigenden Text ein, der für den Link in Ihren Notizen angezeigt werden soll.

Wenn Sie Links zu anderen Speicherorten in Ihrem Notizbuch erstellen möchten, damit Sie schneller navigieren können, klicken Sie auf den Notizbuchabschnitt, der die Seite enthält, mit der Sie eine Verknüpfung herstellen möchten. Klicken Sie mit der rechten Maustaste auf das zugehörige Seitenregister am Rand, klicken Sie auf Hyperlink zu dieser Seite erstellen, und fügen Sie dann den Link an der Stelle ein, an der er angezeigt werden soll.

Bearbeiten eines Links

  • Klicken Sie mit der rechten Maustaste auf den Link, und klicken Sie dann im Kontextmenü auf Link bearbeiten.

Seitenanfang

Erstellen einer Tabelle

  1. Klicken Sie auf die Stelle, an der eine Tabelle eingefügt werden soll.

  2. Klicken Sie im Menü Tabelle auf Tabelle einfügen.

  3. Geben Sie im Dialogfeld "Tabelle einfügen" die gewünschte Anzahl von Spalten und Zeilen ein.

Sie können eine Tabelle schneller erstellen, wenn Sie die Tabelle zeichnen. Klicken Sie auf derStandardsymbolleiste auf die Schaltfläche Tabelle einfügen, und ziehen Sie dann den Mauszeiger nach unten und nach rechts, um die gewünschte Anzahl von Zeilen und Spalten anzugeben. Sie können auch die TAB-TASTE verwenden, um eine Tabelle zu erstellen und der Tabelle neue Spalten hinzuzufügen, und Sie können die EINGABETASTE verwenden, um einer Tabelle neue Zeilen hinzuzufügen.

Seitenanfang

Einfügen eines Bilds

Sie können Bilder, Grafiken und ClipArt-Objekte in Ihre Notizen einfügen.

Gehen Sie wie folgt vor, um ein Bild aus einer Datei auf Ihrem Computer einzufügen:

  1. Zeigen Sie im Menü Einfügen auf Bild, und klicken Sie dann auf Aus Datei.

  2. Navigieren Sie im Dialogfeld Bild einfügen zu dem Speicherort, an dem sich die Datei befindet, klicken Sie zum Auswählen auf die Datei, und klicken Sie dann auf Einfügen.

Gehen Sie wie folgt vor, um ein Bild aus dem World Wide Web einzufügen:

  1. Zeigen Sie im Menü Einfügen auf Bild, und klicken Sie dann auf Aus Datei.

  2. Geben Sie im Dialogfeld Bild einfügen im Feld Dateiname die vollständige URL der Bilddatei ein, oder fügen Sie diese ein, und klicken Sie dann auf Einfügen.

Sie können Bilder, die Sie in Ihre Notizen eingefügt haben, mit Anmerkungen versehen, indem Sie Text darüber eingeben. Im Gegensatz zu den meisten anderen Microsoft Office-Programmen wird daher in OneNote ein eingefügtes Bild nicht ausgewählt, wenn Sie darauf klicken. Stattdessen wird eine Einfügemarke zum Eingeben von Text angezeigt. Wenn Sie ein von Ihnen eingefügtes Bild auswählen möchten, zeigen Sie mit der Maus darauf. Es wird ein gestrichelter blauer Rahmen um das Bild herum angezeigt, und neben dem Bild wird ein blauer Fadenkreuzziehpunkt angezeigt. Klicken Sie auf den Rahmen oder Ziehpunkt, um das Bild auszuwählen. Klicken Sie auf das ausgewählte Bild, und ziehen Sie es auf der Seite an eine neue Position.

Seitenanfang

Einfügen eines Bildschirmausschnitts

Mit OneNote können Sie einen Bildschirmausschnitt oder Ihren gesamten Computerbildschirm erfassen und in Ihre Notizen einfügen. Mithilfe dieser Bilder, die als Bildschirmausschnitte bezeichnet werden, können Sie schnell Informationen erfassen, die Sie nicht bearbeiten müssen. Angenommen, Sie erfassen ein Bild der Übersicht über die Daten Ihrer Geschäftsreise auf der Website Ihres Reisebüros und fügen es in Ihre Notizen ein. Auf diese Weise können Sie schnell darauf zugreifen, auch wenn keine Internetverbindung besteht.

Bildschirmausschnitte erstellen Sie, indem Sie mit dem Mauszeiger durch Ziehen einen rechteckigen Bereich auswählen, dessen Größe von einem Quadrat aus 25 Pixeln bis zur gesamten Höhe und Breite des Bildschirms reichen kann. Alles innerhalb des rechteckigen Bereichs ist auf dem Bild enthalten und wird automatisch in Ihre Notizen und in die Zwischenablage kopiert. Sie können problemlos zusätzliche Kopien des Bilds auf anderen Seiten in Ihrem OneNote-Notizbuch oder in ein anderes Programm einfügen.

  1. Klicken Sie in OneNote im Menü Einfügen auf Bildschirmausschnitt.

    OneNote wird minimiert, und das zuletzt aktive Fenster wird angezeigt.

  2. Wechseln Sie ggf. zu dem Programm, in dem die Informationen angezeigt werden, die Sie als Bild erfassen möchten. (Öffnen Sie z. B. eine Webseite in Internet Explorer.)

  3. Klicken und halten Sie die Maustaste, und ziehen Sie den Mauszeiger in eine beliebige Richtung, um einen Bildschirmbereich auszuwählen. Sie können z. B. in der oberen linken Ecke des zu erfassenden Bereichs beginnen und dann den Mauszeiger nach unten rechts ziehen.

  4. Lassen Sie die Maustaste los, um den Bildschirmausschnitt zu erstellen und in Ihre Notizen einzufügen.

    Tipp : Jedes Mal, wenn Sie einen Bildschirmausschnitt erstellen, wird dieser automatisch in die Zwischenablage kopiert. Wenn Sie das Bild in ein anderes Programm einfügen möchten, klicken Sie an der Stelle, an der Sie das Bild einfügen möchten auf "Einfügen", oder drücken Sie STRG+V.

Hinweis : Bildschirmausschnitte sind statische Bilder. Wenn Sie einen Bildschirmausschnitt (z. B. eine Webseite ) erfassen und sich die Informationen in der Quelle ändern, wird der Bildschirmausschnitt nicht aktualisiert.

Seitenanfang

Hinzufügen von Notizkategorien zu wichtigen Notizen

In OneNote sind mehrere vordefinierte Notizkategorien wie "Wichtig" und "Aufgaben" verfügbar, die Sie Ihren Notizen zuordnen können. Sie können auch Ihre eigenen benutzerdefinierten Notizkategorien erstellen und nach markierten (kategorisierten) Elementen suchen.

Hinzufügen einer Notizkategorie

  1. Setzen Sie den Mauszeiger in den Absatz, den Sie kategorisieren möchten.

  2. Klicken Sie auf derStandardsymbolleiste auf den Pfeil neben der Schaltfläche Kategorien, und klicken Sie dann auf die gewünschte Notizkategorie. Wenn Sie beispielsweise ein Kontrollkästchen an etwas anfügen möchten, das nachverfolgt werden soll, klicken Sie auf Aufgaben Schaltflächensymbol .

Nachdem Sie Ihren Notizen Kategorien hinzugefügt haben, können Sie Ihre Notizen nach kategorisierten Elementen durchsuchen, und Sie können kategorisierte Elemente nach Kategoriename gruppieren.

Suchen nach kategorisierten Notizen

  1. Klicken Sie auf derStandardsymbolleiste auf den Pfeil neben der Schaltfläche Kategorien, und klicken Sie dann auf Alle markierten Notizen anzeigen.

  2. Grenzen Sie ggf. im Bereich Kategorienzusammenfassung den Suchbereich ein, und klicken Sie dann auf Ergebnisse aktualisieren.

Sie können die Notizkategorie "Aufgaben" als Kontrollkästchen verwenden, um anzugeben, ob Sie eine Aufgabe erledigt haben. Aktivieren oder deaktivieren Sie das Kontrollkästchen im Aufgabenbereich Kategorienzusammenfassung oder auf der Seite, die die Notizkategorie enthält.

Seitenanfang

Teilen Facebook Facebook Twitter Twitter E-Mail E-Mail

War diese Information hilfreich?

Sehr gut. Noch anderes Feedback?

Was können wir verbessern?

Vielen Dank für Ihr Feedback!

×