Erstellen und Einfügen einer Signatur in Outlook für Mac

Die Signatur, die Ihre e-Mails angefügt kann Ihrem persönlichen Geschmack, die Konfiguration des Ihres Unternehmens oder eine bestimmte Stimmung entsprechend angepasst werden. Signaturen können Text, Bilder und Hyperlinks enthalten. Beispielsweise können Sie eine Signatur für geschäftliche e-Mail-Adresse erstellen, die Ihr Name, Position, Telefonnummer und Firmenlogo enthält. Die Kombination dieser Elemente in einer Signatur heißt einen Textblock Signatur. Hier ist ein Beispiel:

Eine e-Mail-Nachricht mit unterschriftenblocks

Sie können Signaturen manuell hinzufügen, um die einzelnen e-Mail-Nachrichten, oder Sie können eine Signatur automatisch in jeder von Ihnen gesendete Nachricht hinzugefügt haben.

Erstellen einer E-Mail-Signatur

  1. Klicken Sie im Menü Outlook auf Einstellungen.

  2. Klicken Sie unter E-Mail auf Signaturen.

    Schaltfläche für Signaturen

  3. Klicken Sie auf Hinzufügen einer Signatur   Hinzufügen

    Eine neue Signatur wird unter Signaturname mit dem Namen Unbenannt angezeigt.

  4. Doppelklicken Sie auf Unbenannt, und geben Sie dann einen Namen für die Signatur ein. Dieser Name wird nicht in der Signatur in Ihren Nachrichten angezeigt. Er dient Ihnen lediglich als Referenz.

  5. Geben Sie im rechten Bereich den Text ein, der in der Signatur erscheinen soll.

  6. Führen Sie eine der folgenden Aktionen aus:

    Ziel

    Aktion

    Anwenden von Formatierung, z. B. Schriftart, Schriftschnitt, Schriftgrad, Schriftfarbe oder Hervorhebung

    Wählen Sie den Text aus, und klicken Sie dann im Menü Format auf die gewünschte Option.

    Hinzufügen eines Links

    Positionieren Sie den Cursor dort in der Signatur, wo Sie einen Link hinzufügen möchten, und klicken Sie dann im Menü Format auf Link.

  7. Schließen Sie das Feld Signaturen.

Hinzufügen von ClipArt, Logos oder Bilder zu Ihrer Signatur

  1. Klicken Sie im Menü Outlook auf Einstellungen.

  2. Klicken Sie unter E-Mail auf Signaturen.

    Schaltfläche für Signaturen

  3. Erstellen einer neuen Signatur oben, oder wählen Sie in der Liste aus einer vorhandenen Signatur aus.

  4. Ziehen Sie ein Bild aus einem Ordner oder Desktop an die Position, wo er in der Signatur angezeigt werden soll. Bearbeiten Sie das Bild auf Größe im voraus, wie können Sie nicht die Größe des Bilds, nachdem Sie es in das Feld Signaturen gezogen haben.

    Blockieren der Signatur mit Bild

    Sie können auch kopieren und Einfügen ein Bilds in die Signatur.

  5. Schließen Sie das Feld Signaturen.

Hinzufügen einer Signatur zu einer Nachricht

  1. Klicken Sie auf Ihren Nachrichtentext.

  2. Klicken Sie auf der Registerkarte Nachricht auf Signatur, und wählen Sie in der Liste eine Signatur aus.

    Menü "Signatur"

Hinzufügen einer Signatur automatisch in allen Nachrichten

Sie können für jedes Ihrer E-Mail-Konten eine Standardsignatur festlegen.

  1. Klicken Sie im Menü Outlook auf Einstellungen.

  2. Klicken Sie unter E-Mail auf Signaturen.

    Schaltfläche für Signaturen

  3. Wählen Sie unter Standardsignatur auswählen das Konto aus, für das Sie eine Standardsignatur festlegen möchten.

    Sie können auch angeben, ob die Signatur neuen Nachrichten, Antworten/Weiterleitungen oder beiden hinzugefügt werden soll.

  4. Schließen Sie das Feld Signaturen.

    Tipp : Wenn Sie über mehrere Konten verfügen, müssen Sie die Standardsignatur für jedes Konto separat festlegen.

Erstellen einer Signatur

  1. Klicken Sie im Menü Outlook auf Einstellungen.

  2. Klicken Sie unter E-mail auf Signaturen   Schaltfläche "Signaturen" in den Einstellungen .

  3. Klicken Sie auf Hinzufügen   Hinzufügen .

    Eine neue Signatur wird unter Signaturname mit dem Namen Unbenannt angezeigt.

  4. Doppelklicken Sie auf Unbenannt, und geben Sie dann einen Namen für die Signatur ein. Dieser Name wird nicht in der Signatur in Ihren Nachrichten angezeigt. Er dient Ihnen lediglich als Referenz.

  5. Geben Sie im rechten Bereich den Text ein, der in der Signatur erscheinen soll.

  6. Führen Sie eine der folgenden Aktionen aus:

    Zweck

    Aktion

    Anwenden von Formatierung, z. B. Schriftart, Schriftschnitt, Schriftgrad, Schriftfarbe oder Hervorhebung

    Wählen Sie den Text aus, und klicken Sie dann im Menü Format auf die gewünschte Option.

    Hinzufügen eines Links

    Positionieren Sie den Cursor dort in der Signatur, wo Sie einen Link hinzufügen möchten, und klicken Sie dann im Menü Format auf Link.

    Hinzufügen einer Grafik

    Ziehen Sie ein Bild vom Desktop an die Position, wo es in der Signatur angezeigt werden soll.

  7. Tipp : Wenn Sie möchten, können Sie mehrere Signaturen erstellen und diese von Outlook zufällig in E-Mail-Nachrichten einfügen lassen. Um eine Signatur in die Gruppe dieser zufällig auszuwählenden Signaturen aufzunehmen, aktivieren Sie das Kontrollkästchen in der Spalte Zufällig neben den Namen der Signatur.

  8. Schließen Sie das Dialogfeld Signaturen.

    Hinweis : Wenn eine Signatur zu einer Nur-Text-Nachricht hinzugefügt wird, werden alle eventuellen Formatierungen oder Bilder nicht verwendet. Links werden in Nur-Text konvertiert.

Erstellen von durchdachter Text mit einem Logo für den Einsatz als eine Signatur

  1. Öffnen Sie Word.

  2. Klicken Sie auf der Registerkarte Tabellen unter Tabellenoptionen auf Neu, klicken Sie, und ziehen Sie dann den Mauszeiger über zwei Zeilen und Spalten.

    Word-Registerkarte "Tabellen", Gruppe "Tabellenoptionen"

  3. Markieren Sie die beiden oberen Zellen, klicken Sie auf die Registerkarte Tabellenlayout, und klicken Sie dann unter Zusammenführen auf Zusammenführen.

  4. Geben Sie Ihren Namen in die obere Zelle ein.

  5. Wenn Sie Ihren Namen formatieren möchten, markieren Sie den Text, und klicken Sie dann unter Schriftart auf der Registerkarte Start auf Schriftgrad vergrößern Schaltfläche "Schriftgrad vergrößern" und Schriftfarbe Schaltfläche 'Schriftfarbe' .   

  6. Ziehen Sie Ihr Logo vom Desktop in die untere linke Zelle.

    Tipp : Wenn Sie die Größe des Logos ändern möchten, markieren Sie es, und verwenden Sie den Ziehpunkt.

  7. Geben Sie in der unteren rechten Zelle Ihre Adresse und Telefonnummer ein.

    Tipp : Um sicherzustellen, dass Outlook keine zusätzlichen Zeilen zwischen Ihrer Adresse und der Telefonnummer einfügt, drücken Sie UMSCHALT+EINGABETASTE, um zur nächsten Zeile in der Tabellenzelle zu wechseln.

  8. Wenn Sie die Website Ihres Unternehmens hinzufügen möchten, klicken Sie im Menü Einfügen auf Link.

  9. Geben Sie im Feld Link die Adresse für den Link ein, und geben Sie dann im Feld Anzeige den Text ein, der in Ihrer Signatur angezeigt werden soll.

  10. Mit dem Mauszeiger auf einen Rahmen Spalte bis Vertikaler Trennpfeil angezeigt wird, und ziehen Sie dann die Spalte, bis die Tabelle gewünschte Größe aufweist.

  11. Markieren Sie die Tabelle, und klicken Sie auf der Registerkarte Tabelle unter Rahmenlinien zeichnen auf Rahmen und dann auf Ohne.

    Registerkarte "Tabellen", Gruppe "Rahmenlinien zeichnen"

  12. Speichern Sie das Dokument, jedoch schließen Sie nicht zu. Navigieren Sie zu verwenden, die Signatur, die Sie in Word erstellt haben.

Verwenden Sie die Signatur, die Sie in der Word erstellt haben.

  1. Wählen Sie die Tabelle, die Sie in der Word erstellt haben, und klicken Sie dann auf Kopieren   Schaltfläche "Kopieren" .

  2. Öffnen Sie Outlook.

  3. Klicken Sie im Menü Outlook auf Einstellungen.

  4. Klicken Sie unter E-mail auf Signaturen   Schaltfläche "Signaturen" in den Einstellungen .

  5. Klicken Sie auf Hinzufügen   Hinzufügen .

    Eine neue Signatur wird unter Signaturname mit dem Namen Unbenannt angezeigt.

  6. Doppelklicken Sie auf Unbenannt, und geben Sie dann einen Namen für die Signatur ein. Dieser Name wird nicht in der Signatur in Ihren Nachrichten angezeigt. Er dient Ihnen lediglich als Referenz.

  7. Fügen Sie im rechten Bereich die in Word erstellte Signatur ein.

  8. Schließen Sie das Dialogfeld Signaturen.

Verwandte Themen

Hinzufügen einer Signatur automatisch in alle ausgehenden Nachrichten in Outlook 2016 für Mac

Hinweise : 

  • Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

  • Die englische Version des Artikels ist als Referenz hier verfügbar: hier. Sie und andere Mitglieder der Microsoft-Community können diesen Artikel über das Collaborative Translation Framework (CTF) verbessern. Zeigen Sie einfach mit der Maus auf einen Satz in diesem Artikel, und klicken Sie dann im CTF-Widget auf "ÜBERSETZUNG VERBESSERN". Klicken Sie hier, um weitere Informationen zum CTF zu erhalten. Durch die Verwendung von CTF stimmen Sie unseren Nutzungsbedingungen zu.

Ihre Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×