Erstellen und Drucken von Sprechernotizen

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Folien sollten nach Möglichkeit nicht mit zu vielen Informationen (insbesondere zu viel Text) vollgestopft werden. Beschränken Sie den Text auf ein Minimum, und fügen Sie alle zusätzlichen Informationen im Bereich für die Sprechernotizen ein, wo sie von den Zuschauern nicht gesehen werden können. Während der Vorführung der Präsentation können Sie dann auf Ihre Notizen zurückgreifen.

Hinzufügen von Sprechernotizen

  1. Öffnen Sie den Notizenbereich, indem Sie Notizen am unteren Rand des Fensters.

    Klicken Sie auf 'Notizen'.

  2. Klicken Sie in das Notizenfeld unter der Folie, und geben Sie Ihre Notizen ein.

Notizenfeld

Hinweise : Sie können das Notizenfeld auch anzeigen, indem Sie auf Ansicht > Notizenseite klicken.

Notizenansicht

Tipp : Sie können Ihre Notizen mit oder ohne Miniaturansichten der entsprechenden Folien drucken und den Zuschauern geben. Dann können sie sich die Notizen nach der Präsentation ansehen.

Drucken von Notizenseiten mit Folienminiaturansichten

Hinweis : Sie können nur eine Notizenseite pro gedruckter Seite drucken.

  1. Klicken Sie auf Datei > Drucken.

  2. Wählen Sie unter Drucker den gewünschten Drucker aus.

  3. Klicken Sie unter Einstellungen neben Ganzseitige Folien klicken Sie auf den Pfeil nach unten, und klicken Sie unter Drucklayout auf Notizenseiten. Drucken Ihrer Notizenseiten

  4. Klicken Sie auf Drucken.

Drucken von Notizenseiten ohne Folienminiaturansichten

Hinweis : Sie können nur eine Notizenseite pro gedruckter Seite drucken.

  1. Klicken Sie auf Ansicht > Notizenseite, um jede Folie in der Notizenseitenansicht zu öffnen.

  2. Löschen Sie die jeweilige Folienminiaturansicht von jeder Notizenseite. Klicken Sie dazu auf jeder Notizenseite auf die Folienminiaturansicht, und drücken Sie dann ENTF. Damit werden nicht die Folien aus der Präsentation gelöscht, sondern nur die Folienminiaturansichten von den Notizenseiten.

  3. Klicken Sie auf Datei > Drucken.

  4. Wählen Sie unter Drucker den gewünschten Drucker aus.

  5. Klicken Sie unter Einstellungen neben Ganzseitige Folien klicken Sie auf den Pfeil nach unten, und klicken Sie unter Drucklayout auf Notizenseiten. Drucken Ihrer Notizenseiten

  6. Klicken Sie auf Drucken.

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Teilen Facebook Facebook Twitter Twitter E-Mail E-Mail

War diese Information hilfreich?

Sehr gut. Noch anderes Feedback?

Was können wir verbessern?

Vielen Dank für Ihr Feedback!

×