Erstellen und Drucken von Notizenseiten

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Sie können während der Erstellung der Präsentation Notizenseiten erstellen. Sie können sie ausdrucken und überprüfen, während Sie die Präsentation vorführen.

Eine Umweltidee... Umweltblatt

Vor dem Drucken von Notizenseiten sollten Sie jedoch erwägen, Ihre Notizen stattdessen in der Referentenansicht anzuzeigen. Sie können Ihre Notizen während der Vorführung der Präsentation auf einem zweiten Monitor anzeigen, um Papier und Druckfarbe zu sparen. Weitere Informationen finden Sie unter Verdecktes Anzeigen der Sprechernotizen, während eine Präsentation auf mehreren Bildschirmen vorgeführt wird.

Verwenden Sie die Notizenfeld in der Normalansicht, um Notizen zu den Folien aufzuzeichnen. Klicken Sie auf der Registerkarte Ansicht in der Gruppe Präsentationsansichten auf Normal, um die Normalansicht anzuzeigen.

Der Notizenbereich
Der Notizenbereich (rot eingekreist) in der Normalansicht

Sie können Ihre Notizen während der Arbeit in der Normalansicht eingeben und formatieren. Wechseln Sie zur Ansicht "Notizenseite", um zu prüfen, wie Ihre Notizenseiten gedruckt werden, und um die vollständigen Auswirkungen aller Textformatierungen wie die Schriftfarben anzuzeigen. Sie können auch die Kopf- und Fußzeilen Ihrer Notizen in der Ansicht "Notizenseite" überprüfen und ändern.

Jeder Notizenseite verfügt über eine Miniaturansicht einer Folie zusammen mit den Notizen, die dieser Folie zugeordnet sind. In der Ansicht "Notizenseite" können Sie Ihre Notizen mit Diagrammen, Bildern, Tabellen oder anderen Abbildungen ansprechender gestalten.

Notizenseite

(Die folgenden Zahlen entsprechen den Zahlen in der Abbildung.)

  1. Notizenseiten enthalten Ihre Notizen und jede Folie der Präsentation.

  2. Jede Folie wird auf einer eigenen Notizenseite ausgegeben.

  3. Ihre Notizen begleiten die Folie.

  4. Sie können Daten, z. B. Diagramme oder Bilder, zu Ihren Notizenseiten hinzufügen.

Beachten Sie beim Hinzufügen von Notizen Folgendes:

  • Die Änderungen, Ergänzungen und Löschungen, die Sie auf einer Notizenseite vornehmen, gelten nur für diese Notizenseite sowie für den Notizentext in der Normalansicht.

  • Wenn Sie den Bildbereich der Folie oder den Notizenbereich vergrößern, neu positionieren oder formatieren möchten, nehmen Sie die Änderungen in der Ansicht "Notizenseite" vor.

  • Sie können in der Normalansicht im Notizenbereich keine Bilder zeichnen oder ablegen. Wechseln Sie zur Ansicht "Notizenseite", und zeichnen Sie dort das Bild oder fügen Sie es in dieser Ansicht hinzu.

  • Bilder und Objekte, die Sie in der Ansicht "Notizenseite" hinzufügen, werden auf der gedruckten Notizenseite, aber nicht auf dem Bildschirm in der Normalansicht angezeigt.

Eine Standardnotizenseite besteht in der oberen Hälfte der Seite aus einer Miniaturansicht einer Folie und in der unteren Hälfte aus einem gleich großen Bereich für Notizen.

Standardnotizenseiten

Wenn eine halbe Seite für Ihre Notizen nicht ausreichend ist, können Sie mehr Platz hinzufügen.

So vergrößern Sie den Platz auf einer einzelnen Notizenseite

  1. Klicken Sie in der Normalansicht in dem Bereich, der die Registerkarten Gliederung und Folien enthält, auf die Registerkarte Folien, und klicken Sie dann auf die Folie, auf der Sie den Platz für Notizen vergrößern möchten.

    Bereich mit Registerkarten 'Gliederung' und 'Folien'

  2. Klicken Sie im Menü Ansicht in der Gruppe Präsentationsansichten auf Notizenseite.

  3. Führen Sie eine der folgenden Aktionen aus:

    • Klicken Sie zum Löschen der Miniaturansicht der Folie auf der Notizenseite auf die Folie, und drücken Sie dann ENTF.

    • Um die Größe der Miniaturansicht der Folie auf der Notizenseite zu verringern, ziehen Sie einen Ziehpunkt der Miniaturansicht der Folie.

  4. Ziehen Sie am oberen Rand des Platzhalters für Notizen den Ziehpunkt, um den Notizenplatzhalter auf der Seite auf die gewünschte Größe zu vergrößern.

Ändern Sie den Notizenmaster, um Grafiken wie Formen oder Bilder hinzuzufügen oder alle Notizenseiten in der Präsentation zu formatieren. Wenn Sie z. B. ein Firmenlogo oder eine andere Art von Grafik auf allen Notizenseiten positionieren möchten, fügen Sie die Grafik zum Notizenmaster hinzu. Wenn Sie den Schriftschnitt für alle Notizen ändern möchten, ändern Sie die Formatvorlage auf dem Notizenmaster. Sie können das Aussehen und die Position des Folienbereichs, des Notizenbereichs, der Kopfzeilen, Fußzeilen, Seitenzahlen und des Datums ändern.

Sie können Ihre Notizenseiten mit einer Miniaturansicht der Folie drucken, um sie an Ihre Zielgruppe zu verteilen, oder um Ihnen dabei zu helfen, sich auf die Präsentation vorzubereiten.

Hinweis : Sie können nur eine Miniaturansicht einer Folie mit zugehörigen Notizen pro gedruckter Seite drucken.

  1. Öffnen Sie die Präsentation, für die Sie Notizenseiten mit Miniaturansichten der Folien drucken möchten.

  2. Klicken Sie auf die Registerkarte Datei.

  3. Klicken Sie auf der linken Seite der Registerkarte Datei auf Drucken.

  4. Klicken Sie unter Einstellungen auf den Pfeil neben Ganzseitige Folien und dann unter Drucklayout auf Notizenseiten.

  5. Klicken Sie auf den Pfeil neben Hochformat und dann in der Liste auf Hochformat oder Querformat, um die Seitenausrichtung anzugeben.

  6. Wählen Sie einen Farbdrucker aus, wenn Sie Ihre Notizen und Folienminiaturansichten in Farbe drucken möchten. Klicken Sie auf den Pfeil neben Farbe und dann in der Liste auf Farbe.

  7. Klicken Sie auf Drucken.

Hinweis : Sie können nur eine Notizenseite pro gedruckter Seite drucken.

  1. Öffnen Sie die Präsentation, für die Sie Notizenseiten ohne Miniaturansichten der Folien drucken möchten.

  2. Öffnen Sie jede Folie in der Ansicht "Notizenseite". Klicken Sie im Menü Ansicht in der Gruppe Präsentationsansichten auf Notizenseite, um zur Ansicht "Notizenseite" zu gelangen.

  3. Löschen Sie die Miniaturansicht der Folie auf den einzelnen Notizenseiten. Klicken Sie zum Löschen der Miniaturansicht der Folie auf der Notizenseite auf die Miniaturansicht der Folie, und drücken Sie dann ENTF.

  4. Klicken Sie auf die Registerkarte Datei.

  5. Klicken Sie auf der linken Seite der Registerkarte Datei auf Drucken.

  6. Klicken Sie unter Einstellungen auf den Pfeil neben Ganzseitige Folien und dann unter Drucklayout auf Notizenseiten.

  7. Klicken Sie auf den Pfeil neben Hochformat und dann in der Liste auf Hochformat oder Querformat, um die Seitenausrichtung anzugeben.

  8. Wählen Sie einen Farbdrucker aus, wenn Sie Ihre Notizen und Folienminiaturansichten in Farbe drucken möchten. Klicken Sie auf den Pfeil neben Farbe und dann in der Liste auf Farbe.

  9. Klicken Sie auf Drucken.

Verwenden Sie die Notizenfeld in der Normalansicht, um Notizen zu den Folien zu schreiben.

Folie in Normalansicht mit beschrifteten Foliennotizen

1. Notizenfeld in der Normalansicht

Sie können Ihre Notizen während der Arbeit in der Normalansicht eingeben und formatieren. Wechseln Sie zur Ansicht "Notizenseite", um zu prüfen, wie Ihre Notizenseiten gedruckt werden, und um die vollständigen Auswirkungen aller Textformatierungen wie die Schriftfarben anzuzeigen. Sie können auch die Kopf- und Fußzeilen Ihrer Notizen in der Ansicht "Notizenseite" überprüfen und ändern.

Jede Notizenseite zeigt die Miniaturansicht einer Folie zusammen mit den Notizen, die mit dieser Folie zu wechseln. In der Notizenseitenansicht können Sie Ihre Notizen mit Diagrammen, Bildern, Tabellen oder anderen Illustrationen ausarbeiten. Weitere Informationen zum Hinzufügen eines Effekts, eine Grafik oder eines WordArt-Objekts zu den Notizenseiten finden Sie unter Hinzufügen eines Effekts, Textfeld, WordArt, Bild oder Form für Notizenseiten.

Notizenseite

1 Notizenseiten enthalten Ihre Notizen und jede Folie in der Präsentation an.

2. jeder Folie wird auf einer eigenen Notizenseite gedruckt.

3 Ihre Notizen begleiten die Folie.

4. Sie können Daten, wie z. B. Diagramme oder Bilder, um Ihren Notizenseiten hinzufügen.

Bilder und Objekte, die Sie in der Notizenseitenansicht hinzufügen, werden auf der Notizenseite ausgedruckt, aber nicht auf dem Bildschirm in der Normalansicht angezeigt. Wenn Sie Ihre Präsentation als Webseite speichern, erscheinen Bilder und Objekte nicht beim Anzeigen einer Präsentation in den Webbrowser, auch wenn Ihre Notizen tun.

Die Änderungen, Ergänzungen und Löschungen, die Sie auf einer Notizenseite vornehmen, gelten nur für diese Notizenseite sowie für den Notizentext in der Normalansicht.

Wenn Sie den Bildbereich der Folie oder den Notizenbereich vergrößern, neu positionieren oder formatieren möchten, nehmen Sie die Änderungen in der Ansicht "Notizenseite" vor.

Sie können keine zeichnen oder Bilder in der Normalansicht im Notizenfeld zu platzieren. Wechseln Sie zur Notizenseitenansicht und zeichnen Sie oder fügen Sie das Bild vorhanden. Wenn ein Effekt, eine Grafik oder eines WordArt-Objekts zu den Notizenseiten hinzufügen möchten, finden Sie unter Hinzufügen eines Effekts, Textfeld, WordArt, Bild oder Form für Notizenseiten.

Eine Standardnotizenseite besteht in der oberen Hälfte der Seite aus einer Miniaturansicht einer Folie und in der unteren Hälfte aus einem gleich großen Bereich für Notizen.

Standardnotizenseiten

Wenn die Hälfte einer Seite nicht genügend Speicherplatz für Ihre Notizen, führen Sie eine der folgenden Optionen, um mehr Platz für Ihre Notizen hinzufügen:

  • Wenn Sie mehr Platz auf einer einzelnen Notizenseite hinzufügen möchten, führen Sie folgende Schritte aus:

    1. In der Normalansicht im Bereich, die Gliederung und Folien Registerkarten auf der Registerkarte Folien klicken Sie auf die Folie, die Sie mehr Platz für Notizen hinzufügen möchten.

    2. Klicken Sie im Menü Ansicht in der Gruppe Präsentationsansichten auf Notizenseite.

    3. Führen Sie eine der folgenden Aktionen aus:

      • Klicken Sie auf die Folie, und drücken Sie dann ENTF, um die Miniaturansicht der Folie, auf der Notizenseite zu löschen.

      • Um die Größe der Miniaturansicht der Folie auf der Notizenseite zu verringern, ziehen Sie einen Ziehpunkt der Miniaturansicht der Folie.

    4. Ziehen Sie am oberen Rand des Platzhalters für Notizen den Ziehpunkt, um den Notizenplatzhalter auf der Seite auf die gewünschte Größe zu vergrößern.

  • Wenn Sie mehr als eine Seite für Ihre Notizen benötigen, führen Sie folgende Schritte aus:

    1. In der Normalansicht im Bereich, die Gliederung und Folien Registerkarten auf der Registerkarte Folien klicken Sie auf den Abstand nach der Folie, der Sie auf weitere Notizen hinzufügen möchten.
      Ausgeblendete Folie hinzufügen

    2. Klicken Sie auf der Registerkarte Start in der Gruppe Folien klicken Sie auf Neue Folie, und klicken Sie dann auf Benutzerdefiniertes Layout.

    3. In der Normalansicht im Bereich, die Gliederung und Folien Registerkarten auf der Registerkarte Folien mit der rechten Maustaste in der Folie, die Sie soeben hinzugefügt haben, und klicken Sie dann auf Folie ausblenden.

      Hinweise : 

      • Angezeigt wird auf der Registerkarte Folien die ausgeblendete Folie Symbol Symbolbild mit die Foliennummer, neben der Miniaturansicht der Folie, die Sie ausgeblendet haben.

      • Ausgeblendete Folien werden nicht in der Präsentation angezeigt, es sei denn, Sie diese einblenden, indem Sie mit der rechten Maustaste erneut auf der Miniaturansicht der Folie und klicken Sie dann erneut auf Folie ausblenden.

    4. Klicken Sie im Menü Ansicht in der Gruppe Präsentationsansichten auf Notizenseite.

    5. Klicken Sie auf der Notizenseite klicken Sie auf die Folie, und drücken Sie dann ENTF.

    6. Ziehen Sie den Ziehpunkt an den oberen Rand des Platzhalters Notizen um die ganze Seite umfassen.

      Hinweis : Nachdem Sie die Notizen für Ihre Folien sichtbaren ausgefüllt haben, müssen Sie ausgeblendeten Folien in der Seitenansicht Notizen zu öffnen und Ihre Notizen mit der Eingabe fortsetzen.

    7. Um weitere ausgeblendete Folien dienen als zusätzliche Notizenseiten hinzufügen möchten, wiederholen Sie die Schritte 1 bis 6.

Art, wie eine Form oder ein Bild hinzufügen oder alle Notizenseiten in einer Präsentation zu formatieren, ändern Sie die Notizen Master aus. Beispielsweise um ein Firmenlogo oder andere Information setzen auf Hinzufügen alle Ihre Notizenseiten die Art der Notizenmaster. Oder, wenn Sie den Schriftschnitt für alle Notizen ändern möchten, ändern Sie die Formatvorlage auf dem Notizenmaster. Sie können das Aussehen und die Position der Folienbereich, Notizenbereich, Kopfzeilen, Fußzeilen, Seitenzahlen und Datum ändern.

Wenn Sie Ihre Präsentation als Webseite speichern, werden Ihre Notizen automatisch angezeigt, es sei denn, Sie diese ausblenden. Die Folientitel werden ein Inhaltsverzeichnis in der Präsentation, und Ihre Foliennotizen werden unterhalb jeder Folie angezeigt. Ihre Notizen können füllen Sie die Rolle des Lautsprechers, versorgen das Publikum im Hintergrund und Details, die ein Redner während einer Präsentation live bereitstellen möchten.

Wenn Sie nicht möchten, dass Ihre Notizen auf der Webseite angezeigt werden, können Sie diese deaktivieren, bevor Sie die Datei als Webseite speichern.

Sie können mit der Miniaturansicht einer Folie, die Sie Ihrem Publikum ausgeben oder Sie für Ihre Präsentation Vorbereiten Ihrer Notizenseiten drucken. Wenn Sie auf diese Weise drucken möchten, können Sie nur eine Miniaturansicht der Folie pro Seite drucken.

  1. Öffnen Sie die Präsentation, für die Sie Notizenseiten mit Miniaturansichten der Folien drucken möchten.

  2. Klicken Sie auf dieMicrosoft Office-Schaltfläche Abbildung der Office-Schaltfläche , klicken Sie auf den Pfeil neben Drucken, und klicken Sie dann auf Seitenansicht.

  3. Klicken Sie in der Gruppe Seite einrichten klicken Sie auf den Pfeil unter dem Feld Drucken, und klicken Sie dann auf Notizenseiten.

  4. Um die Seitenorientierung anzugeben, klicken Sie unter Ausrichtung auf den Pfeil, und klicken Sie dann auf Hochformat oder Querformat.

  5. Um Kopf- und Fußzeilen festzulegen, klicken Sie auf Optionen, und klicken Sie dann auf Kopf- und Fußzeile.

  6. Klicken Sie auf Drucken.

    Hinweis : Wenn Sie Ihre Notizen und die Miniaturansichten der Folien in Farbe drucken möchten, wählen Sie einen Farbdrucker. Klicken Sie auf der Microsoft Office-Schaltfläche Abbildung der Office-Schaltfläche , klicken Sie auf den Pfeil neben Drucken, und klicken Sie dann auf Seitenansicht. Klicken Sie unter Drucken klicken Sie auf Optionen, zeigen Sie auf Farbe/Graustufe, und klicken Sie dann auf Farbe.

  1. Öffnen Sie die Präsentation, für die Sie Notizenseiten ohne Miniaturansichten der Folien drucken möchten.

  2. Öffnen von jeder Folie in der Seitenansicht Notizen.

  3. Löschen Sie die Miniaturansicht der Folie aus allen Notizenseiten in ein.

  4. Klicken Sie auf dieMicrosoft Office-Schaltfläche Abbildung der Office-Schaltfläche , klicken Sie auf den Pfeil neben Drucken, und klicken Sie dann auf Seitenansicht.

  5. Klicken Sie in der Gruppe Seite einrichten klicken Sie auf den Pfeil unter dem Feld Drucken, und klicken Sie dann auf Notizenseiten.

  6. Um die Seitenorientierung anzugeben, klicken Sie unter Ausrichtung auf den Pfeil, und klicken Sie dann auf Hochformat oder Querformat.

  7. Um Kopf- und Fußzeilen festzulegen, klicken Sie auf Optionen, und klicken Sie dann auf Kopf- und Fußzeile.

  8. Klicken Sie auf Drucken.

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Ihre Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×