Erstellen und Drucken von Briefen mithilfe des Seriendrucks

Wenn Sie Massen-E-Mails an Personen auf Ihrer Versandliste zu versenden haben, können Sie den Seriendruck verwenden, um einen Stoß personalisierter Briefe zu erstellen. Jeder produzierte Brief ist in Layout, Formatierung, Text und grafischer Gestaltung identisch. Nur bestimmte Abschnitte des Briefs unterscheiden sich und werden personalisiert.

Der Seriendruckprozess umfasst die folgenden Schritte:

  1. Einrichten des Hauptdokuments. Das Hauptdokument enthält den Text und die Grafiken, die für jede Version des zusammengeführten Dokuments identisch sind, z. B. die Absenderadresse oder die Anrede in einem Serienbrief.

  2. Verbinden des Dokuments mit einer Datenquelle. Eine Datenquelle ist eine Datei, die die Informationen enthält, die zu einem Dokument zusammengeführt werden. Beispielsweise die Namen und Adressen der Empfänger eines Briefs.

  3. Anpassen der Liste der Empfänger oder Elemente. Microsoft Office Word erstellt eine Kopie des Hauptdokuments für jedes Element bzw. jeden Datensatz in der Datendatei. Wenn Ihre Datendatei eine Adressenliste ist, sind diese Elemente wahrscheinlich Empfänger Ihrer Sendung. Wenn Sie nur für bestimmte Elemente in der Datendatei Kopien generieren möchten, können Sie die einzuschließenden Elemente (Datensätze) auswählen.

  4. Hinzufügen von Platzhaltern (so genannten "Seriendruckfeldern") zum Dokument Wenn Sie den Seriendruck ausführen, werden die Seriendruckfelder mit Informationen aus der Datendatei ausgefüllt.

  5. Vorschau und Abschließen des Seriendrucks. Sie können die einzelnen Kopien des Dokuments vor dem Drucken des gesamten Satzes in einer Vorschau anzeigen.

Verwenden Sie die Befehle der Registerkarte Sendungen, um einen Seriendruck durchzuführen.

Wichtig : Wenn Sie benutzerdefinierte Kontaktfelder für die Kontaktliste in Microsoft Office Outlook verwenden möchten, müssen Sie den Seriendruckprozess in Outlook starten.

Hinweis : 

Sie können auch über den Aufgabenbereich Seriendruck einen Seriendruck ausführen, in dem Sie schrittweise durch den Prozess geführt werden. Klicken Sie zum Verwenden des Aufgabenbereichs in der Gruppe Serien-E-Mail starten der Registerkarte Sendungen auf Serien-E-Mail starten, und klicken Sie dann auf Seriendruck-Assistent mit Schritt-für-Schritt-Anweisungen.

Abbildung der Word-Multifunktionsleiste

Schritt 1: Einrichten des Hauptdokuments

  1. Starten Sie Word.

    Standardmäßig wird ein leeres Dokument geöffnet. Lassen Sie es geöffnet. Wenn Sie es schließen, sind die Befehle im nächsten Schritt nicht verfügbar.

  2. Klicken Sie auf der Registerkarte Sendungen in der Gruppe Seriendruck starten auf Seriendruck starten.

    Abbildung der Word-Multifunktionsleiste

  3. Klicken Sie auf Briefe.

Sie können auch den Seriendruck dazu verwenden, um Folgendes zu erstellen:

  • Katalog oder Verzeichnis    Dieselbe Art von Informationen, z. B. Name und Beschreibung, wird für jedes Element angezeigt, aber der Name und die Beschreibung in den einzelnen Elementen sind eindeutig. Klicken Sie auf Verzeichnis, um diese Art von Dokument zu erstellen.

  • Reihe von Umschlägen    Die Absenderadresse ist für alle Umschläge identisch, aber die Zieladresse ist jeweils unterschiedlich. Weitere Informationen finden Sie unter Erstellen und Drucken von Umschlägen für eine Massensendung.

  • Reihe von Adressetiketten    Jedes Etikett zeigt Name und Adresse einer Person, aber Name und Adresse auf den einzelnen Etiketten sind eindeutig. Weitere Informationen finden Sie unter Erstellen und Drucken von Etiketten für eine Massensendung.

  • Reihe von E-Mails     Der grundlegende Inhalt ist in allen Nachrichten identisch, aber jede Nachricht ist an einen einzelnen Empfänger gerichtet und enthält Informationen, die auf diesen Empfänger ausgerichtet sind, z. B. den Namen des Empfängers oder andere entsprechende Informationen. Weitere Informationen finden Sie unter Senden von personalisierten E-Mails an die E-Mail-Adressliste mithilfe des Seriendrucks.

Hinweis : 

Wenn Sie die Arbeit an einem Seriendruck beenden müssen, können Sie das Hauptdokument speichern und den Seriendruck später fortsetzen. Microsoft Office Word behält die Datenquellen- und Feldinformationen bei. Wenn Sie den Aufgabenbereich Seriendruck verwendet haben, führt Word Sie beim Fortsetzen des Seriendrucks zu derselben Stelle im Aufgabenbereich zurück.

  1. Um den Seriendruck fortzusetzen, öffnen Sie das Dokument.

    Sie werden von Word aufgefordert zu bestätigen, dass das Dokument geöffnet werden soll, das einen SQL-Befehl ausführt.

  2. Klicken Sie auf Ja, da dieses Dokument mit einer Datenquelle verbunden ist und Sie die Daten abrufen möchten. Falls Sie ein Dokument geöffnet haben, von dem Sie nicht wussten, dass es mit einer Datenquelle verknüpft war, können Sie auf Nein klicken, um unberechtigten Zugriff auf Daten zu verhindern.

    Der Text des Dokuments und alle eingefügten Felder werden angezeigt.

  3. Klicken Sie auf die Registerkarte Sendungen, und fahren Sie mit der Arbeit fort.

Seitenanfang

Schritt 2: Verbinden des Dokuments mit einer Datenquelle

Um Daten in das Hauptdokument zu importieren, müssen Sie das Dokument mit einer Datenquelle oder Datendatei verbinden. Wenn Sie nicht bereits über eine Datendatei verfügen, können Sie beim Seriendruck eine erstellen.

Wichtig : Wenn Sie eine vorhandene Liste verwenden, stellen Sie sicher, dass sie alle Informationen enthält, die Sie verwenden möchten, einschließlich aller Spalten und Zeilen. Während des Seriendrucks können Sie einige Änderungen vornehmen, aber Sie können die Datenquelle während der Zusammenführung nicht separat öffnen. Der Seriendruck ist einfacher, wenn die Datenquelle bereit ist, bevor Sie die Verbindung zu ihr herstellen.

Auswählen einer Datendatei

  1. Klicken Sie auf der Registerkarte Sendungen in der Gruppe Seriendruck starten auf Empfänger auswählen.

    Abbildung der Word-Multifunktionsleiste

  2. Führen Sie eine der folgenden Aktionen aus:

    • Verwenden von Outlook-Kontakten    Wenn Sie die Liste "Kontakte" in Outlook verwenden möchten, klicken Sie auf Aus Outlook-Kontakten auswählen.

      Weitere Informationen zur Verwendung der Liste "Kontakte" finden Sie unter Tipps für das Arbeiten mit einer Outlook-Kontaktliste.

    • Verwenden einer vorhandenen Datenquellendatei    Wenn Sie mit einem Excel-Arbeitsblatt, einer Microsoft Office Access-Datenbank oder einem anderen Datendateityp arbeiten, klicken Sie auf Vorhandene Liste verwenden, und suchen Sie dann im Dialogfeld Datenquelle auswählen nach der Datei.

      Bei Excel können Sie Daten aus allen Tabellen und allen benannten Bereichen innerhalb eines Arbeitsblatts auswählen. Bei Access können Sie Daten aus jeder beliebigen in der Datenbank definierten Tabelle oder Abfrage auswählen.

      Tipps zum Formatieren der Daten in einem Excel-Arbeitsblatt für den Seriendruck finden Sie unter Tipps zum Formatieren von Daten in Excel.

      Wählen Sie bei einem anderen Datendateityp die Datei im Dialogfeld Datenquelle auswählen aus. Wenn die Datei dort nicht aufgeführt ist, wählen Sie den entsprechenden Dateityp aus, oder klicken Sie im Feld Dateityp auf Alle Dateien. Für den Seriendruck können Sie die folgenden Datendateitypen verwenden:

      • Dateien aus dateibasierten Single-Tier-Datenbankprogrammen, für die Sie einen OLE DB-Provider oder einen ODBC-Treiber installiert haben. Einige dieser Treiber sind im Lieferumfang von Microsoft Office enthalten.

      • Eine HTML-Datei, die eine einzelne Tabelle enthält. Die erste Zeile der Tabelle muss Spaltennamen und die anderen Zeilen müssen Daten enthalten.

      • Elektronische Adressbücher:

        • Microsoft Outlook-Adressbuch

        • Microsoft Schedule+ 7.0-Kontaktliste

        • Alle vergleichbaren Adresslisten, die mit einem MAPI-kompatiblen Messaging-System erstellt wurden, z. B. Microsoft Outlook.

      • Ein Microsoft Word-Dokument. Das Dokument muss eine einzelne Tabelle enthalten. Die erste Zeile muss Überschriften und die anderen Zeilen müssen die Datensätze enthalten, die Sie für den Seriendruck verwenden möchten. Sie können auch eine Steuersatzquelle als Datenquelle verwenden.

      • Jede Textdatei, die durch Tabstoppzeichen oder Kommas voneinander getrennte (abgegrenzte) Datenfelder sowie durch Absatzmarken getrennte Datensätze enthält.

    • Erstellen einer neuen Datendatei in Word    Wenn Sie noch nicht über eine Datendatei verfügen, klicken Sie auf Neue Liste eingeben, und verwenden Sie dann das Formular, das sich zum Erstellen der Liste öffnet. Die Liste wird als Datenbankdatei (MDB-Datei) gespeichert, die Sie wiederverwenden können. Weitere Informationen finden Sie unter Eingeben einer neuen Liste.

Wenn Sie 2007 Microsoft® Office System (statt nur Microsoft Word) installiert haben, können Sie auch mithilfe von Microsoft Query eine Abfrage erstellen und die gewünschten Daten aus einer Externe Datenquelle abrufen.

Wenn Sie den Vorgang fortsetzen möchten, führen Sie den nächsten Schritt aus.

Wenn Sie Fragen zur Arbeit mit einer Outlook-Kontaktliste, zum Formatieren von Daten in Excel oder zum Eingeben einer neuen Liste haben, wechseln Sie zu Tipps und zusätzliche Verfahren.

Schritt 3: Anpassen der Liste der Empfänger oder Elemente

Wenn Sie eine Verbindung mit einer bestimmten Datendatei herstellen, möchten Sie nicht unbedingt die Informationen aus allen Datensätzen in dieser Datendatei im Hauptdokument zusammenführen.

Wenn Sie die gesamte Liste verwenden möchten, können Sie zum nächsten Schritt springen.

Gehen Sie folgendermaßen vor, um die Liste der Empfänger einzugrenzen oder nur einen Teil der in der Datendatei enthaltenen Elemente zu verwenden:

  1. Klicken Sie auf der Registerkarte Sendungen in der Gruppe Seriendruck starten auf Empfängerliste bearbeiten.

    Abbildung der Word-Multifunktionsleiste

  2. Führen Sie im Dialogfeld Seriendruckempfänger mindestens eine der folgenden Aktionen aus:

    • Auswählen einzelner Datensätze    Diese Methode ist besonders nützlich, wenn Ihre Liste kurz ist. Aktivieren Sie die Kontrollkästchen neben den Empfängern, die eingeschlossen werden sollen, und deaktivieren Sie die Kontrollkästchen neben den Empfängern, die ausgeschlossen werden sollen.

      Wenn Sie bereits wissen, dass Sie nur einige Datensätze in den Seriendruck aufnehmen möchten, können Sie das Kontrollkästchen in der Überschrift deaktivieren und dann gezielt die gewünschten Datensätze auswählen. Wenn Sie dagegen fast alle Datensätze aufnehmen möchten, aktivieren Sie das Kontrollkästchen in der Überschrift, und deaktivieren Sie dann die Kontrollkästchen für die Datensätze, die Sie ausschließen möchten.

    • Sortieren von Datensätzen    Klicken Sie auf die Spaltenüberschrift des Eintrags, nach dem sortiert werden soll. Die Liste wird in aufsteigender alphabetischer Reihenfolge (von A bis Z) sortiert. Klicken Sie erneut auf die Spaltenüberschrift, um die Liste in absteigender alphabetischer Reihenfolge zu sortieren (Z bis A).

      Wenn Sie eine komplexer Sortierung wünschen, klicken Sie unter Empfängerliste verfeinern auf Sortieren und wählen die Sortiereinstellungen auf der Registerkarte Datensätze sortieren im Dialogfeld Filtern und sortieren aus. Sie können diese Art der Sortierung verwenden, wenn Sie Empfängeradressen innerhalb der einzelnen Postleitzahlen nach Nachnamen alphabetisch ordnen möchten und Postleitzahlen in numerischer Reihenfolge aufgeführt werden.

    • Filtern von Datensätzen    Diese Methode sollten Sie verwenden, wenn in der Liste Datensätze enthalten sind, die nicht angezeigt werden bzw. in der Empfängerliste nicht enthalten sein sollen. Nach dem Filtern der Liste können Sie die Kontrollkästchen zum Ein- und Ausschließen von Datensätzen verwenden.

      Zum Filtern von Datensätzen gehen Sie wie folgt vor:

      a.

      Klicken Sie unter Empfängerliste verfeinern auf Filtern.

      b.

      Wählen Sie im Dialogfeld Filtern und sortieren auf der Registerkarte Datensätze filtern die Kriterien aus, die für den Filter verwendet werden sollen.

      Wenn Sie beispielsweise nur für Adressen Kopien Ihres Hauptdokuments erstellen möchten, bei denen als Land/Region "Australien" angegeben ist, würden Sie in der Liste Feld auf Land/Region und in der Liste Vergleich auf Gleich klicken. Anschließend würden Sie in der Liste Vergleichen mit auf den Eintrag Australien klicken.

      c.

      Klicken Sie zur weiteren Verfeinerung des Filters auf Und oder auf Oder, und geben Sie dann weitere Kriterien an.

      Wenn Sie beispielsweise nur für Unternehmen in München Kopien Ihres Hauptdokuments erstellen möchten, würden Sie nach Datensätzen filtern, bei denen München im Feld Ort angegeben ist und das Feld Firmenname nicht leer ist. Wenn Sie in diesem Filter anstelle von Und die Option Oder verwenden, sind im Seriendruck alle Münchener Adressen sowie, unabhängig vom Ort, alle anderen Adressen enthalten, die einen Firmennamen aufweisen.

    • Hinzufügen von Empfängern    Gehen Sie folgendermaßen vor, um der Liste Empfänger hinzuzufügen:

      a.

      Klicken Sie auf der Registerkarte Sendungen in der Gruppe Seriendruck starten auf Empfängerliste bearbeiten.

      b.

      Klicken Sie unter Datenquelle auf den Namen der Datendatei.

      c.

      Klicken Sie auf Bearbeiten.

      d.

      Klicken Sie im Dialogfeld Datenquelle bearbeiten auf Neuer Eintrag, und geben Sie die Informationen für diesen Empfänger ein.

      Tipp : Je nach verwendetem Datenquellentyp sind einige Vorgänge eventuell nicht verfügbar. Stellen Sie ggf. sicher, dass die Datendatei vollständig ist, bevor Sie eine Verbindung mit dem Hauptdokument für Etiketten herstellen.

    • Suchen eines Empfängers

      Sie können einen bestimmten Empfänger oder eine Gruppe von Empfängern finden, die ein gemeinsames Attribut aufweisen. Sie können die Liste durchsuchen, um eine einzelne Person oder eine Gruppe von Personen zu identifizieren, die gemeinsame Attribute teilen (z. B. den Nachnamen, die Postleitzahl oder den Geburtsmonat).

      a.

      Klicken Sie im Dialogfeld Seriendruckempfänger auf Empfänger suchen.

      b.

      Geben Sie im Dialogfeld Eintrag suchen das zu suchende Attribut in das Textfeld Suchen ein. Geben Sie dann das Feld oder die Felder an, das bzw. die Sie durchsuchen möchten, und klicken Sie dann auf Weitersuchen.

Wenn auf dem Computer eine Software zur Gültigkeitsüberprüfung von Adressen installiert ist, können Sie die Gültigkeit der Empfängeradressen überprüfen, indem Sie im Dialogfeld Seriendruckempfänger auf Adressen überprüfen klicken.

Seitenanfang

Schritt 4: Hinzufügen von Platzhaltern (so genannten "Seriendruckfeldern") zum Dokument

Nachdem Sie eine Verbindung zwischen dem Hauptdokument und einer Datendatei hergestellt haben, können Sie den Text des Dokuments eingeben und Platzhalter hinzufügen, die angeben, an welcher Stelle die individuellen Daten in der Kopie des Dokuments angezeigt werden.

Wenn Ihnen bekannt ist, wie die Seriendruckfunktion arbeitet, können Sie weiterlesen. Sie können zu Zuordnen und Zusammenführen springen.

Wenn Sie mehr zur Funktionsweise von Seriendruckfeldern erfahren möchten, wechseln Sie zu Tipps zu Seriendruckfeldern.

Zuordnen der Seriendruckfelder zur Datendatei

Um sicherzustellen, dass Word in der Datendatei eine Spalte findet, die mit den Adressen oder Grußzeilen übereinstimmt, müssen Sie möglicherweise die Seriendruckfelder in Word mit den Spalten in der Datendatei verknüpfen.

Klicken Sie auf der Registerkarte Sendungen in der Gruppe Felder schreiben und einfügen auf Übereinstimmende Felder festlegen.

Abbildung der Word-Multifunktionsleiste

Das Dialogfeld Übereinstimmende Felder festlegen wird geöffnet.

Übereinstimmende Felder festlegen (Dialogfeld)

Auf der linken Seite werden die Elemente der Adresse bzw. Grußzeile aufgeführt. Die Spaltenüberschriften aus der Datendatei werden rechts angezeigt.

Word sucht die Spalten, die den einzelnen Elementen entsprechen. In der Abbildung hat Word die Spalte Nachname in der Datendatei automatisch dem Eintrag Nachname zugeordnet. Die anderen Elemente konnten jedoch nicht zugeordnet werden. In diesem Beispiel konnte Word das Element Vorname nicht zuordnen.

In der Liste auf der rechten Seite können Sie die Spalte aus der Datendatei auswählen, die mit dem Element links übereinstimmt. In der Abbildung wurde die Spalte Name dem Element Vorname zugeordnet. Wenn Anrede, Eindeutiger Bezeichner und Weitere Vornamen nicht zugeordnet werden, ist dies kein Problem. Ihr Seriendruckdokument muss nicht alle Felder verwenden. Wenn Sie ein Feld hinzufügen, das keine Daten aus der Datendatei enthält, wird es im Seriendruckdokument als leerer Platzhalter, meist als leere Linie oder ausgeblendetes Feld, angezeigt.

Übereinstimmende Felder festlegen (Dialogfeld)

Eingeben von Inhalt und Hinzufügen der Platzhalter oder Felder

  1. Geben Sie im Hauptdokument beliebige Inhalte ein, die in jeder Kopie des Dokuments enthalten sein sollen.

    Zum Einfügen einer Grafik, z. B. eines Logos, klicken Sie auf der Registerkarte Start in der Gruppe Illustrationen auf Bild.

  2. Klicken Sie auf die Stelle im Dokument, an der das Feld eingefügt werden soll.

  3. Verwenden Sie auf der Registerkarte Sendungen die Gruppe Felder schreiben und einfügen.

    Abbildung der Word-Multifunktionsleiste

  4. Fügen Sie beliebige der folgenden Elemente hinzu:

    Adressblock mit Name, Adresse und anderen Informationen

    1. Klicken Sie auf Adressblock.

    2. Wählen Sie im Dialogfeld Adressblock einfügen die einzubeziehenden Adresselemente und die gewünschten Formate aus, und klicken Sie anschließend auf OK.

    3. Wenn das Dialogfeld Übereinstimmende Felder festlegen angezeigt wird, konnte Word möglicherweise einige der für den Adressblock erforderlichen Daten nicht finden. Klicken Sie auf den Pfeil neben (nicht übereinstimmend), und wählen Sie in der Datenquelle das Feld aus, das dem für den Seriendruck erforderlichen Feld entspricht.

    Grußzeile

    1. Klicken Sie auf Grußzeile.

    2. Wählen Sie das Grußzeilenformat aus. Dazu gehören die Begrüßung, das Namensformat und die darauf folgende Zeichensetzung.

    3. Wählen Sie den Text aus, der angezeigt werden soll, wenn Microsoft Word den Namen des Empfängers nicht interpretieren kann. Dies kann z. B. der Fall sein, wenn die Datenquelle für einen Empfänger keinen Vor- oder Nachnamen enthält, sondern nur einen Firmennamen.

    4. Klicken Sie auf OK.

    5. Wenn das Dialogfeld Übereinstimmende Felder festlegen angezeigt wird, konnte Word möglicherweise die für die Grußzeile erforderlichen Daten nicht aufrufen. Klicken Sie auf den Pfeil neben (nicht übereinstimmend), und wählen Sie in der Datenquelle das Feld aus, das dem für den Seriendruck erforderlichen Feld entspricht.

    Einzelne Felder

    Sie können Informationen aus einzelnen Feldern einfügen, z. B. Vorname, Telefonnummer oder den Beitrag aus einer Liste von Spendern. Um ein Feld aus der Datendatei schnell zum Hauptdokument hinzuzufügen, klicken Sie auf den Pfeil neben Seriendruckfeld einfügen, und klicken Sie dann auf den Feldnamen.

    Gehen Sie wie folgt vor, um weitere Optionen zum Einfügen einzelner Felder in das Dokument zu erhalten:

    1. Klicken Sie auf der Registerkarte Sendungen in der Gruppe Felder schreiben und einfügen auf Seriendruckfeld einfügen.

    2. Führen Sie im Dialogfeld Seriendruckfeld einfügen eine der folgenden Aktionen aus:

      • Klicken Sie zum Auswählen von Adressfeldern, die Feldern in der Datenquelle selbst dann automatisch zugeordnet werden, wenn die Namen der Felder in der Datenquelle nicht den Namen Ihrer Felder entsprechen, auf Adressfelder.

      • Zum Auswählen von Feldern, die immer Daten direkt aus einer Spalte in der Datendatei übernehmen, klicken Sie auf Datenbankfelder.

    3. Klicken Sie im Feld Felder auf das gewünschte Feld.

    4. Klicken Sie auf Einfügen und dann auf Schließen.

    5. Wenn das Dialogfeld Übereinstimmende Felder festlegen angezeigt wird, konnte Microsoft Word möglicherweise die für das Einfügen des Felds erforderlichen Daten nicht aufrufen. Klicken Sie auf den Pfeil neben (nicht übereinstimmend), und wählen Sie in der Datenquelle das Feld aus, das dem für den Seriendruck erforderlichen Feld entspricht.

      Hinweis : Wenn Sie ein Feld aus der Liste Datenbankfelder einfügen und später zu einer Datenquelle wechseln, die keine Spalte mit dem Namen dieses Felds enthält, kann Word die darin enthaltenen Daten nicht in das zusammengeführte Dokument einfügen.

Benutzerdefinierte Felder aus Outlook-Kontakten

Benutzerdefinierte Kontaktfelder können Sie nur in das Hauptdokument einfügen, indem Sie den Seriendruck in Outlook starten. Richten Sie zunächst eine Ansicht der Kontakte mit den Feldern ein, die Sie im Seriendruck verwenden möchten. Starten Sie dann den Seriendruck. Nachdem Sie die gewünschten Einstellungen ausgewählt haben, wird Word automatisch geöffnet, und Sie können den Seriendruck abschließen.

Einrichten einer Ansicht der Kontakte, die benutzerdefinierte Felder enthält

  1. Zeigen Sie in den Outlook-Kontakten im Menü Ansicht auf Aktuelle Ansicht, und klicken Sie dann auf Telefonliste.

  2. Klicken Sie mit der rechten Maustaste auf eine Spaltenüberschrift, und klicken Sie dann auf Feldauswahl.

  3. Wählen Sie in der Dropdownliste oben im Dialogfeld Feldauswahl die Option Benutzerdefinierte Ordnerfelder aus.

  4. Ziehen Sie das Feld, das Sie aus dem Dialogfeld hinzufügen möchten, in die Spaltenüberschriften. Mithilfe eines kleinen roten Pfeils können Sie das Feld an der gewünschten Stelle einfügen. Ziehen eines benutzerdefinierten Felds aus 'Feldauswahl' in die Ansicht des Ordners 'Kontakte'

    Sie können ein neues Feld im Dialogfeld Feldauswahl hinzufügen, indem Sie unten auf Neu klicken.

  5. Nachdem Sie alle benutzerdefinierten Felder zur Ansicht hinzugefügt haben, schließen Sie das Dialogfeld Feldauswahl.

  6. Wenn Sie ein Feld entfernen möchten, das nicht in den Seriendruck einbezogen werden soll, klicken Sie in der Ansicht Telefonliste auf den Feldnamen in der Spaltenüberschrift, und ziehen Sie ihn aus der Spaltenüberschrift.

  7. Wählen Sie zum Ausführen des Seriendrucks in Outlook-Kontakte einzelne Kontakte aus, indem Sie die UMSCHALTTASTE drücken und auf einen Bereich klicken, um ihn auszuwählen, oder indem Sie STRG drücken, um einzelne Elemente auszuwählen. Wenn alle in der Ansicht enthaltenen Kontakte einbezogen werden sollen, klicken Sie auf keinen der Kontakte.

  8. Klicken Sie in der Gruppe Aktionen auf Seriendruck.

  9. Wenn Sie einzelne Kontakte für den Seriendruck ausgewählt haben, klicken Sie auf Nur ausgewählte Kontakte. Wenn alle in der Ansicht enthaltenen Kontakte einbezogen werden sollen, klicken Sie auf Alle Kontakte in aktueller Ansicht.

  10. Wenn Sie die Telefonlistenansicht so konfiguriert haben, dass genau die Felder angezeigt werden, die für den Seriendruck verwendet werden sollen, klicken Sie auf Kontaktfelder in aktueller Ansicht. Klicken Sie andernfalls auf Alle Kontaktfelder, um sämtliche Kontaktfelder für den Seriendruck verfügbar zu machen.

  11. Klicken Sie auf Neues Dokument, wenn Sie ein neues Hauptdokument für den Seriendruck erstellen möchten. Klicken Sie andernfalls auf Vorhandenes Dokument und auf Durchsuchen, um nach dem Dokument zu suchen, das Sie als Hauptdokument verwenden möchten.

  12. Wenn Sie die ausgewählten Kontakte und Felder speichern möchten, damit sie wiederverwendet werden können, aktivieren Sie das Kontrollkästchen Permanente Datei, und klicken Sie dann auf Durchsuchen, um die Datei zu speichern. Die Daten werden in einem Word-Dokument als kommagetrennte Daten gespeichert.

  13. Wählen Sie die gewünschten Optionen für die Zusammenführung aus:

    • Serienbriefe     Bereiten Sie eine Reihe von Briefen für eine Massensendung vor.

    • Adressetiketten     Richten Sie Adressetiketten für eine Massensendung ein.

    • Umschläge     Richten Sie Umschläge für eine Massensendung ein.

    • Katalog     Erstellen Sie ein einzelnes Dokument, das eine Katalog oder eine Adressliste enthält.

    • Neues Dokument     Generieren Sie zusammengeführte Dokumente, die Sie einzeln in Word bearbeiten können.

    • Drucker     Senden Sie zusammengeführte Dokumente direkt an den Standarddrucker.

    • E-Mail     Generieren Sie zusammengeführte Dokumente, die als E-Mails konzipiert sind. Wenn Sie bereit sind, den Seriendruck in Word fertig zu stellen, klicken Sie auf der Registerkarte Sendungen in der Gruppe Fertig stellen auf Fertig stellen und zusammenführen, und klicken Sie dann auf E-Mail-Nachrichten senden. Die Betreffzeile wird mit dem Text gefüllt, den Sie in Outlook in das Dialogfeld Kontakte zusammenführen eingegeben haben.

  14. Klicken Sie auf OK. Wenn das Dokument in Word geöffnet wird, klicken Sie auf der Registerkarte Sendungen in der Gruppe Felder schreiben und einfügen auf den Pfeil neben Seriendruckfeld einfügen und dann auf die Felder, die Sie dem Dokument hinzufügen möchten.

  • Zeichen für Seriendruckfelder («« »») können weder manuell über die Tastatur eingegeben noch mit dem Befehl Symbol im Menü Einfügen eingefügt werden. Sie müssen dazu den Seriendruck verwenden.

  • Wenn um die Seriendruckfelder geschweifte Klammern angezeigt werden, wie z. B. um { MERGEFIELD Ort }, zeigt Microsoft Word nicht die Feldergebnisse, sondern Feldcodes an. Dies hat keinen Einfluss auf den Seriendruck. Wenn Sie jedoch stattdessen die Ergebnisse anzeigen möchten, klicken Sie im Kontextmenü auf Feldfunktionen ein/aus.

Formatieren der Seriendruckdaten

In Datenbank- und Tabellenkalkulationsprogrammen, wie Microsoft Office Access und Microsoft Office Excel, werden die in Zellen eingegebenen Informationen als Rohdaten gespeichert. Formatierungen, die Sie in Access oder Excel verwenden, z. B. Schriftarten und Farben, werden nicht mit den Rohdaten gespeichert. Beim Zusammenführen von Informationen aus einer Datendatei in einem Word-Dokument werden nur die Rohdaten ohne die entsprechende Formatierung zusammengeführt.

  1. Markieren Sie das Seriendruckfeld. Achten Sie darauf, dass Sie dabei auch die das Feld einschließenden Chevrons (« ») markieren.

  2. Wenden Sie auf der Registerkarte Start in der Gruppe Schriftart die gewünschte Formatierung an. Sie können aber auch auf das Startprogramm für das Dialogfeld  Schriftart klicken, um weitere Optionen anzuzeigen.

Wichtig : Um den zusätzlichen Abstand zwischen Zeilen in den Adressen auf den Etiketten zu minimieren, müssen Sie die Zeilen markieren, auf der Registerkarte Start auf das Startprogramm für das Dialogfeld Absatz klicken und dann 0 für die Abstandsfelder "Vor" und "Nach" eingeben. Wenn Sie das Seriendruckfeld "Adressblock" verwenden, markieren Sie das gesamte Feld einschließlich der Chevrons («»), und passen Sie anschließend den Abstand an.

Seitenanfang

Schritt 5: Anzeigen der Vorschau, Abschließen des Seriendrucks und Drucken der Dokumente

Nach dem Hinzufügen der Felder im Hauptdokument können Sie eine Vorschau der Seriendruckergebnisse anzeigen. Wenn diese Ihren Vorstellungen entspricht, können Sie den Seriendruck abschließen.

Anzeigen einer Vorschau für den Seriendruck

Sie können die zusammengeführten Dokumente in einer Vorschau anzeigen und Änderungen vornehmen, bevor Sie den Seriendruck tatsächlich abschließen.

Zum Anzeigen der Vorschau führen Sie die folgenden Aktionen auf der Registerkarte Sendungen in der Gruppe Vorschau Ergebnisse aus:

Abbildung der Word-Multifunktionsleiste

  • Klicken Sie auf Vorschau Ergebnisse.

  • Zeigen Sie alle zusammengeführten Dokumente mithilfe der Schaltflächen Nächster Datensatz und Vorheriger Datensatz in der Gruppe Vorschau Ergebnisse seitenweise an.

  • Zeigen Sie eine Vorschau für ein bestimmtes Dokument an, indem Sie auf Empfänger suchen klicken.

Klicken Sie auf der Registerkarte Sendungen in der Gruppe Seriendruck starten auf Empfängerliste bearbeiten, um das Dialogfeld Seriendruckempfänger zu öffnen. Dort können Sie die Liste filtern oder Empfänger löschen, wenn Datensätze enthalten sind, die nicht angezeigt werden sollen.

Abbildung der Word-Multifunktionsleiste

Fertigstellen des Seriendrucks

Sie können die zusammengeführten Dokumente drucken oder einzeln bearbeiten. Sie können alle oder nur einen Teil der Dokumente drucken oder ändern.

Wenn Sie nur einen Teil der Dokumente drucken möchten, können Sie die Auswahl durch einen Datensatznummernbereich angeben. Wenn Sie Seiten drucken möchten, anstatt Datensatznummern anzugeben, befolgen Sie die Anweisungen im Abschnitt Ändern einzelner Kopien des Dokuments.

Drucken der zusammengeführten Dokumente
  1. Klicken Sie auf der Registerkarte Sendungen in der Gruppe Fertig stellen auf Fertig stellen und zusammenführen, und klicken Sie dann auf Dokumente drucken.

    Abbildung der Word-Multifunktionsleiste

  2. Wählen Sie, ob die gesamte Gruppe von Dokumenten, nur die aktuell angezeigte Kopie oder eine Teilmenge der Gruppe gedruckt werden soll, die Sie durch die Datensatznummer angeben.

Ändern einzelner Kopien des Dokuments
  1. Klicken Sie auf der Registerkarte Sendungen in der Gruppe Fertig stellen auf Fertig stellen und zusammenführen, und klicken Sie dann auf Einzelne Dokumente bearbeiten.

    Abbildung der Word-Multifunktionsleiste

  2. Wählen Sie, ob die gesamte Gruppe von Dokumenten, nur die aktuell angezeigte Kopie oder eine Teilmenge der Gruppe bearbeitet werden soll, die Sie durch die Datensatznummer angeben. Word speichert die Kopien, die Sie bearbeiten möchten, in einer einzelnen Datei mit einem Seitenumbruch zwischen den einzelnen Kopien des Dokuments.

Nachdem Sie das Bearbeiten der neuen Datei mit Etiketten abgeschlossen haben, können Sie die Etiketten drucken, indem Sie auf die Microsoft Office-Schaltfläche Abbildung der Office-Schaltfläche und dann auf Drucken klicken.

Speichern des Hauptdokuments

Beachten Sie, dass zusammengeführte Dokumente getrennt vom Hauptdokument gespeichert werden. Sie sollten daher das Hauptdokument selbst speichern, wenn Sie es für einen weiteren Seriendruck verwenden möchten.

Beim Speichern des Hauptdokuments wird die Verbindung mit der Datendatei gespeichert. Wenn Sie das Hauptdokument wieder öffnen, werden Sie aufgefordert anzugeben, ob die Daten in der Datendatei wieder in das Hauptdokument eingefügt werden sollen.

  • Wenn Sie auf Ja klicken, wird das Dokument geöffnet, und die Informationen aus dem ersten Datensatz werden eingefügt.

  • Wenn Sie auf Nein klicken, wird die Verbindung zwischen dem Hauptdokument und der Datendatei getrennt. Das Hauptdokument wird als normales Word-Dokument behandelt. Die Felder werden durch die individuellen Daten im ersten Datensatz ersetzt.

Seitenanfang

Tipps und zusätzliche Verfahren

Weitere Informationen zum Arbeiten mit einer Kontaktliste, Formatieren von Daten in Excel oder Erstellen einer neuen Liste erhalten Sie durch Auswählen der folgenden Optionen.

Tipps für die Arbeit mit einer Outlook-Kontaktliste

Tipps zum Formatieren von Daten in Excel

Tipps zu Seriendruckfeldern

Eingeben einer neuen Liste

Tipps für die Arbeit mit einer Outlook-Kontaktliste

Das Herstellen einer Verbindung zu Ihrem Outlook-Kontakteordner ist in der Regel ein einfacher Prozess. Bei auftretenden Problemen wählen Sie einen Eintrag aus der Dropdownliste aus, um eine Lösung zu erhalten.

Möglicherweise müssen Sie die Eigenschaft Diesen Ordner als E-Mail-Adressbuch anzeigen in Outlook aktivieren oder das Outlook-Benutzerprofil ändern.

So aktivieren Sie die Eigenschaft "Diesen Ordner als E-Mail-Adressbuch anzeigen"

  1. Klicken Sie in Microsoft Office Outlook im Menü Gehe zu auf Kontakte.

  2. Klicken Sie mit der rechten Maustaste auf den Ordner Kontakte, der die für die Serien-E-Mail gewünschten Informationen enthält, und klicken Sie dann auf Eigenschaften.
    Kontakteigenschaften in Outlook

  3. Vergewissern Sie sich, dass auf der Registerkarte Outlook-Adressbuch das Kontrollkästchen Diesen Ordner als E-Mail-Adressbuch anzeigen aktiviert ist, und klicken Sie auf OK.

Ändern des Outlook-Benutzerprofils

Bei einem Outlook-Benutzerprofil handelt es sich um eine Gruppe von E-Mail-Konten und Adressbüchern. Sie benötigen im Allgemeinen nur ein Profil, wenn Sie jedoch den Computer mit anderen Benutzern gemeinsam verwenden oder unterschiedliche Adressbücher für unterschiedliche Zwecke haben, ist es sinnvoll, mehrere Profile einzurichten. Wenn Sie beim Beginnen des Seriendrucks von E-Mails ein Profil verwenden, das den gewünschten Kontakteordner nicht enthält, ist der Ordner auch nicht verfügbar.

Starten Sie Outlook neu, um zu einem anderen Benutzerprofil zu wechseln. Wenn Sie zur Eingabe eines Profils aufgefordert werden, wählen Sie das Profil aus, das den Kontakteordner enthält, den Sie für den Seriendruck von E-Mails verwenden möchten.

Falls Sie nicht zur Eingabe eines Profils aufgefordert werden, obwohl mehrere Profile vorhanden sind, können Sie Outlook so einrichten, dass die Eingabeaufforderung angezeigt wird. Führen Sie dazu folgende Schritte aus:

  1. Schließen Sie Outlook.

  2. Wechseln Sie in der Systemsteuerung zur "Klassischen Ansicht", und klicken Sie dann auf E-Mail.

  3. Klicken Sie auf Profile anzeigen.

  4. Damit Sie beim Starten von Outlook immer aufgefordert werden, ein Profil auszuwählen, klicken Sie auf Zu verwendendes Profil bestätigen und dann auf OK.


Zurück zu Outlook-Tipps

Wenn Sie beim Seriendruck in Word auf den Kontakteordner zugreifen möchten und Outlook in Windows Internet Explorer nicht als Standardprogramm für E-Mail festgelegt ist, wird folgende Fehlermeldung angezeigt:

"Entweder existiert kein Standardprogramm für E-Mail, oder der aktuelle E-Mail-Client kann die Messaging-Anfrage nicht erfüllen. Bitte führen Sie Microsoft Office Outlook aus, und legen Sie es als Standardprogramm für E-Mail fest.“

Gehen Sie folgendermaßen vor, um zu verhindern, dass diese Meldung beim Seriendruck angezeigt wird:

  1. Beenden von Word

  2. Klicken Sie in Internet Explorer im Menü Extras auf Internetoptionen und dann auf die Registerkarte Programme.

  3. Klicken Sie unter E-Mail auf Microsoft Office Outlook, und klicken Sie dann auf OK.

Starten Sie Word erneut, öffnen Sie das Seriendruckdokument, und stellen Sie eine Verbindung zu Ihrem Outlook-Kontakteordner her.

Zurück zu Outlook-Tipps

Wenn Sie einen Seriendruck in Word starten und versuchen, eine Verbindung zu einem Outlook-Kontakteordner in Öffentliche Ordner herzustellen, erhalten Sie folgende Fehlermeldung:

"Dieser Vorgang kann nicht beendet werden, weil ein Dialog oder ein Datenbankmodul nicht reagiert. Bitte versuchen Sie es später noch einmal."

Wenn Sie es später erneut versuchen, erhalten Sie dieselbe Fehlermeldung.

Wenn Sie einen Kontakteordner aus öffentlichen Ordnern als Datendatei für den Seriendruck verwenden möchten, müssen Sie den Seriendruck aus Outlook starten.

Zurück zu Outlook-Tipps

Sie können diese Art von Adressbuch während des Seriendrucks nicht direkt verbinden. Exportieren Sie stattdessen Ihr Outlook-Adressbuch als CSV-Textdatei, und verbinden Sie es dann in dieser Form.

So exportieren Sie Ihr Outlook Express-Adressbuch

  1. Starten Sie Microsoft Outlook Express.

  2. Zeigen Sie im Menü Datei auf Exportieren, und klicken Sie dann auf Adressbuch.

  3. Klicken Sie im Dialogfeld Exportprogramm für das Adressbuch auf Textdatei (durch Trennzeichen getrennt), und klicken Sie dann auf Exportieren.

  4. Geben Sie im Feld Exportierte Datei speichern unter einen Dateinamen für die exportierte Datei ein, und klicken Sie dann auf Durchsuchen.

  5. Wählen Sie im Dialogfeld Speichern unter in der Liste Speichern in den Speicherort für die Datei aus, und klicken Sie dann auf Speichern. Es ist praktisch, Datendateien im Ordner Meine Datenquellen im Ordner Eigene Dokumente zu speichern. Dort sucht Word zuerst nach Datendateien, wenn Sie während der Zusammenführung danach suchen.

  6. Klicken Sie auf Weiter. Aktivieren Sie dann die Kontrollkästchen neben den Feldern, die Sie exportieren möchten, und klicken Sie dann auf Fertig stellen.

    Hinweis : Wenn Sie entscheiden, welche Felder exportiert werden, bedenken Sie die Serienbriefe, E-Mails oder Etiketten, die Sie mit der Seriendruckfunktion erstellen möchten. Wenn Sie z. B. niemals Spitznamen oder persönliche Websites in Ihre Seriendruckdokumente einbeziehen, exportieren Sie diese Felder nicht.

  7. Wenn Sie die Nachricht erhalten haben, dass der Export abgeschlossen ist, klicken Sie auf OK.

  8. Klicken Sie zum Schließen des Dialogfelds Exportprogramm für das Adressbuch auf Schließen, und beenden Sie dann Outlook Express.

Wenn Sie dann in Word wieder den Seriendruck durchführen und zu dem Schritt gelangen, in dem Sie eine Verbindung mit einer Datendatei herstellen, klicken Sie auf die Option Vorhandene Liste verwenden, und navigieren Sie anschließend zu der CSV-Datei, die Sie gerade exportiert haben. Vor dem Öffnen der Datei werden Sie möglicherweise aufgefordert, das Trennzeichen auszuwählen, mit dem die einzelnen Spalten in der Adressliste voneinander getrennt werden. Klicken Sie auf Komma, und klicken Sie dann auf OK.


Zurück zu Outlook-Tipps

Tipps zum Formatieren von Daten in Excel

Befindet sich die Datendatei in einem Excel-Arbeitsblatt, das Prozentsätze, Währungen oder Postleitzahlen enthält, können Sie die numerische Formatierung der Daten beibehalten, wenn Sie die Verbindung zum Excel-Arbeitsblatt von Word aus mithilfe des dynamischen Datenaustauschs (Dynamic Data Exchange, DDE) herstellen. Damit können Sie beispielsweise verhindern, dass die fünfstellige Postleitzahl "07865" aus der Datendatei als Zahl "7865" (ohne die führende Null) angezeigt wird.

Führen Sie die folgenden Schritte in Word aus, bevor Sie die Verbindung zum Arbeitsblatt herstellen:

  1. Klicken Sie auf die Microsoft Office-Schaltfläche  Abbildung der Office-Schaltfläche , und klicken Sie dann auf Word-Optionen.

  2. Klicken Sie auf Erweitert.

  3. Wechseln Sie zum Abschnitt Allgemein, und aktivieren Sie das Kontrollkästchen Dateiformatkonvertierung beim Öffnen bestätigen.

  4. Klicken Sie auf OK.

  5. Klicken Sie bei geöffnetem Hauptdokument für den Seriendruck auf der Registerkarte Sendungen in der Gruppe Seriendruck starten auf Empfänger auswählen, und klicken Sie dann auf Vorhandene Liste verwenden.

  6. Suchen Sie im Dialogfeld Datenquelle auswählen nach dem Excel-Arbeitsblatt, und doppelklicken Sie darauf.

  7. Klicken Sie im Dialogfeld Datenquelle bestätigen auf MS Excel-Arbeitsblätter über DDE (*.xls) und dann auf OK.

    Wird MS Excel-Arbeitsblätter über DDE (*.xls) nicht angezeigt, aktivieren Sie das Kontrollkästchen Alle anzeigen.

  8. Wählen Sie im Dialogfeld Microsoft Office Excel unter Benannter oder Zellbereich den Zellbereich oder das Arbeitsblatt aus, in dem die benötigten Informationen enthalten sind, und klicken Sie dann auf OK.

    Um zu verhindern, dass Sie bei jedem Öffnen einer Datendatei die Konvertierung bestätigen müssen, deaktivieren Sie die Option Konvertierung beim Öffnen bestätigen, nachdem Sie eine Verbindung mit dem Arbeitsblatt hergestellt haben.

Zurück zu Tipps und zusätzliche Verfahren

Tipps zu Seriendruckfeldern

Die Platzhalter, z. B. Adresse oder Grußformel, werden als Seriendruckfelder bezeichnet. Felder in Word entsprechen den Spaltenüberschriften in der ausgewählten Datendatei.

Datendatei mit Spalten (Kategorien) und Zeilen (Datensätzen)

1. Spalten in einer Datendatei stellen Datenkategorien dar. Felder, die zum Hauptdokument hinzugefügt werden, sind Platzhalter für diese Kategorien.

2. Die Zeilen in einer Datendatei stellen Datensätze dar. Beim Ausführen eines Seriendrucks generiert Word eine Kopie des Hauptdokuments für jeden Datensatz.

Mit dem Einfügen eines Felds in das Hauptdokument geben Sie an, dass dort eine bestimmte Datenkategorie angezeigt werden soll, z. B. Name oder Adresse.

In ein Word-Dokument eingefügte Felder

Wenn Sie ein Seriendruckfeld in das Hauptdokument einfügen, ist der Feldname immer in Chevrons (« ») eingeschlossen. Diese Chevrons sind in den zusammengeführten Dokumenten nicht enthalten, sondern dienen nur dazu, die Felder im Hauptdokument von normalem Text zu unterscheiden.

Was geschieht beim Seriendruck?

Beim Importieren werden die Felder im Hauptdokument durch die Daten aus der ersten Zeile in der Datendatei ersetzt, um das erste Seriendruckdokument zu erstellen. Dann werden die Felder durch die Daten aus der zweiten Zeile in der Datendatei ersetzt, um das zweite Seriendruckdokument zu erstellen usw.

Zusammenführen von Information aus einer Datendatei in einem Dokument

Arbeiten mit Feldern: Beispiele

Sie können eine beliebige Spaltenüberschrift aus der Datendatei als Feld in das Hauptdokument einfügen. Dadurch können Sie Serienbriefe, Etiketten, E-Mails und andere Seriendruckdokumente flexibel entwerfen. Beispiel:

  • Sie Erstellen einen Brief, mit dem Sie örtlichen Firmen mitteilen möchten, dass sie ausgewählt worden sind, in Ihrem jährlich erscheinenden Stadtführer aufgeführt zu werden. Wenn die Datendatei eine Spalte "Firma" enthält, in der die Namen der einzelnen Firmen aufgeführt werden, die Sie anschreiben möchten, brauchen Sie nur das Feld "Firma" einzufügen statt den Namen jeder Firma einzeln einzugeben.

  • Sie könnten Ihre Kunden vierteljährlich per E-Mail über neue Produkte und besondere Angebote informieren. Diese E-Mail-Nachrichten an Ihre besten Kunden können Sie personalisieren, indem Sie der Datendatei eine Spalte für persönliche Bemerkungen hinzufügen, z. B. "Frau Müller, dieses Produkt ist genau das, was Sie suchen." Wenn Sie ein Feld namens «PersönlicheBemerkung» in das Hauptdokument einfügen, können Sie diese Bemerkungen an das Ende von bestimmten Nachrichten einfügen.

  • Angenommen, Ihre Adressenliste enthält Adressen von Abonnenten Ihres Newsletters, und die Datendatei enthält die Spalte "Ablaufdatum", in der das jeweilige Datum gespeichert wird, an dem die einzelnen Abonnements ablaufen. Wenn Sie vor dem Ausführen des Seriendrucks ein «Ablaufdatum»-Feld in das Hauptdokument für Etiketten einfügen, wird für die Abonnenten das eigene Ablaufdatum auf dem jeweiligen Adressetikett angezeigt.

Sie können Felder kombinieren und durch Satzzeichen trennen. Um beispielsweise eine Adresse zu erstellen, können Sie die Felder im Hauptdokument folgendermaßen einrichten:

«Vorname» «Nachname»

«Straße»

«Postleitzahl» «Ort» – «Land»

Word bietet zusammengesetzte Felder, mit denen verschiedene Felder gruppiert werden können. Dies bietet sich bei häufig verwendeten Elementen wie Adressblöcken oder Grußzeilen an. Beispiel:

  • Das Feld "Adressblock" ist eine Kombination aus mehreren Feldern, einschließlich Vorname, Nachname, Straße, Ort und Postleitzahl.

    Elemente in einem Adressblockfeld

  • Das Feld "Grußzeile" kann je nach ausgewählter Anrede ein oder mehrere Namensfelder enthalten.

Sie können den Inhalt jedes dieser zusammengesetzten Felder anpassen. So können Sie beispielsweise den Empfängernamen in der Adresse förmlich angeben (Herr Lutz Gebhardt) und in der Anrede "Sehr geehrter" anstelle von "Lieber" verwenden.

Zurück zu Tipps und zusätzliche Verfahren

Eingeben einer neuen Liste

  1. Geben Sie im Dialogfeld Neue Adressliste die Daten für die erste Adresse oder den ersten Datensatz ein, der in den Seriendruck für Etiketten einbezogen werden soll.

    Wenn Sie Spalten hinzufügen oder entfernen möchten, klicken Sie auf Spalten anpassen und nehmen dann die gewünschten Änderungen vor.

  2. Nach der Eingabe aller Daten für den ersten Datensatz klicken Sie auf Neuer Eintrag und geben dann die Daten für den nächsten Datensatz ein. Setzen Sie diesen Vorgang fort, bis die Daten für alle Datensätze eingegeben wurden, die aufgenommen werden sollen.

  3. Wenn die neue Liste vollständig ist, klicken Sie auf OK.

  4. Geben Sie im Dialogfeld Adressliste speichern einen Namen für die neue Liste ein, und klicken Sie dann auf Speichern.

Zurück zu Tipps und zusätzliche Verfahren

Teilen Facebook Facebook Twitter Twitter E-Mail E-Mail

War diese Information hilfreich?

Sehr gut. Noch anderes Feedback?

Was können wir verbessern?

Vielen Dank für Ihr Feedback!

×